<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="bn-BD"> <!--<![endif]-->
<head>
    <title>মাস্ক ব্যবহারে করোনা সংক্রমণের ঝুঁকি অনেক কম - Hawker.com.bd</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://hawker.com.bd/xmlrpc.php" />
    <style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}</style><link rel="icon" type="image/png" href="http://hawker.com.bd/wp-content/uploads/2019/01/HW.png">
<!-- This site is optimized with the Yoast SEO plugin v13.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://hawker.com.bd/2020/06/13/%e0%a6%ae%e0%a6%be%e0%a6%b8%e0%a7%8d%e0%a6%95-%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%ac%e0%a6%b9%e0%a6%be%e0%a6%b0%e0%a7%87-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%b8%e0%a6%82%e0%a6%95/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="মাস্ক ব্যবহারে করোনা সংক্রমণের ঝুঁকি অনেক কম - Hawker.com.bd" />
<meta property="og:description" content="করোনাভাইরাসের সংক্রমণ অনেকাংশ কমে যেতে পারে যদি আপনার মুখ মাস্কে ঢাকা থাকে। এমনটাই জানিয়েছে জার্মানির এক গবেষণা। সমীক্ষায় দেখা গেছে, উত্তর ইতালিতে ৬ এপ্রিল এবং নিউইয়র্ক শহরে ১৭ এপ্রিল মাস্ক পরার নিয়ম জারির পর সে সময় বিশ্বে সবচেয়ে বেশি প্রাদুর্ভাবের এই দুই এলাকায় সংক্রমণের প্রবণতা নাটকীয়ভাবে বদলে যায়। গবেষকদের হিসাবে এই প্রতিরক্ষামূলক ব্যবস্থা একাই সংক্রমণের &hellip;" />
<meta property="og:url" content="http://hawker.com.bd/2020/06/13/%e0%a6%ae%e0%a6%be%e0%a6%b8%e0%a7%8d%e0%a6%95-%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%ac%e0%a6%b9%e0%a6%be%e0%a6%b0%e0%a7%87-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%b8%e0%a6%82%e0%a6%95/" />
<meta property="og:site_name" content="Latest online business news Bangladesh" />
<meta property="article:publisher" content="https://www.facebook.com/hawker.com.bd/" />
<meta property="article:section" content="স্বাস্থ্য" />
<meta property="article:published_time" content="2020-06-13T06:52:46+00:00" />
<meta property="og:image" content="http://hawker.com.bd/wp-content/uploads/2020/06/Mask-Were.gif" />
<meta property="og:image:width" content="720" />
<meta property="og:image:height" content="405" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="করোনাভাইরাসের সংক্রমণ অনেকাংশ কমে যেতে পারে যদি আপনার মুখ মাস্কে ঢাকা থাকে। এমনটাই জানিয়েছে জার্মানির এক গবেষণা। সমীক্ষায় দেখা গেছে, উত্তর ইতালিতে ৬ এপ্রিল এবং নিউইয়র্ক শহরে ১৭ এপ্রিল মাস্ক পরার নিয়ম জারির পর সে সময় বিশ্বে সবচেয়ে বেশি প্রাদুর্ভাবের এই দুই এলাকায় সংক্রমণের প্রবণতা নাটকীয়ভাবে বদলে যায়। গবেষকদের হিসাবে এই প্রতিরক্ষামূলক ব্যবস্থা একাই সংক্রমণের [&hellip;]" />
<meta name="twitter:title" content="মাস্ক ব্যবহারে করোনা সংক্রমণের ঝুঁকি অনেক কম - Hawker.com.bd" />
<meta name="twitter:image" content="http://hawker.com.bd/wp-content/uploads/2020/06/Mask-Were.gif" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://hawker.com.bd/#organization","name":"Hawker.com.bd","url":"http://hawker.com.bd/","sameAs":["https://www.facebook.com/hawker.com.bd/"],"logo":{"@type":"ImageObject","@id":"http://hawker.com.bd/#logo","inLanguage":"bn-BD","url":"http://hawker.com.bd/wp-content/uploads/2019/12/Hawker.com_.bd_.jpg","width":183,"height":50,"caption":"Hawker.com.bd"},"image":{"@id":"http://hawker.com.bd/#logo"}},{"@type":"WebSite","@id":"http://hawker.com.bd/#website","url":"http://hawker.com.bd/","name":"Latest online business news Bangladesh","inLanguage":"bn-BD","description":"Latest online business news Bangladesh","publisher":{"@id":"http://hawker.com.bd/#organization"},"potentialAction":{"@type":"SearchAction","target":"http://hawker.com.bd/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://hawker.com.bd/2020/06/13/%e0%a6%ae%e0%a6%be%e0%a6%b8%e0%a7%8d%e0%a6%95-%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%ac%e0%a6%b9%e0%a6%be%e0%a6%b0%e0%a7%87-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%b8%e0%a6%82%e0%a6%95/#primaryimage","inLanguage":"bn-BD","url":"http://hawker.com.bd/wp-content/uploads/2020/06/Mask-Were.gif","width":720,"height":405},{"@type":"WebPage","@id":"http://hawker.com.bd/2020/06/13/%e0%a6%ae%e0%a6%be%e0%a6%b8%e0%a7%8d%e0%a6%95-%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%ac%e0%a6%b9%e0%a6%be%e0%a6%b0%e0%a7%87-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%b8%e0%a6%82%e0%a6%95/#webpage","url":"http://hawker.com.bd/2020/06/13/%e0%a6%ae%e0%a6%be%e0%a6%b8%e0%a7%8d%e0%a6%95-%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%ac%e0%a6%b9%e0%a6%be%e0%a6%b0%e0%a7%87-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%b8%e0%a6%82%e0%a6%95/","name":"\u09ae\u09be\u09b8\u09cd\u0995 \u09ac\u09cd\u09af\u09ac\u09b9\u09be\u09b0\u09c7 \u0995\u09b0\u09cb\u09a8\u09be \u09b8\u0982\u0995\u09cd\u09b0\u09ae\u09a3\u09c7\u09b0 \u099d\u09c1\u0981\u0995\u09bf \u0985\u09a8\u09c7\u0995 \u0995\u09ae - Hawker.com.bd","isPartOf":{"@id":"http://hawker.com.bd/#website"},"inLanguage":"bn-BD","primaryImageOfPage":{"@id":"http://hawker.com.bd/2020/06/13/%e0%a6%ae%e0%a6%be%e0%a6%b8%e0%a7%8d%e0%a6%95-%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%ac%e0%a6%b9%e0%a6%be%e0%a6%b0%e0%a7%87-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%b8%e0%a6%82%e0%a6%95/#primaryimage"},"datePublished":"2020-06-13T06:52:46+00:00","dateModified":"2020-06-13T06:52:46+00:00"},{"@type":"Article","@id":"http://hawker.com.bd/2020/06/13/%e0%a6%ae%e0%a6%be%e0%a6%b8%e0%a7%8d%e0%a6%95-%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%ac%e0%a6%b9%e0%a6%be%e0%a6%b0%e0%a7%87-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%b8%e0%a6%82%e0%a6%95/#article","isPartOf":{"@id":"http://hawker.com.bd/2020/06/13/%e0%a6%ae%e0%a6%be%e0%a6%b8%e0%a7%8d%e0%a6%95-%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%ac%e0%a6%b9%e0%a6%be%e0%a6%b0%e0%a7%87-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%b8%e0%a6%82%e0%a6%95/#webpage"},"author":{"@id":"http://hawker.com.bd/#/schema/person/51f111c6b12ad27aa6e2247097c15323"},"headline":"\u09ae\u09be\u09b8\u09cd\u0995 \u09ac\u09cd\u09af\u09ac\u09b9\u09be\u09b0\u09c7 \u0995\u09b0\u09cb\u09a8\u09be \u09b8\u0982\u0995\u09cd\u09b0\u09ae\u09a3\u09c7\u09b0 \u099d\u09c1\u0981\u0995\u09bf \u0985\u09a8\u09c7\u0995 \u0995\u09ae","datePublished":"2020-06-13T06:52:46+00:00","dateModified":"2020-06-13T06:52:46+00:00","commentCount":0,"mainEntityOfPage":{"@id":"http://hawker.com.bd/2020/06/13/%e0%a6%ae%e0%a6%be%e0%a6%b8%e0%a7%8d%e0%a6%95-%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%ac%e0%a6%b9%e0%a6%be%e0%a6%b0%e0%a7%87-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%b8%e0%a6%82%e0%a6%95/#webpage"},"publisher":{"@id":"http://hawker.com.bd/#organization"},"image":{"@id":"http://hawker.com.bd/2020/06/13/%e0%a6%ae%e0%a6%be%e0%a6%b8%e0%a7%8d%e0%a6%95-%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%ac%e0%a6%b9%e0%a6%be%e0%a6%b0%e0%a7%87-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%b8%e0%a6%82%e0%a6%95/#primaryimage"},"articleSection":"\u09b8\u09cd\u09ac\u09be\u09b8\u09cd\u09a5\u09cd\u09af,\u09ac\u09bf\u09b6\u09c7\u09b7 \u0996\u09ac\u09b0","inLanguage":"bn-BD"},{"@type":["Person"],"@id":"http://hawker.com.bd/#/schema/person/51f111c6b12ad27aa6e2247097c15323","name":"\u09a8\u09bf\u099c\u09b8\u09cd\u09ac \u09aa\u09cd\u09b0\u09a4\u09bf\u09ac\u09c7\u09a6\u0995","image":{"@type":"ImageObject","@id":"http://hawker.com.bd/#authorlogo","inLanguage":"bn-BD","url":"http://1.gravatar.com/avatar/7b2a2ace17d929b4b65d4cd05478c6b6?s=96&d=mm&r=g","caption":"\u09a8\u09bf\u099c\u09b8\u09cd\u09ac \u09aa\u09cd\u09b0\u09a4\u09bf\u09ac\u09c7\u09a6\u0995"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Latest online business news Bangladesh &raquo; ফীড" href="http://hawker.com.bd/feed/" />
<link rel="alternate" type="application/rss+xml" title="Latest online business news Bangladesh &raquo; মন্তব্য ফীড" href="http://hawker.com.bd/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Latest online business news Bangladesh &raquo; মাস্ক ব্যবহারে করোনা সংক্রমণের ঝুঁকি অনেক কম মন্তব্যের ফিড" href="http://hawker.com.bd/2020/06/13/%e0%a6%ae%e0%a6%be%e0%a6%b8%e0%a7%8d%e0%a6%95-%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%ac%e0%a6%b9%e0%a6%be%e0%a6%b0%e0%a7%87-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%b8%e0%a6%82%e0%a6%95/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/hawker.com.bd\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.4"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<style type="text/css">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</style><link rel='stylesheet' id='wp-block-library-css'  href='http://hawker.com.bd/wp-includes/css/dist/block-library/style.min.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='http://hawker.com.bd/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='pdfprnt_frontend-css'  href='http://hawker.com.bd/wp-content/plugins/pdf-print/css/frontend.css?ver=2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='pj-news-ticker-css'  href='http://hawker.com.bd/wp-content/plugins/pj-news-ticker/public/css/pj-news-ticker.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-fullcalendar-css'  href='http://hawker.com.bd/wp-content/plugins/wp-fullcalendar/includes/css/main.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='http://hawker.com.bd/wp-content/plugins/wp-fullcalendar/includes/css/jquery-ui/ui-lightness/jquery-ui.min.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-theme-css'  href='http://hawker.com.bd/wp-content/plugins/wp-fullcalendar/includes/css/jquery-ui/ui-lightness/theme.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='http://hawker.com.bd/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=819b7f9b02b0195f80e3eab970f44973x' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;display=swap&#038;ver=10.2' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='http://hawker.com.bd/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='http://hawker.com.bd/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://hawker.com.bd/wp-content/themes/hawker-child-theme/style.css?ver=9.0c' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='orbisius_ct_hawker_child_theme_parent_style-css'  href='http://hawker.com.bd/wp-content/themes/hawker/style.css?ver=10.2' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='http://hawker.com.bd/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=c8cba5620a72d5b299fa8f62aeca6adfx' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='http://hawker.com.bd/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=819b7f9b02b0195f80e3eab970f44973x' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='http://hawker.com.bd/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=f3d6322e6f953bf07f46586e1d97917d' type='text/css' media='all' />
<link rel='stylesheet' id='orbisius_ct_hawker_child_theme_parent_style_child_style-css'  href='http://hawker.com.bd/wp-content/themes/hawker-child-theme/style.css?ver=9.0c' type='text/css' media='all' />
<script type='text/javascript' src='http://hawker.com.bd/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://hawker.com.bd/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://hawker.com.bd/wp-content/plugins/pdf-print/js/html2canvas.js?ver=5.3.4'></script>
<script type='text/javascript' src='http://hawker.com.bd/wp-content/plugins/pdf-print/js/jspdf.js?ver=5.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pdfprnt_file_settings = {"margin_left":"15","margin_right":"15","margin_top":"16","margin_bottom":"16","page_size":"A4","file_action":"open","file_name":"\u09ae\u09be\u09b8\u09cd\u0995 \u09ac\u09cd\u09af\u09ac\u09b9\u09be\u09b0\u09c7 \u0995\u09b0\u09cb\u09a8\u09be \u09b8\u0982\u0995\u09cd\u09b0\u09ae\u09a3\u09c7\u09b0 \u099d\u09c1\u0981\u0995\u09bf \u0985\u09a8\u09c7\u0995 \u0995\u09ae"};
/* ]]> */
</script>
<script type='text/javascript' src='http://hawker.com.bd/wp-content/plugins/pdf-print/js/front-script.js?ver=5.3.4'></script>
<script type='text/javascript' src='http://hawker.com.bd/wp-content/plugins/pj-news-ticker/public/js/pj-news-ticker.js?ver=1.6'></script>
<script type='text/javascript' src='http://hawker.com.bd/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://hawker.com.bd/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://hawker.com.bd/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://hawker.com.bd/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://hawker.com.bd/wp-includes/js/jquery/ui/selectmenu.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPFC = {"ajaxurl":"http:\/\/hawker.com.bd\/wp-admin\/admin-ajax.php","firstDay":"0","wpfc_theme":"1","wpfc_limit":"3","wpfc_limit_txt":"more ...","timeFormat":"h(:mm)A","defaultView":"month","weekends":"true","header":{"left":"prev,next today","center":"title","right":"month,basicWeek,basicDay"},"wpfc_qtips":"1","wpfc_qtips_classes":"ui-tooltip-light","wpfc_qtips_my":"top center","wpfc_qtips_at":"bottom center"};
/* ]]> */
</script>
<script type='text/javascript' src='http://hawker.com.bd/wp-content/plugins/wp-fullcalendar/includes/js/main.js?ver=1.2'></script>
<link rel='https://api.w.org/' href='http://hawker.com.bd/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://hawker.com.bd/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://hawker.com.bd/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.4" />
<link rel='shortlink' href='http://hawker.com.bd/?p=15781' />
<link rel="alternate" type="application/json+oembed" href="http://hawker.com.bd/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fhawker.com.bd%2F2020%2F06%2F13%2F%25e0%25a6%25ae%25e0%25a6%25be%25e0%25a6%25b8%25e0%25a7%258d%25e0%25a6%2595-%25e0%25a6%25ac%25e0%25a7%258d%25e0%25a6%25af%25e0%25a6%25ac%25e0%25a6%25b9%25e0%25a6%25be%25e0%25a6%25b0%25e0%25a7%2587-%25e0%25a6%2595%25e0%25a6%25b0%25e0%25a7%258b%25e0%25a6%25a8%25e0%25a6%25be-%25e0%25a6%25b8%25e0%25a6%2582%25e0%25a6%2595%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://hawker.com.bd/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fhawker.com.bd%2F2020%2F06%2F13%2F%25e0%25a6%25ae%25e0%25a6%25be%25e0%25a6%25b8%25e0%25a7%258d%25e0%25a6%2595-%25e0%25a6%25ac%25e0%25a7%258d%25e0%25a6%25af%25e0%25a6%25ac%25e0%25a6%25b9%25e0%25a6%25be%25e0%25a6%25b0%25e0%25a7%2587-%25e0%25a6%2595%25e0%25a6%25b0%25e0%25a7%258b%25e0%25a6%25a8%25e0%25a6%25be-%25e0%25a6%25b8%25e0%25a6%2582%25e0%25a6%2595%2F&#038;format=xml" />
	<script type="text/javascript">
	    var ajaxurl = 'http://hawker.com.bd/wp-admin/admin-ajax.php';
	</script>

	<style type="text/css">
		.ajax-calendar{
			position:relative;
		}

		#bddp_ac_widget th {
		background: none repeat scroll 0 0 #2cb2bc;
		color: #FFFFFF;
		font-weight: normal;
		padding: 5px 1px;
		text-align: center;
		 font-size: 16px;
		}
		#bddp_ac_widget {
			padding: 5px;
		}
		
		#bddp_ac_widget td {
			border: 1px solid #CCCCCC;
			text-align: center;
		}
		
		#my-calendar a {
			background: none repeat scroll 0 0 #008000;
			color: #FFFFFF;
			display: block;
			padding: 6px 0;
			width: 100% !important;
		}
		#my-calendar{
			width:100%;
		}
		
		
		#my_calender span {
			display: block;
			padding: 6px 0;
			width: 100% !important;
		}
		
		#today a,#today span {
			   background: none repeat scroll 0 0 #2cb2bc !important;
			color: #FFFFFF;
		}
		#bddp_ac_widget #my_year {
			float: right;
		}
		.select_ca #my_month {
			float: left;
		}

	</style>
	<link href="http://hawker.com.bd/wp-content/plugins/bangla-web-fonts/solaiman-lipi/font.css" rel="stylesheet">		<style>
			body, h1, h2, h3, h4, h5, h6, textarea, input, select, .topbar, .main-menu, .breadcrumb, .copyrights-area, form span.required {
				font-family: 'SolaimanLipi', Arial, sans-serif !important;
			}
		</style>
	<!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"4dd6bf9b64","wpRestUrl":"http:\/\/hawker.com.bd\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/hawker.com.bd\/wp-admin\/","wpRestNonce":"4dd6bf9b64","wpRestUrl":"http:\/\/hawker.com.bd\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "http://hawker.com.bd/",
                    "name": "প্রথম পাতা "
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "http://hawker.com.bd/category/%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%b8%e0%a7%8d%e0%a6%a5%e0%a7%8d%e0%a6%af/",
                    "name": "স্বাস্থ্য"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "http://hawker.com.bd/2020/06/13/%e0%a6%ae%e0%a6%be%e0%a6%b8%e0%a7%8d%e0%a6%95-%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%ac%e0%a6%b9%e0%a6%be%e0%a6%b0%e0%a7%87-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%b8%e0%a6%82%e0%a6%95/",
                    "name": "মাস্ক ব্যবহারে করোনা সংক্রমণের ঝুঁকি অনেক কম"                                
                }
            }    
        ]
    }
</script>
		<style type="text/css" id="wp-custom-css">
			* {font-family:"Solaimanlipi"}		</style>
		
<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-15781 single-format-standard td-standard-pack --- global-block-template-1 white-menu td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.facebook.com/hawker.com.bd/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.youtube.com/user/Hawker" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-hawker-main-manu-container"><ul id="menu-hawker-main-manu" class="td-mobile-main-menu"><li id="menu-item-53" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-53"><a href="http://hawker.com.bd/"><i class="fa fa-home" aria-hidden="true"></i></a></li>
<li id="menu-item-56" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-56"><a href="#">ব্যাংক-বিমা<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://hawker.com.bd/category/%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%82%e0%a6%95-%e0%a6%ac%e0%a6%bf%e0%a6%ae%e0%a6%be/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6-%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%82%e0%a6%95/">বাংলাদেশ ব্যাংক</a></li>
	<li class="menu-item-0"><a href="http://hawker.com.bd/category/%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%82%e0%a6%95-%e0%a6%ac%e0%a6%bf%e0%a6%ae%e0%a6%be/%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%82%e0%a6%95-%e0%a6%93-%e0%a6%86%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a6%bf%e0%a6%95-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%b7%e0%a7%8d%e0%a6%a0/">ব্যাংক ও আর্থিক প্রতিষ্ঠান</a></li>
</ul>
</li>
<li id="menu-item-54" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-54"><a href="#">শিল্প বানিজ্য<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://hawker.com.bd/category/%e0%a6%b6%e0%a6%bf%e0%a6%b2%e0%a7%8d%e0%a6%aa-%e0%a6%ac%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%af/%e0%a6%85%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf/">অর্থনীতি</a></li>
	<li class="menu-item-0"><a href="http://hawker.com.bd/category/%e0%a6%b6%e0%a6%bf%e0%a6%b2%e0%a7%8d%e0%a6%aa-%e0%a6%ac%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%af/%e0%a6%86%e0%a6%ae%e0%a6%a6%e0%a6%be%e0%a6%a8%e0%a7%80-%e0%a6%b0%e0%a6%aa%e0%a7%8d%e0%a6%a4%e0%a6%be%e0%a6%a8%e0%a6%bf/">আমদানী-রপ্তানি</a></li>
	<li class="menu-item-0"><a href="http://hawker.com.bd/category/%e0%a6%b6%e0%a6%bf%e0%a6%b2%e0%a7%8d%e0%a6%aa-%e0%a6%ac%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%af/%e0%a6%aa%e0%a7%8b%e0%a6%b6%e0%a6%be%e0%a6%95-%e0%a6%b6%e0%a6%bf%e0%a6%b2%e0%a7%8d%e0%a6%aa/">পোশাক শিল্প</a></li>
	<li class="menu-item-0"><a href="http://hawker.com.bd/category/%e0%a6%b6%e0%a6%bf%e0%a6%b2%e0%a7%8d%e0%a6%aa-%e0%a6%ac%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%af/%e0%a6%aa%e0%a6%a3%e0%a7%8d%e0%a6%af%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0/">পণ্যবাজার</a></li>
</ul>
</li>
<li id="menu-item-55" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55"><a href="#">পুঁজিবাজার</a></li>
<li id="menu-item-194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194"><a href="#">বিমান ও  পর্যটন</a></li>
<li id="menu-item-195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-195"><a href="#">বিদ্যুৎ ও জ্বালানী<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://hawker.com.bd/category/%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a7%81%e0%a7%8e-%e0%a6%93-%e0%a6%9c%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%b2%e0%a6%be%e0%a6%a8%e0%a7%80/%e0%a6%8f%e0%a6%b2%e0%a6%8f%e0%a6%a8%e0%a6%9c%e0%a6%bf/">এলএনজি</a></li>
	<li class="menu-item-0"><a href="http://hawker.com.bd/category/%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a7%81%e0%a7%8e-%e0%a6%93-%e0%a6%9c%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%b2%e0%a6%be%e0%a6%a8%e0%a7%80/%e0%a6%8f%e0%a6%b2%e0%a6%aa%e0%a6%bf%e0%a6%9c%e0%a6%bf/">এলপিজি</a></li>
	<li class="menu-item-0"><a href="http://hawker.com.bd/category/%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a7%81%e0%a7%8e-%e0%a6%93-%e0%a6%9c%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%b2%e0%a6%be%e0%a6%a8%e0%a7%80/%e0%a6%a4%e0%a7%87%e0%a6%b2-%e0%a6%97%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b8/">তেল-গ্যাস</a></li>
	<li class="menu-item-0"><a href="http://hawker.com.bd/category/%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a7%81%e0%a7%8e-%e0%a6%93-%e0%a6%9c%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%b2%e0%a6%be%e0%a6%a8%e0%a7%80/%e0%a6%b8%e0%a7%8c%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a7%81%e0%a7%8e/">সৌর বিদ্যুৎ</a></li>
	<li class="menu-item-0"><a href="http://hawker.com.bd/category/%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a7%81%e0%a7%8e-%e0%a6%93-%e0%a6%9c%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%b2%e0%a6%be%e0%a6%a8%e0%a7%80/%e0%a6%aa%e0%a6%be%e0%a6%b0%e0%a6%bf%e0%a6%ae%e0%a6%be%e0%a6%a3%e0%a6%ac%e0%a6%bf%e0%a6%95-%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a7%81%e0%a7%8e/">পারিমাণবিক বিদ্যুৎ</a></li>
</ul>
</li>
<li id="menu-item-199" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-199"><a href="#">অন্যান্য<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-198" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-198"><a href="https://hawker.com.bd/প্রাইস-সেন্সিটিভ/">প্রাইস সেন্সিটিভ</a></li>
	<li id="menu-item-235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235"><a href="http://hawker.com.bd/category/%e0%a6%86%e0%a6%ac%e0%a6%be%e0%a6%b8%e0%a6%a8/">আবাসন</a></li>
	<li id="menu-item-569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-569"><a href="http://hawker.com.bd/category/%e0%a6%a4%e0%a6%a5%e0%a7%8d%e0%a6%af%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%af%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf/">তথ্যপ্রযুক্তি</a></li>
	<li id="menu-item-570" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-570"><a href="http://hawker.com.bd/category/%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%b8%e0%a7%8d%e0%a6%a5%e0%a7%8d%e0%a6%af/">স্বাস্থ্য</a></li>
	<li id="menu-item-572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-572"><a href="http://hawker.com.bd/category/%e0%a6%85%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%af/%e0%a6%b2%e0%a6%be%e0%a6%87%e0%a6%ab%e0%a6%b8%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a6%87%e0%a6%b2/">লাইফস্টাইল</a></li>
	<li id="menu-item-236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-236"><a href="http://hawker.com.bd/category/%e0%a6%85%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%af/%e0%a6%95%e0%a6%b0%e0%a7%8d%e0%a6%aa%e0%a7%8b%e0%a6%b0%e0%a7%87%e0%a6%9f-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/">কর্পোরেট সংবাদ</a></li>
	<li id="menu-item-237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237"><a href="http://hawker.com.bd/category/%e0%a6%85%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%af/%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a7%8b%e0%a6%a6%e0%a6%a8/">বিনোদন</a></li>
	<li id="menu-item-571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-571"><a href="http://hawker.com.bd/category/%e0%a6%85%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%af/%e0%a6%96%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a6%a7%e0%a7%81%e0%a6%b2%e0%a6%be/">খেলাধুলা</a></li>
	<li id="menu-item-238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238"><a href="http://hawker.com.bd/category/%e0%a6%85%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%af/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be-%e0%a6%93-%e0%a6%9a%e0%a6%be%e0%a6%95%e0%a6%b0%e0%a6%bf/">শিক্ষা ও ক্যারিয়ার</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">প্রবেশ কর</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>স্বাগত!</span>আপনার অ্যাকাউন্টে লগ ইন করুন</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>আপনার ব্যবহারকারী নাম</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>আপনার পাসওয়ার্ড</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="লগ ইন করুন">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">আপনার পাসওয়ার্ড ভুলে গেছেন?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">পাসওয়ার্ড পুনরুদ্ধার</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">আপনার পাসওয়ার্ড পুনরুদ্ধার</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>আপনার ইমেইল</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="আমার পাস পাঠান">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="http://hawker.com.bd/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>খুঁজুন</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 12
-->


<div class="td-header-wrap td-header-style-12 ">
    
	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-header" href="http://hawker.com.bd/">
			<img src="https://hawker.com.bd/wp-content/uploads/2019/01/hawker_logo_mobile.png" alt="Hawker.com.bd" title="Hawker"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://hawker.com.bd/">
			<img class="td-retina-data" data-retina="http://hawker.com.bd/wp-content/uploads/2019/01/Hawker.com_.bd_-300x99.png" src="http://hawker.com.bd/wp-content/uploads/2017/12/logo-hawker.com_.bd_.png" alt="Hawker.com.bd" title="Hawker"/>
			<span class="td-visual-hidden">Latest online business news Bangladesh</span>
		</a>
	    </div>
    <div class="menu-hawker-main-manu-container"><ul id="menu-hawker-main-manu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-53"><a href="http://hawker.com.bd/"><i class="fa fa-home" aria-hidden="true"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-56"><a href="#">ব্যাংক-বিমা</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1_ee4 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_1_ee4" ><script>var block_tdi_1_ee4 = new tdBlock();
block_tdi_1_ee4.id = "tdi_1_ee4";
block_tdi_1_ee4.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1_ee4","tdc_css_class":"tdi_1_ee4","tdc_css_class_style":"tdi_1_ee4_rand_style"}';
block_tdi_1_ee4.td_column_number = "3";
block_tdi_1_ee4.block_type = "td_block_mega_menu";
block_tdi_1_ee4.post_count = "4";
block_tdi_1_ee4.found_posts = "1329";
block_tdi_1_ee4.header_color = "";
block_tdi_1_ee4.ajax_pagination_infinite_stop = "";
block_tdi_1_ee4.max_num_pages = "333";
tdBlocksArray.push(block_tdi_1_ee4);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_1_ee4" id="tdi_2_4d5" data-td_block_id="tdi_1_ee4" data-td_filter_value="" href="http://hawker.com.bd/category/%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%82%e0%a6%95-%e0%a6%ac%e0%a6%bf%e0%a6%ae%e0%a6%be/">সব</a><a class="mega-menu-sub-cat-tdi_1_ee4"  id="tdi_3_86d" data-td_block_id="tdi_1_ee4" data-td_filter_value="13" href="http://hawker.com.bd/category/%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%82%e0%a6%95-%e0%a6%ac%e0%a6%bf%e0%a6%ae%e0%a6%be/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6-%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%82%e0%a6%95/">বাংলাদেশ ব্যাংক</a><a class="mega-menu-sub-cat-tdi_1_ee4"  id="tdi_4_e6c" data-td_block_id="tdi_1_ee4" data-td_filter_value="15" href="http://hawker.com.bd/category/%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%82%e0%a6%95-%e0%a6%ac%e0%a6%bf%e0%a6%ae%e0%a6%be/%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%82%e0%a6%95-%e0%a6%93-%e0%a6%86%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a6%bf%e0%a6%95-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%b7%e0%a7%8d%e0%a6%a0/">ব্যাংক ও আর্থিক প্রতিষ্ঠান</a></div></div><div id=tdi_1_ee4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://hawker.com.bd/2020/06/11/%e0%a6%ac%e0%a7%87%e0%a6%b8%e0%a6%b0%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a6%bf-%e0%a6%96%e0%a6%be%e0%a6%a4%e0%a7%87%e0%a6%b0-%e0%a6%89%e0%a6%a8%e0%a7%8d%e0%a6%a8%e0%a7%9f%e0%a6%a8%e0%a7%87-%e0%a6%86/" rel="bookmark" class="td-image-wrap" title="বেসরকারি খাতের উন্নয়নে আইটিএফসির অংশীদার হলো সিটি ব্যাংক"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="বেসরকারি খাতের উন্নয়নে আইটিএফসির অংশীদার হলো সিটি ব্যাংক" data-type="image_tag" data-img-url="http://hawker.com.bd/wp-content/uploads/2020/06/City-Bank-Logo-1-218x150.gif"  width="218" height="150" /></a></div>                <a href="http://hawker.com.bd/category/%e0%a6%85%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%af/%e0%a6%95%e0%a6%b0%e0%a7%8d%e0%a6%aa%e0%a7%8b%e0%a6%b0%e0%a7%87%e0%a6%9f-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/" class="td-post-category">কর্পোরেট সংবাদ</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://hawker.com.bd/2020/06/11/%e0%a6%ac%e0%a7%87%e0%a6%b8%e0%a6%b0%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a6%bf-%e0%a6%96%e0%a6%be%e0%a6%a4%e0%a7%87%e0%a6%b0-%e0%a6%89%e0%a6%a8%e0%a7%8d%e0%a6%a8%e0%a7%9f%e0%a6%a8%e0%a7%87-%e0%a6%86/" rel="bookmark" title="বেসরকারি খাতের উন্নয়নে আইটিএফসির অংশীদার হলো সিটি ব্যাংক">বেসরকারি খাতের উন্নয়নে আইটিএফসির অংশীদার হলো সিটি ব্যাংক</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://hawker.com.bd/2020/06/11/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6-%e0%a6%95%e0%a7%83%e0%a6%b7%e0%a6%bf-%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%82%e0%a6%95%e0%a7%87%e0%a6%b0-%e0%a6%ac-5/" rel="bookmark" class="td-image-wrap" title="বাংলাদেশ কৃষি ব্যাংকের বিভাগীয় মহাব্যবস্থাপকদের সাথে ভার্চুয়াল কনফারেন্সের মাধ্যমে পর্যালোচনা সভা অনুষ্ঠিত"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="বাংলাদেশ কৃষি ব্যাংকের বিভাগীয় মহাব্যবস্থাপকদের সাথে ভার্চুয়াল কনফারেন্সের মাধ্যমে পর্যালোচনা সভা অনুষ্ঠিত" data-type="image_tag" data-img-url="http://hawker.com.bd/wp-content/uploads/2020/06/1001-7-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://hawker.com.bd/category/%e0%a6%85%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%af/%e0%a6%95%e0%a6%b0%e0%a7%8d%e0%a6%aa%e0%a7%8b%e0%a6%b0%e0%a7%87%e0%a6%9f-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/" class="td-post-category">কর্পোরেট সংবাদ</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://hawker.com.bd/2020/06/11/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6-%e0%a6%95%e0%a7%83%e0%a6%b7%e0%a6%bf-%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%82%e0%a6%95%e0%a7%87%e0%a6%b0-%e0%a6%ac-5/" rel="bookmark" title="বাংলাদেশ কৃষি ব্যাংকের বিভাগীয় মহাব্যবস্থাপকদের সাথে ভার্চুয়াল কনফারেন্সের মাধ্যমে পর্যালোচনা সভা অনুষ্ঠিত">বাংলাদেশ কৃষি ব্যাংকের বিভাগীয় মহাব্যবস্থাপকদের সাথে ভার্চুয়াল কনফারেন্সের মাধ্যমে পর্যালোচনা সভা&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://hawker.com.bd/2020/06/11/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%a8%e0%a6%be%e0%a6%ae%e0%a6%a7%e0%a6%a8%e0%a7%8d%e0%a6%af-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%b7%e0%a7%8d/" rel="bookmark" class="td-image-wrap" title="দেশের স্বনামধন্য প্রতিষ্ঠান সিকদার গ্রুপের বিরুদ্ধে মিথ্যাচার সংবাদ প্রকাশের জন্য প্রতিবাদ"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="দেশের স্বনামধন্য প্রতিষ্ঠান সিকদার গ্রুপের বিরুদ্ধে মিথ্যাচার সংবাদ প্রকাশের জন্য প্রতিবাদ" data-type="image_tag" data-img-url="http://hawker.com.bd/wp-content/uploads/2020/04/National-Bank-ltd-1-218x150.gif"  width="218" height="150" /></a></div>                <a href="http://hawker.com.bd/category/%e0%a6%85%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%af/%e0%a6%95%e0%a6%b0%e0%a7%8d%e0%a6%aa%e0%a7%8b%e0%a6%b0%e0%a7%87%e0%a6%9f-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/" class="td-post-category">কর্পোরেট সংবাদ</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://hawker.com.bd/2020/06/11/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%a8%e0%a6%be%e0%a6%ae%e0%a6%a7%e0%a6%a8%e0%a7%8d%e0%a6%af-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%b7%e0%a7%8d/" rel="bookmark" title="দেশের স্বনামধন্য প্রতিষ্ঠান সিকদার গ্রুপের বিরুদ্ধে মিথ্যাচার সংবাদ প্রকাশের জন্য প্রতিবাদ">দেশের স্বনামধন্য প্রতিষ্ঠান সিকদার গ্রুপের বিরুদ্ধে মিথ্যাচার সংবাদ প্রকাশের জন্য প্রতিবাদ</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://hawker.com.bd/2020/06/11/%e0%a6%9f%e0%a7%87%e0%a6%95%e0%a6%b8%e0%a6%87-%e0%a6%8f%e0%a6%ac%e0%a6%82-%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a7%80%e0%a6%a3-%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%82%e0%a6%95%e0%a6%bf%e0%a6%82/" rel="bookmark" class="td-image-wrap" title="টেকসই এবং গ্রীণ ব্যাংকিং কার্যক্রমে সর্বোত্তম অনুশীলনের জন্য শাহ্জালাল ইসলামী ব্যাংকের ২টি আন্তর্জাতিক পুরস্কার লাভ"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="টেকসই এবং গ্রীণ ব্যাংকিং কার্যক্রমে সর্বোত্তম অনুশীলনের জন্য শাহ্জালাল ইসলামী ব্যাংকের ২টি আন্তর্জাতিক পুরস্কার লাভ" data-type="image_tag" data-img-url="http://hawker.com.bd/wp-content/uploads/2020/06/Shahjalal-Islami-Bank-218x150.gif"  width="218" height="150" /></a></div>                <a href="http://hawker.com.bd/category/%e0%a6%85%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%af/%e0%a6%95%e0%a6%b0%e0%a7%8d%e0%a6%aa%e0%a7%8b%e0%a6%b0%e0%a7%87%e0%a6%9f-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/" class="td-post-category">কর্পোরেট সংবাদ</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://hawker.com.bd/2020/06/11/%e0%a6%9f%e0%a7%87%e0%a6%95%e0%a6%b8%e0%a6%87-%e0%a6%8f%e0%a6%ac%e0%a6%82-%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a7%80%e0%a6%a3-%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%82%e0%a6%95%e0%a6%bf%e0%a6%82/" rel="bookmark" title="টেকসই এবং গ্রীণ ব্যাংকিং কার্যক্রমে সর্বোত্তম অনুশীলনের জন্য শাহ্জালাল ইসলামী ব্যাংকের ২টি আন্তর্জাতিক পুরস্কার লাভ">টেকসই এবং গ্রীণ ব্যাংকিং কার্যক্রমে সর্বোত্তম অনুশীলনের জন্য শাহ্জালাল ইসলামী ব্যাংকের&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_1_ee4" data-td_block_id="tdi_1_ee4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_1_ee4" data-td_block_id="tdi_1_ee4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-54"><a href="#">শিল্প বানিজ্য</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_5_e47 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_5_e47" ><script>var block_tdi_5_e47 = new tdBlock();
block_tdi_5_e47.id = "tdi_5_e47";
block_tdi_5_e47.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_5_e47","tdc_css_class":"tdi_5_e47","tdc_css_class_style":"tdi_5_e47_rand_style"}';
block_tdi_5_e47.td_column_number = "3";
block_tdi_5_e47.block_type = "td_block_mega_menu";
block_tdi_5_e47.post_count = "4";
block_tdi_5_e47.found_posts = "264";
block_tdi_5_e47.header_color = "";
block_tdi_5_e47.ajax_pagination_infinite_stop = "";
block_tdi_5_e47.max_num_pages = "66";
tdBlocksArray.push(block_tdi_5_e47);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_5_e47" id="tdi_6_e46" data-td_block_id="tdi_5_e47" data-td_filter_value="" href="http://hawker.com.bd/category/%e0%a6%b6%e0%a6%bf%e0%a6%b2%e0%a7%8d%e0%a6%aa-%e0%a6%ac%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%af/">সব</a><a class="mega-menu-sub-cat-tdi_5_e47"  id="tdi_7_e2e" data-td_block_id="tdi_5_e47" data-td_filter_value="7" href="http://hawker.com.bd/category/%e0%a6%b6%e0%a6%bf%e0%a6%b2%e0%a7%8d%e0%a6%aa-%e0%a6%ac%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%af/%e0%a6%85%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf/">অর্থনীতি</a><a class="mega-menu-sub-cat-tdi_5_e47"  id="tdi_8_eea" data-td_block_id="tdi_5_e47" data-td_filter_value="8" href="http://hawker.com.bd/category/%e0%a6%b6%e0%a6%bf%e0%a6%b2%e0%a7%8d%e0%a6%aa-%e0%a6%ac%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%af/%e0%a6%86%e0%a6%ae%e0%a6%a6%e0%a6%be%e0%a6%a8%e0%a7%80-%e0%a6%b0%e0%a6%aa%e0%a7%8d%e0%a6%a4%e0%a6%be%e0%a6%a8%e0%a6%bf/">আমদানী-রপ্তানি</a><a class="mega-menu-sub-cat-tdi_5_e47"  id="tdi_9_424" data-td_block_id="tdi_5_e47" data-td_filter_value="9" href="http://hawker.com.bd/category/%e0%a6%b6%e0%a6%bf%e0%a6%b2%e0%a7%8d%e0%a6%aa-%e0%a6%ac%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%af/%e0%a6%aa%e0%a7%8b%e0%a6%b6%e0%a6%be%e0%a6%95-%e0%a6%b6%e0%a6%bf%e0%a6%b2%e0%a7%8d%e0%a6%aa/">পোশাক শিল্প</a><a class="mega-menu-sub-cat-tdi_5_e47"  id="tdi_10_76e" data-td_block_id="tdi_5_e47" data-td_filter_value="10" href="http://hawker.com.bd/category/%e0%a6%b6%e0%a6%bf%e0%a6%b2%e0%a7%8d%e0%a6%aa-%e0%a6%ac%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%af/%e0%a6%aa%e0%a6%a3%e0%a7%8d%e0%a6%af%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0/">পণ্যবাজার</a></div></div><div id=tdi_5_e47 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://hawker.com.bd/2020/06/11/%e0%a7%ab-%e0%a6%b2%e0%a6%be%e0%a6%96-%e0%a7%ac%e0%a7%ae-%e0%a6%b9%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0-%e0%a6%95%e0%a7%8b%e0%a6%9f%e0%a6%bf-%e0%a6%9f%e0%a6%be%e0%a6%95%e0%a6%be%e0%a6%b0-%e0%a6%ac/" rel="bookmark" class="td-image-wrap" title="৫ লাখ ৬৮ হাজার কোটি টাকার বাজেট পেশ"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="বাজেট" title="৫ লাখ ৬৮ হাজার কোটি টাকার বাজেট পেশ" data-type="image_tag" data-img-url="http://hawker.com.bd/wp-content/uploads/2020/06/budget-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://hawker.com.bd/category/%e0%a6%b6%e0%a6%bf%e0%a6%b2%e0%a7%8d%e0%a6%aa-%e0%a6%ac%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%af/%e0%a6%85%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf/" class="td-post-category">অর্থনীতি</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://hawker.com.bd/2020/06/11/%e0%a7%ab-%e0%a6%b2%e0%a6%be%e0%a6%96-%e0%a7%ac%e0%a7%ae-%e0%a6%b9%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0-%e0%a6%95%e0%a7%8b%e0%a6%9f%e0%a6%bf-%e0%a6%9f%e0%a6%be%e0%a6%95%e0%a6%be%e0%a6%b0-%e0%a6%ac/" rel="bookmark" title="৫ লাখ ৬৮ হাজার কোটি টাকার বাজেট পেশ">৫ লাখ ৬৮ হাজার কোটি টাকার বাজেট পেশ</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://hawker.com.bd/2020/06/10/%e0%a6%ac%e0%a6%95%e0%a7%87%e0%a7%9f%e0%a6%be-%e0%a6%ac%e0%a7%87%e0%a6%a4%e0%a6%a8-%e0%a6%a6%e0%a6%be%e0%a6%ac%e0%a6%bf%e0%a6%a4%e0%a7%87-%e0%a6%89%e0%a6%a4%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a6%be/" rel="bookmark" class="td-image-wrap" title="বকেয়া বেতন দাবিতে উত্তরায় গার্মেন্ট শ্রমিকদের বিক্ষোভ"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="বকেয়া বেতন দাবিতে উত্তরায় গার্মেন্ট শ্রমিকদের বিক্ষোভ" data-type="image_tag" data-img-url="http://hawker.com.bd/wp-content/uploads/2020/05/Garments-Workers-Movement-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://hawker.com.bd/category/breaking-news/" class="td-post-category">বিশেষ খবর</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://hawker.com.bd/2020/06/10/%e0%a6%ac%e0%a6%95%e0%a7%87%e0%a7%9f%e0%a6%be-%e0%a6%ac%e0%a7%87%e0%a6%a4%e0%a6%a8-%e0%a6%a6%e0%a6%be%e0%a6%ac%e0%a6%bf%e0%a6%a4%e0%a7%87-%e0%a6%89%e0%a6%a4%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a6%be/" rel="bookmark" title="বকেয়া বেতন দাবিতে উত্তরায় গার্মেন্ট শ্রমিকদের বিক্ষোভ">বকেয়া বেতন দাবিতে উত্তরায় গার্মেন্ট শ্রমিকদের বিক্ষোভ</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://hawker.com.bd/2020/06/06/%e0%a6%ac%e0%a7%87%e0%a6%a8%e0%a6%be%e0%a6%aa%e0%a7%8b%e0%a6%b2-%e0%a6%aa%e0%a7%87%e0%a6%9f%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%aa%e0%a7%8b%e0%a6%b2-%e0%a6%b8%e0%a7%8d%e0%a6%a5%e0%a6%b2%e0%a6%ac%e0%a6%a8/" rel="bookmark" class="td-image-wrap" title="বেনাপোল-পেট্রাপোল স্থলবন্দরে আমদানি-রপ্তানি চালু"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="বেনাপোল-পেট্রাপোল স্থলবন্দরে আমদানি-রপ্তানি চালু" data-type="image_tag" data-img-url="http://hawker.com.bd/wp-content/uploads/2020/06/Export-Import-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://hawker.com.bd/category/breaking-news/" class="td-post-category">বিশেষ খবর</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://hawker.com.bd/2020/06/06/%e0%a6%ac%e0%a7%87%e0%a6%a8%e0%a6%be%e0%a6%aa%e0%a7%8b%e0%a6%b2-%e0%a6%aa%e0%a7%87%e0%a6%9f%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%aa%e0%a7%8b%e0%a6%b2-%e0%a6%b8%e0%a7%8d%e0%a6%a5%e0%a6%b2%e0%a6%ac%e0%a6%a8/" rel="bookmark" title="বেনাপোল-পেট্রাপোল স্থলবন্দরে আমদানি-রপ্তানি চালু">বেনাপোল-পেট্রাপোল স্থলবন্দরে আমদানি-রপ্তানি চালু</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://hawker.com.bd/2020/06/04/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a6%b0-%e0%a6%ae%e0%a6%be%e0%a6%9d%e0%a7%87%e0%a6%93-%e0%a6%ac%e0%a7%88%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a6%bf%e0%a6%95-%e0%a6%ae%e0%a7%81%e0%a6%a6/" rel="bookmark" class="td-image-wrap" title="করোনার মাঝেও বৈদেশিক মুদ্রার রিজার্ভে রেকর্ড"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="ডলার" title="করোনার মাঝেও বৈদেশিক মুদ্রার রিজার্ভে রেকর্ড" data-type="image_tag" data-img-url="http://hawker.com.bd/wp-content/uploads/2019/12/Bangladesh-Bank-Img-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://hawker.com.bd/category/%e0%a6%b6%e0%a6%bf%e0%a6%b2%e0%a7%8d%e0%a6%aa-%e0%a6%ac%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%af/%e0%a6%85%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf/" class="td-post-category">অর্থনীতি</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://hawker.com.bd/2020/06/04/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a6%b0-%e0%a6%ae%e0%a6%be%e0%a6%9d%e0%a7%87%e0%a6%93-%e0%a6%ac%e0%a7%88%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a6%bf%e0%a6%95-%e0%a6%ae%e0%a7%81%e0%a6%a6/" rel="bookmark" title="করোনার মাঝেও বৈদেশিক মুদ্রার রিজার্ভে রেকর্ড">করোনার মাঝেও বৈদেশিক মুদ্রার রিজার্ভে রেকর্ড</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_5_e47" data-td_block_id="tdi_5_e47"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_5_e47" data-td_block_id="tdi_5_e47"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-55"><a href="#">পুঁজিবাজার</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_11_eee td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_11_eee" ><script>var block_tdi_11_eee = new tdBlock();
block_tdi_11_eee.id = "tdi_11_eee";
block_tdi_11_eee.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"51","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_11_eee","tdc_css_class":"tdi_11_eee","tdc_css_class_style":"tdi_11_eee_rand_style"}';
block_tdi_11_eee.td_column_number = "3";
block_tdi_11_eee.block_type = "td_block_mega_menu";
block_tdi_11_eee.post_count = "5";
block_tdi_11_eee.found_posts = "532";
block_tdi_11_eee.header_color = "";
block_tdi_11_eee.ajax_pagination_infinite_stop = "";
block_tdi_11_eee.max_num_pages = "107";
tdBlocksArray.push(block_tdi_11_eee);
</script><div id=tdi_11_eee class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://hawker.com.bd/2020/06/10/%e0%a6%a1%e0%a6%be%e0%a6%9a-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be-%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%82%e0%a6%95%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a5%e0%a6%ae/" rel="bookmark" class="td-image-wrap" title="প্রথম প্রান্তিক প্রকাশ করল ডাচ-বাংলা ব্যাংক"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="প্রথম প্রান্তিক প্রকাশ করল ডাচ-বাংলা ব্যাংক" data-type="image_tag" data-img-url="http://hawker.com.bd/wp-content/uploads/2020/06/DDBL-218x150.gif"  width="218" height="150" /></a></div>                <a href="http://hawker.com.bd/category/%e0%a6%aa%e0%a7%81%e0%a6%81%e0%a6%9c%e0%a6%bf%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0/" class="td-post-category">পুঁজিবাজার</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://hawker.com.bd/2020/06/10/%e0%a6%a1%e0%a6%be%e0%a6%9a-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be-%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%82%e0%a6%95%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a5%e0%a6%ae/" rel="bookmark" title="প্রথম প্রান্তিক প্রকাশ করল ডাচ-বাংলা ব্যাংক">প্রথম প্রান্তিক প্রকাশ করল ডাচ-বাংলা ব্যাংক</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://hawker.com.bd/2020/06/10/%e0%a6%86%e0%a6%9c-%e0%a7%a7%e0%a7%a6-%e0%a6%95%e0%a7%8b%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%b0-%e0%a6%aa%e0%a6%b0%e0%a7%8d%e0%a6%b7%e0%a6%a6-%e0%a6%b8%e0%a6%ad%e0%a6%be/" rel="bookmark" class="td-image-wrap" title="আজ ১০ কোম্পানির পর্ষদ সভা"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="পর্ষদ সভা" title="আজ ১০ কোম্পানির পর্ষদ সভা" data-type="image_tag" data-img-url="http://hawker.com.bd/wp-content/uploads/2019/10/Board-Meeting-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://hawker.com.bd/category/%e0%a6%aa%e0%a7%81%e0%a6%81%e0%a6%9c%e0%a6%bf%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0/" class="td-post-category">পুঁজিবাজার</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://hawker.com.bd/2020/06/10/%e0%a6%86%e0%a6%9c-%e0%a7%a7%e0%a7%a6-%e0%a6%95%e0%a7%8b%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%b0-%e0%a6%aa%e0%a6%b0%e0%a7%8d%e0%a6%b7%e0%a6%a6-%e0%a6%b8%e0%a6%ad%e0%a6%be/" rel="bookmark" title="আজ ১০ কোম্পানির পর্ষদ সভা">আজ ১০ কোম্পানির পর্ষদ সভা</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://hawker.com.bd/2020/06/09/%e0%a6%b8%e0%a7%82%e0%a6%9a%e0%a6%95%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a6%be%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%af-%e0%a6%89%e0%a6%a4%e0%a7%8d%e0%a6%a5%e0%a6%be%e0%a6%a8%e0%a7%87-%e0%a6%b2-4/" rel="bookmark" class="td-image-wrap" title="সূচকের সামান্য উত্থানে লেনদেন চলছে"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="সূচকের সামান্য উত্থানে লেনদেন চলছে" data-type="image_tag" data-img-url="http://hawker.com.bd/wp-content/uploads/2019/07/Price-Up-1-218x150.gif"  width="218" height="150" /></a></div>                <a href="http://hawker.com.bd/category/%e0%a6%aa%e0%a7%81%e0%a6%81%e0%a6%9c%e0%a6%bf%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0/" class="td-post-category">পুঁজিবাজার</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://hawker.com.bd/2020/06/09/%e0%a6%b8%e0%a7%82%e0%a6%9a%e0%a6%95%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a6%be%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%af-%e0%a6%89%e0%a6%a4%e0%a7%8d%e0%a6%a5%e0%a6%be%e0%a6%a8%e0%a7%87-%e0%a6%b2-4/" rel="bookmark" title="সূচকের সামান্য উত্থানে লেনদেন চলছে">সূচকের সামান্য উত্থানে লেনদেন চলছে</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://hawker.com.bd/2020/06/09/%e0%a6%86%e0%a6%9c-%e0%a7%ae-%e0%a6%95%e0%a7%8b%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%b0-%e0%a6%aa%e0%a6%b0%e0%a7%8d%e0%a6%b7%e0%a6%a6-%e0%a6%b8%e0%a6%ad%e0%a6%be-2/" rel="bookmark" class="td-image-wrap" title="আজ ৮ কোম্পানির পর্ষদ সভা"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="আজ ৮ কোম্পানির পর্ষদ সভা" data-type="image_tag" data-img-url="http://hawker.com.bd/wp-content/uploads/2019/07/Board-Meeting-1-218x150.gif"  width="218" height="150" /></a></div>                <a href="http://hawker.com.bd/category/%e0%a6%aa%e0%a7%81%e0%a6%81%e0%a6%9c%e0%a6%bf%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0/" class="td-post-category">পুঁজিবাজার</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://hawker.com.bd/2020/06/09/%e0%a6%86%e0%a6%9c-%e0%a7%ae-%e0%a6%95%e0%a7%8b%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%b0-%e0%a6%aa%e0%a6%b0%e0%a7%8d%e0%a6%b7%e0%a6%a6-%e0%a6%b8%e0%a6%ad%e0%a6%be-2/" rel="bookmark" title="আজ ৮ কোম্পানির পর্ষদ সভা">আজ ৮ কোম্পানির পর্ষদ সভা</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://hawker.com.bd/2020/06/08/%e0%a6%b8%e0%a7%82%e0%a6%9a%e0%a6%95-%e0%a6%aa%e0%a6%a4%e0%a6%a8%e0%a7%87-%e0%a6%b2%e0%a7%87%e0%a6%a8%e0%a6%a6%e0%a7%87%e0%a6%a8-%e0%a6%9a%e0%a6%b2%e0%a6%9b%e0%a7%87-4/" rel="bookmark" class="td-image-wrap" title="সূচক পতনে লেনদেন চলছে"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="সূচক পতনে লেনদেন চলছে" data-type="image_tag" data-img-url="http://hawker.com.bd/wp-content/uploads/2019/05/Price-Fall-218x150.gif"  width="218" height="150" /></a></div>                <a href="http://hawker.com.bd/category/%e0%a6%aa%e0%a7%81%e0%a6%81%e0%a6%9c%e0%a6%bf%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0/" class="td-post-category">পুঁজিবাজার</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://hawker.com.bd/2020/06/08/%e0%a6%b8%e0%a7%82%e0%a6%9a%e0%a6%95-%e0%a6%aa%e0%a6%a4%e0%a6%a8%e0%a7%87-%e0%a6%b2%e0%a7%87%e0%a6%a8%e0%a6%a6%e0%a7%87%e0%a6%a8-%e0%a6%9a%e0%a6%b2%e0%a6%9b%e0%a7%87-4/" rel="bookmark" title="সূচক পতনে লেনদেন চলছে">সূচক পতনে লেনদেন চলছে</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_11_eee" data-td_block_id="tdi_11_eee"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_11_eee" data-td_block_id="tdi_11_eee"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-194"><a href="#">বিমান ও  পর্যটন</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_12_040 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_12_040" ><script>var block_tdi_12_040 = new tdBlock();
block_tdi_12_040.id = "tdi_12_040";
block_tdi_12_040.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"30","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_12_040","tdc_css_class":"tdi_12_040","tdc_css_class_style":"tdi_12_040_rand_style"}';
block_tdi_12_040.td_column_number = "3";
block_tdi_12_040.block_type = "td_block_mega_menu";
block_tdi_12_040.post_count = "5";
block_tdi_12_040.found_posts = "528";
block_tdi_12_040.header_color = "";
block_tdi_12_040.ajax_pagination_infinite_stop = "";
block_tdi_12_040.max_num_pages = "106";
tdBlocksArray.push(block_tdi_12_040);
</script><div id=tdi_12_040 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://hawker.com.bd/2020/06/11/%e0%a6%86%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a7%8d%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%95-%e0%a6%ab%e0%a7%8d%e0%a6%b2%e0%a6%be%e0%a6%87%e0%a6%9f-%e0%a6%9a%e0%a6%be%e0%a6%b2%e0%a7%81%e0%a6%b0/" rel="bookmark" class="td-image-wrap" title="আন্তর্জাতিক ফ্লাইট চালুর সিদ্ধান্ত আজ"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="ম্যানচেস্টারের উদ্দেশে ঢাকা ছাড়ল বিমানের ফ্লাইট" title="আন্তর্জাতিক ফ্লাইট চালুর সিদ্ধান্ত আজ" data-type="image_tag" data-img-url="http://hawker.com.bd/wp-content/uploads/2020/01/Biman-Bangladesh-AirLine-218x150.gif"  width="218" height="150" /></a></div>                <a href="http://hawker.com.bd/category/breaking-news/" class="td-post-category">বিশেষ খবর</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://hawker.com.bd/2020/06/11/%e0%a6%86%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a7%8d%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%95-%e0%a6%ab%e0%a7%8d%e0%a6%b2%e0%a6%be%e0%a6%87%e0%a6%9f-%e0%a6%9a%e0%a6%be%e0%a6%b2%e0%a7%81%e0%a6%b0/" rel="bookmark" title="আন্তর্জাতিক ফ্লাইট চালুর সিদ্ধান্ত আজ">আন্তর্জাতিক ফ্লাইট চালুর সিদ্ধান্ত আজ</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://hawker.com.bd/2020/06/11/%e0%a6%95%e0%a6%be%e0%a6%a4%e0%a6%be%e0%a6%b0%e0%a7%87-%e0%a6%86%e0%a6%9f%e0%a6%95%e0%a7%87-%e0%a6%aa%e0%a7%9c%e0%a6%be-%e0%a7%aa%e0%a7%a6%e0%a7%af-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/" rel="bookmark" class="td-image-wrap" title="কাতারে আটকে পড়া ৪০৯ বাংলাদেশি দেশে ফিরেছেন"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="বিমানে ব্যাগেজ" title="কাতারে আটকে পড়া ৪০৯ বাংলাদেশি দেশে ফিরেছেন" data-type="image_tag" data-img-url="http://hawker.com.bd/wp-content/uploads/2019/10/Come-Back-from-Saudi-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://hawker.com.bd/category/breaking-news/" class="td-post-category">বিশেষ খবর</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://hawker.com.bd/2020/06/11/%e0%a6%95%e0%a6%be%e0%a6%a4%e0%a6%be%e0%a6%b0%e0%a7%87-%e0%a6%86%e0%a6%9f%e0%a6%95%e0%a7%87-%e0%a6%aa%e0%a7%9c%e0%a6%be-%e0%a7%aa%e0%a7%a6%e0%a7%af-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/" rel="bookmark" title="কাতারে আটকে পড়া ৪০৯ বাংলাদেশি দেশে ফিরেছেন">কাতারে আটকে পড়া ৪০৯ বাংলাদেশি দেশে ফিরেছেন</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://hawker.com.bd/2020/06/10/%e0%a6%95%e0%a6%be%e0%a6%a4%e0%a6%be%e0%a6%b0%e0%a7%87-%e0%a6%86%e0%a6%9f%e0%a6%95%e0%a7%87%e0%a6%aa%e0%a7%9c%e0%a6%be-%e0%a7%aa%e0%a7%a7%e0%a7%aa-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/" rel="bookmark" class="td-image-wrap" title="কাতারে আটকেপড়া ৪১৪ বাংলাদেশি ফিরছেন আজ"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="ম্যানচেস্টারের উদ্দেশে ঢাকা ছাড়ল বিমানের ফ্লাইট" title="কাতারে আটকেপড়া ৪১৪ বাংলাদেশি ফিরছেন আজ" data-type="image_tag" data-img-url="http://hawker.com.bd/wp-content/uploads/2020/01/Biman-Bangladesh-AirLine-218x150.gif"  width="218" height="150" /></a></div>                <a href="http://hawker.com.bd/category/breaking-news/" class="td-post-category">বিশেষ খবর</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://hawker.com.bd/2020/06/10/%e0%a6%95%e0%a6%be%e0%a6%a4%e0%a6%be%e0%a6%b0%e0%a7%87-%e0%a6%86%e0%a6%9f%e0%a6%95%e0%a7%87%e0%a6%aa%e0%a7%9c%e0%a6%be-%e0%a7%aa%e0%a7%a7%e0%a7%aa-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/" rel="bookmark" title="কাতারে আটকেপড়া ৪১৪ বাংলাদেশি ফিরছেন আজ">কাতারে আটকেপড়া ৪১৪ বাংলাদেশি ফিরছেন আজ</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://hawker.com.bd/2020/06/10/%e0%a6%ad%e0%a6%be%e0%a6%b0%e0%a6%a4%e0%a7%80%e0%a7%9f-%e0%a6%a8%e0%a6%be%e0%a6%ac%e0%a6%bf%e0%a6%95%e0%a6%95%e0%a7%87-%e0%a6%ab%e0%a6%bf%e0%a6%b0%e0%a6%bf%e0%a7%9f%e0%a7%87-%e0%a6%a8%e0%a6%bf/" rel="bookmark" class="td-image-wrap" title="ভারতীয় নাবিককে ফিরিয়ে নিতে ইউএস-বাংলার বিশেষ ফ্লাইট"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="বিশ্বের বিভিন্ন গন্তব্যে আকর্ষণীয় ভ্রমণ প্যাকেজ দিচ্ছে ইউএস-বাংলা" title="ভারতীয় নাবিককে ফিরিয়ে নিতে ইউএস-বাংলার বিশেষ ফ্লাইট" data-type="image_tag" data-img-url="http://hawker.com.bd/wp-content/uploads/2019/01/US_Bangla-218x150.gif"  width="218" height="150" /></a></div>                <a href="http://hawker.com.bd/category/breaking-news/" class="td-post-category">বিশেষ খবর</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://hawker.com.bd/2020/06/10/%e0%a6%ad%e0%a6%be%e0%a6%b0%e0%a6%a4%e0%a7%80%e0%a7%9f-%e0%a6%a8%e0%a6%be%e0%a6%ac%e0%a6%bf%e0%a6%95%e0%a6%95%e0%a7%87-%e0%a6%ab%e0%a6%bf%e0%a6%b0%e0%a6%bf%e0%a7%9f%e0%a7%87-%e0%a6%a8%e0%a6%bf/" rel="bookmark" title="ভারতীয় নাবিককে ফিরিয়ে নিতে ইউএস-বাংলার বিশেষ ফ্লাইট">ভারতীয় নাবিককে ফিরিয়ে নিতে ইউএস-বাংলার বিশেষ ফ্লাইট</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://hawker.com.bd/2020/06/09/%e0%a6%b8%e0%a7%80%e0%a6%ae%e0%a6%bf%e0%a6%a4-%e0%a6%b8%e0%a6%82%e0%a6%96%e0%a7%8d%e0%a6%af%e0%a6%95-%e0%a6%ae%e0%a7%81%e0%a6%b8%e0%a6%b2%e0%a7%8d%e0%a6%b2%e0%a6%bf-%e0%a6%a8%e0%a6%bf%e0%a7%9f/" rel="bookmark" class="td-image-wrap" title="সীমিত সংখ্যক মুসল্লি নিয়ে এবারের হজ"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="সীমিত সংখ্যক মুসল্লি নিয়ে এবারের হজ" data-type="image_tag" data-img-url="http://hawker.com.bd/wp-content/uploads/2019/02/Hazz-1-218x150.gif"  width="218" height="150" /></a></div>                <a href="http://hawker.com.bd/category/breaking-news/" class="td-post-category">বিশেষ খবর</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://hawker.com.bd/2020/06/09/%e0%a6%b8%e0%a7%80%e0%a6%ae%e0%a6%bf%e0%a6%a4-%e0%a6%b8%e0%a6%82%e0%a6%96%e0%a7%8d%e0%a6%af%e0%a6%95-%e0%a6%ae%e0%a7%81%e0%a6%b8%e0%a6%b2%e0%a7%8d%e0%a6%b2%e0%a6%bf-%e0%a6%a8%e0%a6%bf%e0%a7%9f/" rel="bookmark" title="সীমিত সংখ্যক মুসল্লি নিয়ে এবারের হজ">সীমিত সংখ্যক মুসল্লি নিয়ে এবারের হজ</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_12_040" data-td_block_id="tdi_12_040"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_12_040" data-td_block_id="tdi_12_040"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-195"><a href="#">বিদ্যুৎ ও জ্বালানী</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_13_35e td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_13_35e" ><script>var block_tdi_13_35e = new tdBlock();
block_tdi_13_35e.id = "tdi_13_35e";
block_tdi_13_35e.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"31","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_13_35e","tdc_css_class":"tdi_13_35e","tdc_css_class_style":"tdi_13_35e_rand_style"}';
block_tdi_13_35e.td_column_number = "3";
block_tdi_13_35e.block_type = "td_block_mega_menu";
block_tdi_13_35e.post_count = "4";
block_tdi_13_35e.found_posts = "64";
block_tdi_13_35e.header_color = "";
block_tdi_13_35e.ajax_pagination_infinite_stop = "";
block_tdi_13_35e.max_num_pages = "16";
tdBlocksArray.push(block_tdi_13_35e);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_13_35e" id="tdi_14_673" data-td_block_id="tdi_13_35e" data-td_filter_value="" href="http://hawker.com.bd/category/%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a7%81%e0%a7%8e-%e0%a6%93-%e0%a6%9c%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%b2%e0%a6%be%e0%a6%a8%e0%a7%80/">সব</a><a class="mega-menu-sub-cat-tdi_13_35e"  id="tdi_15_eee" data-td_block_id="tdi_13_35e" data-td_filter_value="32" href="http://hawker.com.bd/category/%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a7%81%e0%a7%8e-%e0%a6%93-%e0%a6%9c%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%b2%e0%a6%be%e0%a6%a8%e0%a7%80/%e0%a6%8f%e0%a6%b2%e0%a6%8f%e0%a6%a8%e0%a6%9c%e0%a6%bf/">এলএনজি</a><a class="mega-menu-sub-cat-tdi_13_35e"  id="tdi_16_eae" data-td_block_id="tdi_13_35e" data-td_filter_value="33" href="http://hawker.com.bd/category/%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a7%81%e0%a7%8e-%e0%a6%93-%e0%a6%9c%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%b2%e0%a6%be%e0%a6%a8%e0%a7%80/%e0%a6%8f%e0%a6%b2%e0%a6%aa%e0%a6%bf%e0%a6%9c%e0%a6%bf/">এলপিজি</a><a class="mega-menu-sub-cat-tdi_13_35e"  id="tdi_17_eee" data-td_block_id="tdi_13_35e" data-td_filter_value="34" href="http://hawker.com.bd/category/%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a7%81%e0%a7%8e-%e0%a6%93-%e0%a6%9c%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%b2%e0%a6%be%e0%a6%a8%e0%a7%80/%e0%a6%a4%e0%a7%87%e0%a6%b2-%e0%a6%97%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b8/">তেল-গ্যাস</a><a class="mega-menu-sub-cat-tdi_13_35e"  id="tdi_18_944" data-td_block_id="tdi_13_35e" data-td_filter_value="36" href="http://hawker.com.bd/category/%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a7%81%e0%a7%8e-%e0%a6%93-%e0%a6%9c%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%b2%e0%a6%be%e0%a6%a8%e0%a7%80/%e0%a6%b8%e0%a7%8c%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a7%81%e0%a7%8e/">সৌর বিদ্যুৎ</a><a class="mega-menu-sub-cat-tdi_13_35e"  id="tdi_19_de4" data-td_block_id="tdi_13_35e" data-td_filter_value="37" href="http://hawker.com.bd/category/%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a7%81%e0%a7%8e-%e0%a6%93-%e0%a6%9c%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%b2%e0%a6%be%e0%a6%a8%e0%a7%80/%e0%a6%aa%e0%a6%be%e0%a6%b0%e0%a6%bf%e0%a6%ae%e0%a6%be%e0%a6%a3%e0%a6%ac%e0%a6%bf%e0%a6%95-%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a7%81%e0%a7%8e/">পারিমাণবিক বিদ্যুৎ</a></div></div><div id=tdi_13_35e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://hawker.com.bd/2020/05/15/%e0%a6%aa%e0%a6%be%e0%a7%9f%e0%a6%b0%e0%a6%be-%e0%a6%a4%e0%a6%be%e0%a6%aa%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a7%81%e0%a6%a4-%e0%a6%95%e0%a7%87%e0%a6%a8%e0%a7%8d%e0%a6%a6%e0%a7%8d%e0%a6%b0/" rel="bookmark" class="td-image-wrap" title="পায়রা তাপবিদ্যুত কেন্দ্রে বাণিজ্যিক উৎপাদন শুরু"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="পায়রা তাপবিদ্যুত কেন্দ্রে বাণিজ্যিক উৎপাদন শুরু" data-type="image_tag" data-img-url="http://hawker.com.bd/wp-content/uploads/2019/02/PowerGeneration-218x150.gif"  width="218" height="150" /></a></div>                <a href="http://hawker.com.bd/category/breaking-news/" class="td-post-category">বিশেষ খবর</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://hawker.com.bd/2020/05/15/%e0%a6%aa%e0%a6%be%e0%a7%9f%e0%a6%b0%e0%a6%be-%e0%a6%a4%e0%a6%be%e0%a6%aa%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a7%81%e0%a6%a4-%e0%a6%95%e0%a7%87%e0%a6%a8%e0%a7%8d%e0%a6%a6%e0%a7%8d%e0%a6%b0/" rel="bookmark" title="পায়রা তাপবিদ্যুত কেন্দ্রে বাণিজ্যিক উৎপাদন শুরু">পায়রা তাপবিদ্যুত কেন্দ্রে বাণিজ্যিক উৎপাদন শুরু</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://hawker.com.bd/2020/03/22/%e0%a6%86%e0%a6%9c-%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a7%e0%a6%be%e0%a6%a8%e0%a7%80%e0%a6%b0-%e0%a6%af%e0%a7%87%e0%a6%b8%e0%a6%ac-%e0%a6%8f%e0%a6%b2%e0%a6%be%e0%a6%95%e0%a6%be%e0%a7%9f-%e0%a6%97/" rel="bookmark" class="td-image-wrap" title="আজ রাজধানীর যেসব এলাকায় গ্যাস থাকবে না"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="নারায়ণগঞ্জে ১০ ঘণ্টা গ্যাস সরবরাহ বন্ধ থাকবে" title="আজ রাজধানীর যেসব এলাকায় গ্যাস থাকবে না" data-type="image_tag" data-img-url="http://hawker.com.bd/wp-content/uploads/2019/02/GAS-218x150.gif"  width="218" height="150" /></a></div>                <a href="http://hawker.com.bd/category/breaking-news/" class="td-post-category">বিশেষ খবর</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://hawker.com.bd/2020/03/22/%e0%a6%86%e0%a6%9c-%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a7%e0%a6%be%e0%a6%a8%e0%a7%80%e0%a6%b0-%e0%a6%af%e0%a7%87%e0%a6%b8%e0%a6%ac-%e0%a6%8f%e0%a6%b2%e0%a6%be%e0%a6%95%e0%a6%be%e0%a7%9f-%e0%a6%97/" rel="bookmark" title="আজ রাজধানীর যেসব এলাকায় গ্যাস থাকবে না">আজ রাজধানীর যেসব এলাকায় গ্যাস থাকবে না</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://hawker.com.bd/2020/03/15/%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a6%be%e0%a6%a8-%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be%e0%a6%b0-%e0%a6%86%e0%a6%9c-%e0%a7%a7%e0%a7%a6-%e0%a6%98%e0%a6%a3%e0%a7%8d%e0%a6%9f%e0%a6%be-%e0%a6%97%e0%a7%8d/" rel="bookmark" class="td-image-wrap" title="পুরান ঢাকার আজ ১০ ঘণ্টা গ্যাস সরবরাহ বন্ধ থাকবে"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="নারায়ণগঞ্জে ১০ ঘণ্টা গ্যাস সরবরাহ বন্ধ থাকবে" title="পুরান ঢাকার আজ ১০ ঘণ্টা গ্যাস সরবরাহ বন্ধ থাকবে" data-type="image_tag" data-img-url="http://hawker.com.bd/wp-content/uploads/2019/02/GAS-218x150.gif"  width="218" height="150" /></a></div>                <a href="http://hawker.com.bd/category/breaking-news/" class="td-post-category">বিশেষ খবর</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://hawker.com.bd/2020/03/15/%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a6%be%e0%a6%a8-%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be%e0%a6%b0-%e0%a6%86%e0%a6%9c-%e0%a7%a7%e0%a7%a6-%e0%a6%98%e0%a6%a3%e0%a7%8d%e0%a6%9f%e0%a6%be-%e0%a6%97%e0%a7%8d/" rel="bookmark" title="পুরান ঢাকার আজ ১০ ঘণ্টা গ্যাস সরবরাহ বন্ধ থাকবে">পুরান ঢাকার আজ ১০ ঘণ্টা গ্যাস সরবরাহ বন্ধ থাকবে</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://hawker.com.bd/2020/02/29/%e0%a6%ab%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%b8%e0%a7%8d%e0%a6%9f-%e0%a6%b8%e0%a6%bf%e0%a6%95%e0%a6%bf%e0%a6%89%e0%a6%b0%e0%a6%bf%e0%a6%9f%e0%a6%bf-%e0%a6%87%e0%a6%b8%e0%a6%b2%e0%a6%be%e0%a6%ae-44/" rel="bookmark" class="td-image-wrap" title="ফার্স্ট সিকিউরিটি ইসলামী ব্যাংকের মানিলন্ডারিং ও সন্ত্রাস অর্থায়ন প্রতিরোধ বিষয়ক কর্মশালা অনুষ্ঠিত"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="ফার্স্ট সিকিউরিটি ইসলামী ব্যাংকের মানিলন্ডারিং ও সন্ত্রাস অর্থায়ন প্রতিরোধ বিষয়ক কর্মশালা অনুষ্ঠিত" data-type="image_tag" data-img-url="http://hawker.com.bd/wp-content/uploads/2020/02/1001-93-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://hawker.com.bd/category/%e0%a6%85%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%af/%e0%a6%95%e0%a6%b0%e0%a7%8d%e0%a6%aa%e0%a7%8b%e0%a6%b0%e0%a7%87%e0%a6%9f-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/" class="td-post-category">কর্পোরেট সংবাদ</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://hawker.com.bd/2020/02/29/%e0%a6%ab%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%b8%e0%a7%8d%e0%a6%9f-%e0%a6%b8%e0%a6%bf%e0%a6%95%e0%a6%bf%e0%a6%89%e0%a6%b0%e0%a6%bf%e0%a6%9f%e0%a6%bf-%e0%a6%87%e0%a6%b8%e0%a6%b2%e0%a6%be%e0%a6%ae-44/" rel="bookmark" title="ফার্স্ট সিকিউরিটি ইসলামী ব্যাংকের মানিলন্ডারিং ও সন্ত্রাস অর্থায়ন প্রতিরোধ বিষয়ক কর্মশালা অনুষ্ঠিত">ফার্স্ট সিকিউরিটি ইসলামী ব্যাংকের মানিলন্ডারিং ও সন্ত্রাস অর্থায়ন প্রতিরোধ বিষয়ক কর্মশালা&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_13_35e" data-td_block_id="tdi_13_35e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_13_35e" data-td_block_id="tdi_13_35e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-199"><a href="#">অন্যান্য</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-198"><a href="https://hawker.com.bd/প্রাইস-সেন্সিটিভ/">প্রাইস সেন্সিটিভ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-235"><a href="http://hawker.com.bd/category/%e0%a6%86%e0%a6%ac%e0%a6%be%e0%a6%b8%e0%a6%a8/">আবাসন</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-569"><a href="http://hawker.com.bd/category/%e0%a6%a4%e0%a6%a5%e0%a7%8d%e0%a6%af%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%af%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf/">তথ্যপ্রযুক্তি</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-570"><a href="http://hawker.com.bd/category/%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%b8%e0%a7%8d%e0%a6%a5%e0%a7%8d%e0%a6%af/">স্বাস্থ্য</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-572"><a href="http://hawker.com.bd/category/%e0%a6%85%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%af/%e0%a6%b2%e0%a6%be%e0%a6%87%e0%a6%ab%e0%a6%b8%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a6%87%e0%a6%b2/">লাইফস্টাইল</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-236"><a href="http://hawker.com.bd/category/%e0%a6%85%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%af/%e0%a6%95%e0%a6%b0%e0%a7%8d%e0%a6%aa%e0%a7%8b%e0%a6%b0%e0%a7%87%e0%a6%9f-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/">কর্পোরেট সংবাদ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-237"><a href="http://hawker.com.bd/category/%e0%a6%85%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%af/%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a7%8b%e0%a6%a6%e0%a6%a8/">বিনোদন</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-571"><a href="http://hawker.com.bd/category/%e0%a6%85%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%af/%e0%a6%96%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a6%a7%e0%a7%81%e0%a6%b2%e0%a6%be/">খেলাধুলা</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-238"><a href="http://hawker.com.bd/category/%e0%a6%85%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%af/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be-%e0%a6%93-%e0%a6%9a%e0%a6%be%e0%a6%95%e0%a6%b0%e0%a6%bf/">শিক্ষা ও ক্যারিয়ার</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://hawker.com.bd/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="খুঁজুন" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

	<div class="td-header-top-menu-full td-container-wrap ">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div style="visibility:hidden;">

                শনিবার, জুন ১৩, ২০২০
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.facebook.com/hawker.com.bd/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.youtube.com/user/Hawker" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">প্রবেশ কর</div>
                            <div class="td-login-panel-descr">স্বাগত! আপনার একাউন্টে লগ ইন</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>আপনার ব্যবহারকারী নাম</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>আপনার পাসওয়ার্ড</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">পাসওয়ার্ড পুনরুদ্ধার</div>
                            <div class="td-login-panel-descr">আপনার পাসওয়ার্ড পুনরুদ্ধার</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>আপনার ইমেইল</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">একটি পাসওয়ার্ড আপনার ই কর্মপরিহিত করা হবে.</div>
                        </div>
                        
                        
                    </div>
                </div>
                		</div>
	</div>

    </div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://hawker.com.bd/">প্রথম পাতা </a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="সব পোস্ট দেখতে স্বাস্থ্য" class="entry-crumb" href="http://hawker.com.bd/category/%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%b8%e0%a7%8d%e0%a6%a5%e0%a7%8d%e0%a6%af/">স্বাস্থ্য</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">মাস্ক ব্যবহারে করোনা সংক্রমণের ঝুঁকি অনেক কম</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-15781" class="post-15781 post type-post status-publish format-standard has-post-thumbnail category-52 category-breaking-news" itemscope itemtype="http://schema.org/Article"46>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="http://hawker.com.bd/category/%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%b8%e0%a7%8d%e0%a6%a5%e0%a7%8d%e0%a6%af/">স্বাস্থ্য</a></li><li class="entry-category"><a  href="http://hawker.com.bd/category/breaking-news/">বিশেষ খবর</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">মাস্ক ব্যবহারে করোনা সংক্রমণের ঝুঁকি অনেক কম</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by"> </div> <a href="http://hawker.com.bd/author/badruddoza/">নিজস্ব প্রতিবেদক</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-13T12:52:46+00:00" >জুন ১৩, ২০২০</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><a href="http://hawker.com.bd/wp-content/uploads/2020/06/Mask-Were.gif" data-caption=""><img width="696" height="392" class="entry-thumb td-modal-image" src="http://hawker.com.bd/wp-content/uploads/2020/06/Mask-Were-696x392.gif" srcset="http://hawker.com.bd/wp-content/uploads/2020/06/Mask-Were-696x392.gif 696w, http://hawker.com.bd/wp-content/uploads/2020/06/Mask-Were-300x169.gif 300w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Mask Were"/></a></div>
            <!-- content --><p style="text-align: justify">করোনাভাইরাসের সংক্রমণ অনেকাংশ কমে যেতে পারে যদি আপনার মুখ মাস্কে ঢাকা থাকে। এমনটাই জানিয়েছে জার্মানির এক গবেষণা। সমীক্ষায় দেখা গেছে, উত্তর ইতালিতে ৬ এপ্রিল এবং নিউইয়র্ক শহরে ১৭ এপ্রিল মাস্ক পরার নিয়ম জারির পর সে সময় বিশ্বে সবচেয়ে বেশি প্রাদুর্ভাবের এই দুই এলাকায় সংক্রমণের প্রবণতা নাটকীয়ভাবে বদলে যায়।</p>
<p style="text-align: justify">গবেষকদের হিসাবে এই প্রতিরক্ষামূলক ব্যবস্থা একাই সংক্রমণের সংখ্যা উল্লেখযোগ্যভাবে কমায়- ইতালিতে ৬ এপ্রিল থেকে ৯ মে পর্যন্ত ৭৮ হাজারের বেশি এবং নিউইয়র্ক সিটিতে ১৭ এপ্রিল থেকে ৯ মে পর্যন্ত ৬৬ হাজারের বেশি।</p>
<p style="text-align: justify">নিউইয়র্কে বাধ্যতামূলক মাস্ক পরার নিয়ম কার্যকর হওয়ার পর নতুন সংক্রমণের হার প্রতিদিন ৩ শতাংশ করে হ্রাস পায়। যুক্তরাষ্ট্রের অন্যান্য অঞ্চলে প্রতিদিনের নতুন সংক্রমণ কিন্ত তখন বাড়ছিল।</p>
<p style="text-align: justify">ইতালি ও নিউ ইয়র্ক সিটিতে মাস্ক পরার বাধ্যবাধকতা আরোপের আগেই সামাজিক দূরত্ব বজায়, কোয়ারেন্টিন ও আইসোলেশন এবং হাত ধোঁয়া বা স্যানিটাইজ করার নিয়মগুলো কার্যকর ছিল। তবে তারা কেবল সরাসরি যোগাযোগের মাধ্যমে ভাইরাসের সংক্রমণ হ্রাস করতে সহায়তা করে। আর মুখ ঢেকে রাখা বায়ুবাহিত সংক্রমণ রোধ করতে সহায়তা করে।</p>
<p style="text-align: justify">গবেষকরা জানান, ভাইরাস বহনকারী ক্ষুদ্রাতিক্ষুদ্র কণা মুখের আচ্ছাদনের কারণে বাতাসে ছড়াতে বাধা পায় বলে সংক্রমণ উল্লেখযোগ্যভাবে কমে যায়। এতে বোঝা যায়, কোভিড-১৯ সংক্রমণের প্রধান উপায় হলো বায়ুবাহিত সংক্রমণ।</p>
<p style="text-align: justify">
<div class="pdfprnt-buttons pdfprnt-buttons-post pdfprnt-bottom-left"><a href="http://hawker.com.bd/2020/06/13/%E0%A6%AE%E0%A6%BE%E0%A6%B8%E0%A7%8D%E0%A6%95-%E0%A6%AC%E0%A7%8D%E0%A6%AF%E0%A6%AC%E0%A6%B9%E0%A6%BE%E0%A6%B0%E0%A7%87-%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE-%E0%A6%B8%E0%A6%82%E0%A6%95/?print=print" class="pdfprnt-button pdfprnt-button-print" target="_blank"><img src="https://hawker.com.bd/wp-content/plugins/pdf-print/images/print.png" alt="image_print" title="Print Content" /><span class="pdfprnt-button-title pdfprnt-button-print-title">প্রিন্ট করুন</span></a></div><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='http://hawker.com.bd/2020/06/13/%e0%a6%ae%e0%a6%be%e0%a6%b8%e0%a7%8d%e0%a6%95-%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%ac%e0%a6%b9%e0%a6%be%e0%a6%b0%e0%a7%87-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%b8%e0%a6%82%e0%a6%95/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >শেয়ার করুনঃ</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:53px;height:33px;border-radius:5px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fhawker.com.bd%2F2020%2F06%2F13%2F%25e0%25a6%25ae%25e0%25a6%25be%25e0%25a6%25b8%25e0%25a7%258d%25e0%25a6%2595-%25e0%25a6%25ac%25e0%25a7%258d%25e0%25a6%25af%25e0%25a6%25ac%25e0%25a6%25b9%25e0%25a6%25be%25e0%25a6%25b0%25e0%25a7%2587-%25e0%25a6%2595%25e0%25a6%25b0%25e0%25a7%258b%25e0%25a6%25a8%25e0%25a6%25be-%25e0%25a6%25b8%25e0%25a6%2582%25e0%25a6%2595%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:53px;height:33px;border-radius:5px;" alt="Facebook Messenger" Title="Facebook Messenger" class="heateorSssSharing heateorSssFacebookMessengerBackground" onclick='heateorSssPopup("https://www.facebook.com/dialog/send?app_id=1904103319867886&display=popup&link=http%3A%2F%2Fhawker.com.bd%2F2020%2F06%2F13%2F%25e0%25a6%25ae%25e0%25a6%25be%25e0%25a6%25b8%25e0%25a7%258d%25e0%25a6%2595-%25e0%25a6%25ac%25e0%25a7%258d%25e0%25a6%25af%25e0%25a6%25ac%25e0%25a6%25b9%25e0%25a6%25be%25e0%25a6%25b0%25e0%25a7%2587-%25e0%25a6%2595%25e0%25a6%25b0%25e0%25a7%258b%25e0%25a6%25a8%25e0%25a6%25be-%25e0%25a6%25b8%25e0%25a6%2582%25e0%25a6%2595%2F&redirect_uri=http%3A%2F%2Fhawker.com.bd%2F2020%2F06%2F13%2F%25e0%25a6%25ae%25e0%25a6%25be%25e0%25a6%25b8%25e0%25a7%258d%25e0%25a6%2595-%25e0%25a6%25ac%25e0%25a7%258d%25e0%25a6%25af%25e0%25a6%25ac%25e0%25a6%25b9%25e0%25a6%25be%25e0%25a6%25b0%25e0%25a7%2587-%25e0%25a6%2595%25e0%25a6%25b0%25e0%25a7%258b%25e0%25a6%25a8%25e0%25a6%25be-%25e0%25a6%25b8%25e0%25a6%2582%25e0%25a6%2595%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookMessengerSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:53px;height:33px;border-radius:5px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=%E0%A6%AE%E0%A6%BE%E0%A6%B8%E0%A7%8D%E0%A6%95%20%E0%A6%AC%E0%A7%8D%E0%A6%AF%E0%A6%AC%E0%A6%B9%E0%A6%BE%E0%A6%B0%E0%A7%87%20%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE%20%E0%A6%B8%E0%A6%82%E0%A6%95%E0%A7%8D%E0%A6%B0%E0%A6%AE%E0%A6%A3%E0%A7%87%E0%A6%B0%20%E0%A6%9D%E0%A7%81%E0%A6%81%E0%A6%95%E0%A6%BF%20%E0%A6%85%E0%A6%A8%E0%A7%87%E0%A6%95%20%E0%A6%95%E0%A6%AE&url=http%3A%2F%2Fhawker.com.bd%2F2020%2F06%2F13%2F%25e0%25a6%25ae%25e0%25a6%25be%25e0%25a6%25b8%25e0%25a7%258d%25e0%25a6%2595-%25e0%25a6%25ac%25e0%25a7%258d%25e0%25a6%25af%25e0%25a6%25ac%25e0%25a6%25b9%25e0%25a6%25be%25e0%25a6%25b0%25e0%25a7%2587-%25e0%25a6%2595%25e0%25a6%25b0%25e0%25a7%258b%25e0%25a6%25a8%25e0%25a6%25be-%25e0%25a6%25b8%25e0%25a6%2582%25e0%25a6%2595%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:53px;height:33px;border-radius:5px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fhawker.com.bd%2F2020%2F06%2F13%2F%25e0%25a6%25ae%25e0%25a6%25be%25e0%25a6%25b8%25e0%25a7%258d%25e0%25a6%2595-%25e0%25a6%25ac%25e0%25a7%258d%25e0%25a6%25af%25e0%25a6%25ac%25e0%25a6%25b9%25e0%25a6%25be%25e0%25a6%25b0%25e0%25a7%2587-%25e0%25a6%2595%25e0%25a6%25b0%25e0%25a7%258b%25e0%25a6%25a8%25e0%25a6%25be-%25e0%25a6%25b8%25e0%25a6%2582%25e0%25a6%2595%2F&title=%E0%A6%AE%E0%A6%BE%E0%A6%B8%E0%A7%8D%E0%A6%95%20%E0%A6%AC%E0%A7%8D%E0%A6%AF%E0%A6%AC%E0%A6%B9%E0%A6%BE%E0%A6%B0%E0%A7%87%20%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE%20%E0%A6%B8%E0%A6%82%E0%A6%95%E0%A7%8D%E0%A6%B0%E0%A6%AE%E0%A6%A3%E0%A7%87%E0%A6%B0%20%E0%A6%9D%E0%A7%81%E0%A6%81%E0%A6%95%E0%A6%BF%20%E0%A6%85%E0%A6%A8%E0%A7%87%E0%A6%95%20%E0%A6%95%E0%A6%AE")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:53px;height:33px;border-radius:5px;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/" rel="nofollow noopener" target="_blank"><ss style="display:block;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:53px;height:33px;border-radius:5px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:53px;height:33px;border-radius:5px;" alt="Skype" Title="Skype" class="heateorSssSharing heateorSssSkypeBackground" onclick='heateorSssPopup("https://web.skype.com/share?url=http%3A%2F%2Fhawker.com.bd%2F2020%2F06%2F13%2F%25e0%25a6%25ae%25e0%25a6%25be%25e0%25a6%25b8%25e0%25a7%258d%25e0%25a6%2595-%25e0%25a6%25ac%25e0%25a7%258d%25e0%25a6%25af%25e0%25a6%25ac%25e0%25a6%25b9%25e0%25a6%25be%25e0%25a6%25b0%25e0%25a7%2587-%25e0%25a6%2595%25e0%25a6%25b0%25e0%25a7%258b%25e0%25a6%25a8%25e0%25a6%25be-%25e0%25a6%25b8%25e0%25a6%2582%25e0%25a6%2595%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssSkypeSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:53px;height:33px;border-radius:5px;" alt="Viber" Title="Viber" class="heateorSssSharing heateorSssViberBackground"><a href="viber://forward?text=%E0%A6%AE%E0%A6%BE%E0%A6%B8%E0%A7%8D%E0%A6%95%20%E0%A6%AC%E0%A7%8D%E0%A6%AF%E0%A6%AC%E0%A6%B9%E0%A6%BE%E0%A6%B0%E0%A7%87%20%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE%20%E0%A6%B8%E0%A6%82%E0%A6%95%E0%A7%8D%E0%A6%B0%E0%A6%AE%E0%A6%A3%E0%A7%87%E0%A6%B0%20%E0%A6%9D%E0%A7%81%E0%A6%81%E0%A6%95%E0%A6%BF%20%E0%A6%85%E0%A6%A8%E0%A7%87%E0%A6%95%20%E0%A6%95%E0%A6%AE http%3A%2F%2Fhawker.com.bd%2F2020%2F06%2F13%2F%25e0%25a6%25ae%25e0%25a6%25be%25e0%25a6%25b8%25e0%25a7%258d%25e0%25a6%2595-%25e0%25a6%25ac%25e0%25a7%258d%25e0%25a6%25af%25e0%25a6%25ac%25e0%25a6%25b9%25e0%25a6%25be%25e0%25a6%25b0%25e0%25a7%2587-%25e0%25a6%2595%25e0%25a6%25b0%25e0%25a7%258b%25e0%25a6%25a8%25e0%25a6%25be-%25e0%25a6%25b8%25e0%25a6%2582%25e0%25a6%2595%2F" rel="nofollow"><ss style="display:block" class="heateorSssSharingSvg heateorSssViberSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:53px;height:33px;border-radius:5px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=%E0%A6%AE%E0%A6%BE%E0%A6%B8%E0%A7%8D%E0%A6%95%20%E0%A6%AC%E0%A7%8D%E0%A6%AF%E0%A6%AC%E0%A6%B9%E0%A6%BE%E0%A6%B0%E0%A7%87%20%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE%20%E0%A6%B8%E0%A6%82%E0%A6%95%E0%A7%8D%E0%A6%B0%E0%A6%AE%E0%A6%A3%E0%A7%87%E0%A6%B0%20%E0%A6%9D%E0%A7%81%E0%A6%81%E0%A6%95%E0%A6%BF%20%E0%A6%85%E0%A6%A8%E0%A7%87%E0%A6%95%20%E0%A6%95%E0%A6%AE http%3A%2F%2Fhawker.com.bd%2F2020%2F06%2F13%2F%25e0%25a6%25ae%25e0%25a6%25be%25e0%25a6%25b8%25e0%25a7%258d%25e0%25a6%2595-%25e0%25a6%25ac%25e0%25a7%258d%25e0%25a6%25af%25e0%25a6%25ac%25e0%25a6%25b9%25e0%25a6%25be%25e0%25a6%25b0%25e0%25a7%2587-%25e0%25a6%2595%25e0%25a6%25b0%25e0%25a7%258b%25e0%25a6%25a8%25e0%25a6%25be-%25e0%25a6%25b8%25e0%25a6%2582%25e0%25a6%2595%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:53px;height:33px;border-radius:5px;" alt="Google Gmail" Title="Google Gmail" class="heateorSssSharing heateorSssGoogleGmailBackground" onclick='heateorSssPopup("https://mail.google.com/mail/?ui=2&view=cm&fs=1&tf=1&su=%E0%A6%AE%E0%A6%BE%E0%A6%B8%E0%A7%8D%E0%A6%95%20%E0%A6%AC%E0%A7%8D%E0%A6%AF%E0%A6%AC%E0%A6%B9%E0%A6%BE%E0%A6%B0%E0%A7%87%20%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE%20%E0%A6%B8%E0%A6%82%E0%A6%95%E0%A7%8D%E0%A6%B0%E0%A6%AE%E0%A6%A3%E0%A7%87%E0%A6%B0%20%E0%A6%9D%E0%A7%81%E0%A6%81%E0%A6%95%E0%A6%BF%20%E0%A6%85%E0%A6%A8%E0%A7%87%E0%A6%95%20%E0%A6%95%E0%A6%AE&body=Link:http%3A%2F%2Fhawker.com.bd%2F2020%2F06%2F13%2F%25e0%25a6%25ae%25e0%25a6%25be%25e0%25a6%25b8%25e0%25a7%258d%25e0%25a6%2595-%25e0%25a6%25ac%25e0%25a7%258d%25e0%25a6%25af%25e0%25a6%25ac%25e0%25a6%25b9%25e0%25a6%25be%25e0%25a6%25b0%25e0%25a7%2587-%25e0%25a6%2595%25e0%25a6%25b0%25e0%25a7%258b%25e0%25a6%25a8%25e0%25a6%25be-%25e0%25a6%25b8%25e0%25a6%2582%25e0%25a6%2595%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssGoogleGmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:53px;height:33px;border-radius:5px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground"  onclick="window.location.href = 'mailto:?subject=' + decodeURIComponent('%E0%A6%AE%E0%A6%BE%E0%A6%B8%E0%A7%8D%E0%A6%95%20%E0%A6%AC%E0%A7%8D%E0%A6%AF%E0%A6%AC%E0%A6%B9%E0%A6%BE%E0%A6%B0%E0%A7%87%20%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE%20%E0%A6%B8%E0%A6%82%E0%A6%95%E0%A7%8D%E0%A6%B0%E0%A6%AE%E0%A6%A3%E0%A7%87%E0%A6%B0%20%E0%A6%9D%E0%A7%81%E0%A6%81%E0%A6%95%E0%A6%BF%20%E0%A6%85%E0%A6%A8%E0%A7%87%E0%A6%95%20%E0%A6%95%E0%A6%AE' ).replace('&', '%26') + '&body=' + decodeURIComponent('http%3A%2F%2Fhawker.com.bd%2F2020%2F06%2F13%2F%25e0%25a6%25ae%25e0%25a6%25be%25e0%25a6%25b8%25e0%25a7%258d%25e0%25a6%2595-%25e0%25a6%25ac%25e0%25a7%258d%25e0%25a6%25af%25e0%25a6%25ac%25e0%25a6%25b9%25e0%25a6%25be%25e0%25a6%25b0%25e0%25a7%2587-%25e0%25a6%2595%25e0%25a6%25b0%25e0%25a7%258b%25e0%25a6%25a8%25e0%25a6%25be-%25e0%25a6%25b8%25e0%25a6%2582%25e0%25a6%2595%2F' )"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div class="td-a-rec td-a-rec-id-content_bottom  tdi_20_44a td_block_template_1">
<style>
/* custom css */
.tdi_20_44a.td-a-rec-img{
				    text-align: left;
				}.tdi_20_44a.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><?php if(function_exists('wp_print')) { print_link(); } ?><div class="td-all-devices" style="margin-top:10px;"><a href="#" target="_blank"><img src="https://hawker.com.bd/wp-content/uploads/2019/12/Page-bottom-ad.jpg"/></a></div></div>        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>

                        <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>পূর্ববর্তী নিবন্ধ</span><a href="http://hawker.com.bd/2020/06/11/%e0%a7%ab-%e0%a6%b2%e0%a6%be%e0%a6%96-%e0%a7%ac%e0%a7%ae-%e0%a6%b9%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0-%e0%a6%95%e0%a7%8b%e0%a6%9f%e0%a6%bf-%e0%a6%9f%e0%a6%be%e0%a6%95%e0%a6%be%e0%a6%b0-%e0%a6%ac/">৫ লাখ ৬৮ হাজার কোটি টাকার বাজেট পেশ</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>পরবর্তী নিবন্ধ</span><a href="http://hawker.com.bd/2020/06/13/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a6%b0-%e0%a6%b8%e0%a6%82%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a6%ae%e0%a6%a3%e0%a7%87-%e0%a6%b6%e0%a7%80%e0%a6%b0%e0%a7%8d%e0%a6%b7-%e0%a6%a6%e0%a6%b6/">করোনার সংক্রমণে শীর্ষ দশে বাংলাদেশ</a></div></div></div>            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://hawker.com.bd/author/badruddoza/">নিজস্ব প্রতিবেদক</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="নিজস্ব প্রতিবেদক"></span><meta itemprop="datePublished" content="2020-06-13T12:52:46+06:00"><meta itemprop="dateModified" content="2020-06-13T12:52:46+06:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://hawker.com.bd/2020/06/13/%e0%a6%ae%e0%a6%be%e0%a6%b8%e0%a7%8d%e0%a6%95-%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%ac%e0%a6%b9%e0%a6%be%e0%a6%b0%e0%a7%87-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%b8%e0%a6%82%e0%a6%95/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://hawker.com.bd/wp-content/uploads/2017/12/logo-hawker.com_.bd_.png"></span><meta itemprop="name" content="Latest online business news Bangladesh"></span><meta itemprop="headline " content="মাস্ক ব্যবহারে করোনা সংক্রমণের ঝুঁকি অনেক কম"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://hawker.com.bd/wp-content/uploads/2020/06/Mask-Were.gif"><meta itemprop="width" content="720"><meta itemprop="height" content="405"></span>        </footer>

    </article> <!-- /.post -->

        <div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">মতামত <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/06/13/%E0%A6%AE%E0%A6%BE%E0%A6%B8%E0%A7%8D%E0%A6%95-%E0%A6%AC%E0%A7%8D%E0%A6%AF%E0%A6%AC%E0%A6%B9%E0%A6%BE%E0%A6%B0%E0%A7%87-%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE-%E0%A6%B8%E0%A6%82%E0%A6%95/#respond" style="display:none;">উত্তর বাতিল</a></small></h3><p class="must-log-in td-login-comment"><a class="td-login-modal-js" data-effect="mpf-td-login-effect" href="#login-form">একটি মন্তব্য করতে লগ ইন করুন </a></p>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-sidebar  tdi_21_3e7 td_block_template_1">
<style>
/* custom css */
.tdi_21_3e7.td-a-rec-img{
				    text-align: left;
				}.tdi_21_3e7.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><div class="td-all-devices" s tyle="margin-bottom:2px;"><img src="http://hawker.com.bd/wp-content/uploads/2019/01/adv_01.jpg" width="332px" height="277px" style="width:100%;" /></div>
<!-- hawker.com.bd ad -->
<div class="td-all-devices" style="margin-bottom:2px;"><a href="http://hawkerbd.com" target="_blank"><img src="http://hawker.com.bd/wp-content/uploads/2018/08/media-partner2.jpg" width="405px" height="253px" /></a></div>

<div class="td-all-devices" style="margin-bottom:2px;"><a href="http://hawkerbd.com/subscriber_form.php" target="_blank"><img src="http://hawker.com.bd/wp-content/uploads/2018/08/registration.jpg" width="405px" height="61px"/></a></div>

<div class="td-all-devices"><a href="http://hawkerbd.com/contact_us.php" target="_blank"><img src="http://hawker.com.bd/wp-content/uploads/2018/08/contact.jpg" width="405px" height="61px"/></a></div>

<div class="td-all-devices"><a href="#" target="_blank"><img src="http://hawker.com.bd/wp-content/uploads/2019/01/adv_02.jpg" width="323px" height="98px"/></a></div>
</div><div class="td_block_wrap td_block_7 td_block_widget tdi_22_95f td-pb-border-top td_block_template_1 td_ajax_preloading_preload td-column-1 td_block_padding"  data-td-block-uid="tdi_22_95f" ><script>var block_tdi_22_95f = new tdBlock();
block_tdi_22_95f.id = "tdi_22_95f";
block_tdi_22_95f.atts = '{"custom_title":"\u09b8\u09b0\u09cd\u09ac\u09b6\u09c7\u09b7 \u09b8\u0982\u09ac\u09be\u09a6","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"preload","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_22_95f","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_22_95f","tdc_css_class_style":"tdi_22_95f_rand_style"}';
block_tdi_22_95f.td_column_number = "1";
block_tdi_22_95f.block_type = "td_block_7";
block_tdi_22_95f.post_count = "5";
block_tdi_22_95f.found_posts = "3864";
block_tdi_22_95f.header_color = "#";
block_tdi_22_95f.ajax_pagination_infinite_stop = "";
block_tdi_22_95f.max_num_pages = "773";
tdBlocksArray.push(block_tdi_22_95f);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">সর্বশেষ সংবাদ</span></h4></div><div id=tdi_22_95f class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://hawker.com.bd/2020/06/13/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%a8%e0%a6%bf%e0%a7%9f%e0%a6%a4-%e0%a6%a6%e0%a7%80%e0%a6%b0%e0%a7%8d%e0%a6%98-%e0%a6%b9%e0%a6%9a%e0%a7%8d/" rel="bookmark" class="td-image-wrap" title="দেশে প্রতিনিয়ত দীর্ঘ হচ্ছে মৃত্যুর মিছিল, মোট মৃত্যু ১১৩৯"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="দেশে প্রতিনিয়ত দীর্ঘ হচ্ছে মৃত্যুর মিছিল, মোট মৃত্যু ১১৩৯" data-type="image_tag" data-img-url="http://hawker.com.bd/wp-content/uploads/2020/02/Corona-Virus-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://hawker.com.bd/2020/06/13/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%a8%e0%a6%bf%e0%a7%9f%e0%a6%a4-%e0%a6%a6%e0%a7%80%e0%a6%b0%e0%a7%8d%e0%a6%98-%e0%a6%b9%e0%a6%9a%e0%a7%8d/" rel="bookmark" title="দেশে প্রতিনিয়ত দীর্ঘ হচ্ছে মৃত্যুর মিছিল, মোট মৃত্যু ১১৩৯">দেশে প্রতিনিয়ত দীর্ঘ হচ্ছে মৃত্যুর মিছিল, মোট মৃত্যু ১১৩৯</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-13T19:33:32+00:00" >জুন ১৩, ২০২০</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://hawker.com.bd/2020/06/13/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a7%e0%a6%be%e0%a6%a8%e0%a7%80%e0%a6%b0-%e0%a6%af%e0%a7%87-%e0%a6%af%e0%a7%87-%e0%a6%8f%e0%a6%b2%e0%a6%be%e0%a6%95%e0%a6%be%e0%a7%9f-%e0%a6%b2%e0%a6%95%e0%a6%a1/" rel="bookmark" class="td-image-wrap" title="রাজধানীর যে যে এলাকায় লকডাউন হবে"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="রাজধানীর যে যে এলাকায় লকডাউন হবে" data-type="image_tag" data-img-url="http://hawker.com.bd/wp-content/uploads/2020/06/LockDown-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://hawker.com.bd/2020/06/13/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a7%e0%a6%be%e0%a6%a8%e0%a7%80%e0%a6%b0-%e0%a6%af%e0%a7%87-%e0%a6%af%e0%a7%87-%e0%a6%8f%e0%a6%b2%e0%a6%be%e0%a6%95%e0%a6%be%e0%a7%9f-%e0%a6%b2%e0%a6%95%e0%a6%a1/" rel="bookmark" title="রাজধানীর যে যে এলাকায় লকডাউন হবে">রাজধানীর যে যে এলাকায় লকডাউন হবে</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-13T13:37:12+00:00" >জুন ১৩, ২০২০</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://hawker.com.bd/2020/06/13/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%86%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a4-%e0%a6%b0%e0%a7%87%e0%a6%a1-%e0%a6%9c%e0%a7%8b%e0%a6%a8/" rel="bookmark" class="td-image-wrap" title="করোনা আক্রান্ত ‘রেড জোন’ এলাকায় সাধারণ ছুটি থাকবে"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="করোনা আক্রান্ত ‘রেড জোন’ এলাকায় সাধারণ ছুটি থাকবে" data-type="image_tag" data-img-url="http://hawker.com.bd/wp-content/uploads/2020/06/Red-Zone-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://hawker.com.bd/2020/06/13/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%86%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a4-%e0%a6%b0%e0%a7%87%e0%a6%a1-%e0%a6%9c%e0%a7%8b%e0%a6%a8/" rel="bookmark" title="করোনা আক্রান্ত ‘রেড জোন’ এলাকায় সাধারণ ছুটি থাকবে">করোনা আক্রান্ত ‘রেড জোন’ এলাকায় সাধারণ ছুটি থাকবে</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-13T13:22:07+00:00" >জুন ১৩, ২০২০</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://hawker.com.bd/2020/06/13/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a6%b0-%e0%a6%b8%e0%a6%82%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a6%ae%e0%a6%a3%e0%a7%87-%e0%a6%b6%e0%a7%80%e0%a6%b0%e0%a7%8d%e0%a6%b7-%e0%a6%a6%e0%a6%b6/" rel="bookmark" class="td-image-wrap" title="করোনার সংক্রমণে শীর্ষ দশে বাংলাদেশ"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="করোনার সংক্রমণে শীর্ষ দশে বাংলাদেশ" data-type="image_tag" data-img-url="http://hawker.com.bd/wp-content/uploads/2020/06/Corona-with-Banglaldesh-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://hawker.com.bd/2020/06/13/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a6%b0-%e0%a6%b8%e0%a6%82%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a6%ae%e0%a6%a3%e0%a7%87-%e0%a6%b6%e0%a7%80%e0%a6%b0%e0%a7%8d%e0%a6%b7-%e0%a6%a6%e0%a6%b6/" rel="bookmark" title="করোনার সংক্রমণে শীর্ষ দশে বাংলাদেশ">করোনার সংক্রমণে শীর্ষ দশে বাংলাদেশ</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-13T13:15:27+00:00" >জুন ১৩, ২০২০</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://hawker.com.bd/2020/06/13/%e0%a6%ae%e0%a6%be%e0%a6%b8%e0%a7%8d%e0%a6%95-%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%ac%e0%a6%b9%e0%a6%be%e0%a6%b0%e0%a7%87-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%b8%e0%a6%82%e0%a6%95/" rel="bookmark" class="td-image-wrap" title="মাস্ক ব্যবহারে করোনা সংক্রমণের ঝুঁকি অনেক কম"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="মাস্ক ব্যবহারে করোনা সংক্রমণের ঝুঁকি অনেক কম" data-type="image_tag" data-img-url="http://hawker.com.bd/wp-content/uploads/2020/06/Mask-Were-100x70.gif"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://hawker.com.bd/2020/06/13/%e0%a6%ae%e0%a6%be%e0%a6%b8%e0%a7%8d%e0%a6%95-%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%ac%e0%a6%b9%e0%a6%be%e0%a6%b0%e0%a7%87-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%b8%e0%a6%82%e0%a6%95/" rel="bookmark" title="মাস্ক ব্যবহারে করোনা সংক্রমণের ঝুঁকি অনেক কম">মাস্ক ব্যবহারে করোনা সংক্রমণের ঝুঁকি অনেক কম</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-13T12:52:46+00:00" >জুন ১৩, ২০২০</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_7 td_block_widget tdi_23_555 td-pb-border-top td_block_template_1 td_ajax_preloading_preload td-column-1 td_block_padding"  data-td-block-uid="tdi_23_555" ><script>var block_tdi_23_555 = new tdBlock();
block_tdi_23_555.id = "tdi_23_555";
block_tdi_23_555.atts = '{"custom_title":"\u09b8\u09b0\u09cd\u09ac\u09be\u09a7\u09bf\u0995 \u09aa\u09a0\u09bf\u09a4","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_posts","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"preload","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_23_555","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_23_555","tdc_css_class_style":"tdi_23_555_rand_style"}';
block_tdi_23_555.td_column_number = "1";
block_tdi_23_555.block_type = "td_block_7";
block_tdi_23_555.post_count = "5";
block_tdi_23_555.found_posts = "3864";
block_tdi_23_555.header_color = "#";
block_tdi_23_555.ajax_pagination_infinite_stop = "";
block_tdi_23_555.max_num_pages = "773";
tdBlocksArray.push(block_tdi_23_555);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">সর্বাধিক পঠিত</span></h4></div><div id=tdi_23_555 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://hawker.com.bd/2019/02/10/%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b6%e0%a6%a8%e0%a6%be%e0%a6%b2-%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%82%e0%a6%95-%e0%a6%b2%e0%a6%bf%e0%a6%ae%e0%a6%bf%e0%a6%9f%e0%a7%87%e0%a6%a1/" rel="bookmark" class="td-image-wrap" title="ন্যাশনাল ব্যাংক লিমিটেড এর বার্ষিক ব্যবসায়িক সম্মেলন ২০১৯ অনুষ্ঠিত"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="ন্যাশনাল ব্যাংক লিমিটেড এর বার্ষিক ব্যবসায়িক সম্মেলন ২০১৯ অনুষ্ঠিত" data-type="image_tag" data-img-url="http://hawker.com.bd/wp-content/uploads/2019/02/NationalBank-100x70.gif"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://hawker.com.bd/2019/02/10/%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b6%e0%a6%a8%e0%a6%be%e0%a6%b2-%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%82%e0%a6%95-%e0%a6%b2%e0%a6%bf%e0%a6%ae%e0%a6%bf%e0%a6%9f%e0%a7%87%e0%a6%a1/" rel="bookmark" title="ন্যাশনাল ব্যাংক লিমিটেড এর বার্ষিক ব্যবসায়িক সম্মেলন ২০১৯ অনুষ্ঠিত">ন্যাশনাল ব্যাংক লিমিটেড এর বার্ষিক ব্যবসায়িক সম্মেলন ২০১৯ অনুষ্ঠিত</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-10T08:13:52+00:00" >ফেব্রুয়ারী ১০, ২০১৯</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://hawker.com.bd/2020/02/29/%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a6%bf%e0%a6%b7%e0%a7%8d%e0%a6%9f-%e0%a6%ac%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%9e%e0%a6%be%e0%a6%a8%e0%a7%80-%e0%a6%8f%e0%a6%b9%e0%a6%b8%e0%a6%be%e0%a6%a8%e0%a7%81%e0%a6%b2/" rel="bookmark" class="td-image-wrap" title="বিশিষ্ট বিজ্ঞানী এহসানুল হকের ইন্তেকাল"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="বিশিষ্ট বিজ্ঞানী এহসানুল হকের ইন্তেকাল" data-type="image_tag" data-img-url="http://hawker.com.bd/wp-content/uploads/2020/02/1001-91-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://hawker.com.bd/2020/02/29/%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a6%bf%e0%a6%b7%e0%a7%8d%e0%a6%9f-%e0%a6%ac%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%9e%e0%a6%be%e0%a6%a8%e0%a7%80-%e0%a6%8f%e0%a6%b9%e0%a6%b8%e0%a6%be%e0%a6%a8%e0%a7%81%e0%a6%b2/" rel="bookmark" title="বিশিষ্ট বিজ্ঞানী এহসানুল হকের ইন্তেকাল">বিশিষ্ট বিজ্ঞানী এহসানুল হকের ইন্তেকাল</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-29T09:42:25+00:00" >ফেব্রুয়ারী ২৯, ২০২০</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://hawker.com.bd/2020/01/23/%e0%a6%86%e0%a6%ac%e0%a6%be%e0%a6%b0%e0%a6%93-%e0%a6%b0%e0%a6%bf%e0%a6%9c%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%ad-%e0%a6%9a%e0%a7%81%e0%a6%b0%e0%a6%bf-%e0%a6%a4%e0%a6%a6%e0%a6%a8%e0%a7%8d%e0%a6%a4/" rel="bookmark" class="td-image-wrap" title="আবারও রিজার্ভ চুরি তদন্ত প্রতিবেদন দাথিল পেছালো"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="ডলার" title="আবারও রিজার্ভ চুরি তদন্ত প্রতিবেদন দাথিল পেছালো" data-type="image_tag" data-img-url="http://hawker.com.bd/wp-content/uploads/2019/12/Bangladesh-Bank-Img-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://hawker.com.bd/2020/01/23/%e0%a6%86%e0%a6%ac%e0%a6%be%e0%a6%b0%e0%a6%93-%e0%a6%b0%e0%a6%bf%e0%a6%9c%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%ad-%e0%a6%9a%e0%a7%81%e0%a6%b0%e0%a6%bf-%e0%a6%a4%e0%a6%a6%e0%a6%a8%e0%a7%8d%e0%a6%a4/" rel="bookmark" title="আবারও রিজার্ভ চুরি তদন্ত প্রতিবেদন দাথিল পেছালো">আবারও রিজার্ভ চুরি তদন্ত প্রতিবেদন দাথিল পেছালো</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-23T14:35:31+00:00" >জানুয়ারী ২৩, ২০২০</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://hawker.com.bd/2019/10/04/%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87-%e0%a6%85%e0%a6%b2%e0%a7%8d%e0%a6%aa-%e0%a6%85%e0%a6%b0%e0%a7%8d%e0%a6%a5-%e0%a6%aa%e0%a6%be%e0%a6%a0%e0%a6%be%e0%a6%a8%e0%a7%8b-%e0%a6%b8/" rel="bookmark" class="td-image-wrap" title="বিদেশে অল্প অর্থ পাঠানো সহজ করেছে কেন্দ্রীয় ব্যাংক"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="বিদেশে অল্প অর্থ পাঠানো সহজ করেছে কেন্দ্রীয় ব্যাংক" data-type="image_tag" data-img-url="http://hawker.com.bd/wp-content/uploads/2019/02/Bangladesh-Bank-1-100x70.gif"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://hawker.com.bd/2019/10/04/%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87-%e0%a6%85%e0%a6%b2%e0%a7%8d%e0%a6%aa-%e0%a6%85%e0%a6%b0%e0%a7%8d%e0%a6%a5-%e0%a6%aa%e0%a6%be%e0%a6%a0%e0%a6%be%e0%a6%a8%e0%a7%8b-%e0%a6%b8/" rel="bookmark" title="বিদেশে অল্প অর্থ পাঠানো সহজ করেছে কেন্দ্রীয় ব্যাংক">বিদেশে অল্প অর্থ পাঠানো সহজ করেছে কেন্দ্রীয় ব্যাংক</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-04T14:44:58+00:00" >অক্টোবর ৪, ২০১৯</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://hawker.com.bd/2017/12/24/%e0%a6%89%e0%a7%8e%e0%a6%b8%e0%a6%ac-%e0%a6%93-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a6%a8%e0%a6%be%e0%a7%9f-%e0%a6%89%e0%a6%a6%e0%a7%8d%e2%80%8c%e0%a6%af%e0%a6%be/" rel="bookmark" class="td-image-wrap" title="উৎসব ও প্রার্থনায় উদ্‌যাপন হবে শুভ বড়দিন"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="উৎসব ও প্রার্থনায় উদ্‌যাপন হবে শুভ বড়দিন" data-type="image_tag" data-img-url="http://hawker.com.bd/wp-content/uploads/2017/12/index-100x70.png"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://hawker.com.bd/2017/12/24/%e0%a6%89%e0%a7%8e%e0%a6%b8%e0%a6%ac-%e0%a6%93-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a6%a8%e0%a6%be%e0%a7%9f-%e0%a6%89%e0%a6%a6%e0%a7%8d%e2%80%8c%e0%a6%af%e0%a6%be/" rel="bookmark" title="উৎসব ও প্রার্থনায় উদ্‌যাপন হবে শুভ বড়দিন">উৎসব ও প্রার্থনায় উদ্‌যাপন হবে শুভ বড়দিন</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-24T20:23:50+00:00" >ডিসেম্বর ২৪, ২০১৭</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_calendar"><h4 class="block-title"><span>আর্কাইভ</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>জুন 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="রবিবার">রবি</th>
		<th scope="col" title="সোমবার">সোম</th>
		<th scope="col" title="মঙ্গলবার">ম</th>
		<th scope="col" title="বুধবার">বুধ</th>
		<th scope="col" title="বৃহস্পতিবার">বৃহ.</th>
		<th scope="col" title="শুক্রবার">শু.</th>
		<th scope="col" title="শনিবার">শনি</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://hawker.com.bd/2020/05/">&laquo; মে</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="1" class="pad">&nbsp;</td><td><a href="http://hawker.com.bd/2020/06/01/" aria-label="প্রকাশনা প্রকাশের তারিখ June 1, 2020">1</a></td><td><a href="http://hawker.com.bd/2020/06/02/" aria-label="প্রকাশনা প্রকাশের তারিখ June 2, 2020">2</a></td><td><a href="http://hawker.com.bd/2020/06/03/" aria-label="প্রকাশনা প্রকাশের তারিখ June 3, 2020">3</a></td><td><a href="http://hawker.com.bd/2020/06/04/" aria-label="প্রকাশনা প্রকাশের তারিখ June 4, 2020">4</a></td><td>5</td><td><a href="http://hawker.com.bd/2020/06/06/" aria-label="প্রকাশনা প্রকাশের তারিখ June 6, 2020">6</a></td>
	</tr>
	<tr>
		<td><a href="http://hawker.com.bd/2020/06/07/" aria-label="প্রকাশনা প্রকাশের তারিখ June 7, 2020">7</a></td><td><a href="http://hawker.com.bd/2020/06/08/" aria-label="প্রকাশনা প্রকাশের তারিখ June 8, 2020">8</a></td><td><a href="http://hawker.com.bd/2020/06/09/" aria-label="প্রকাশনা প্রকাশের তারিখ June 9, 2020">9</a></td><td><a href="http://hawker.com.bd/2020/06/10/" aria-label="প্রকাশনা প্রকাশের তারিখ June 10, 2020">10</a></td><td><a href="http://hawker.com.bd/2020/06/11/" aria-label="প্রকাশনা প্রকাশের তারিখ June 11, 2020">11</a></td><td>12</td><td id="today"><a href="http://hawker.com.bd/2020/06/13/" aria-label="প্রকাশনা প্রকাশের তারিখ June 13, 2020">13</a></td>
	</tr>
	<tr>
		<td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td>
	</tr>
	<tr>
		<td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td>
	</tr>
	<tr>
		<td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<script type='text/javascript' src='https://hawker.com.bd/wp-content/themes/hawker-child-theme/js/custom.js?ver=5.3'></script>
<span class="bangla-date" style="display:none;"><i class="fa fa-map-marker" aria-hidden="true"></i>ঢাকা,   <i class="fa fa-calendar" aria-hidden="true"></i> শনিবার, ১৩ই জুন, ২০২০ ইং, ৩০শে জ্যৈষ্ঠ, ১৪২৭ বঙ্গাব্দ</span><!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://hawker.com.bd/"><img class="td-retina-data" src="https://hawker.com.bd/wp-content/uploads/2017/12/logo-hawker.com_.bd-mobile.png" data-retina="https://hawker.com.bd/wp-content/uploads/2017/12/logo-hawker.com_.bd_.png" alt="Hawker.com.bd" title="Hawker.com.bd" width="140" /></a></div><div class="footer-text-wrap">হকার লিমিটেড,  রিচমন্ড কনকর্ড (২য় তলা ), প্লট ৮/এ , ব্লক CES (F), ৬৮, গুলশান এভিনিউ , গুলশান -১, ঢাকা -১২১২, বাংলাদেশ।          
<br>
ফোন: +৮৮০ ২৯৮৮৯৯৬২, ৯৮৮৯১৩৪ <br>
ইমেইল: info@hawker.com.bd <br>
ওয়েব: www.hawker.com.bd<div class="footer-email-wrap">আমাদের সাথে যোগাযোগ করুন: <a href="mailto:info@hawker.com.bd">info@hawker.com.bd</a></div></div><div class="footer-social-wrap td-social-style-2"></div></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-328"><a href="http://hawker.com.bd/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-323" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-323"><a href="http://hawker.com.bd/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-331" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-331"><a href="http://hawker.com.bd/advertisement/">Advertisement</a></li>
<li id="menu-item-317" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-317"><a href="http://hawker.com.bd/contact-us/">Contact Us</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Hawker 2018 - 2020, All Right Reserved                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">আরো লেখাসমূহ</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://hawker.com.bd/2020/03/01/%e0%a6%b8%e0%a6%b0%e0%a6%bf%e0%a6%b7%e0%a6%be%e0%a6%b0-%e0%a6%a4%e0%a7%87%e0%a6%b2-%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%ac%e0%a6%b9%e0%a6%be%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%b6%e0%a6%b0%e0%a7%80/" rel="bookmark" class="td-image-wrap" title="সরিষার তেল ব্যবহারের শরীরের যত উপকারিতা"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="সরিষার তেল ব্যবহারের শরীরের যত উপকারিতা" data-type="image_tag" data-img-url="http://hawker.com.bd/wp-content/uploads/2020/03/Mustard-Oil-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://hawker.com.bd/2020/03/01/%e0%a6%b8%e0%a6%b0%e0%a6%bf%e0%a6%b7%e0%a6%be%e0%a6%b0-%e0%a6%a4%e0%a7%87%e0%a6%b2-%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%ac%e0%a6%b9%e0%a6%be%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%b6%e0%a6%b0%e0%a7%80/" rel="bookmark" title="সরিষার তেল ব্যবহারের শরীরের যত উপকারিতা">সরিষার তেল ব্যবহারের শরীরের যত উপকারিতা</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-01T16:32:09+00:00" >মার্চ ১, ২০২০</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://hawker.com.bd/2019/04/27/%e0%a6%ae%e0%a7%81%e0%a6%96%e0%a7%87%e0%a6%b0-%e0%a6%a4%e0%a7%8d%e0%a6%ac%e0%a6%95%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a7%8c%e0%a6%a8%e0%a7%8d%e0%a6%a6%e0%a6%b0%e0%a7%8d%e0%a6%af-%e0%a6%a7%e0%a6%b0/" rel="bookmark" class="td-image-wrap" title="মুখের ত্বকের সৌন্দর্য ধরে রাখতে মুখ ধোয়ার সঠিক নিয়ম মেনে চলুন"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="মুখের ত্বকের সৌন্দর্য ধরে রাখতে মুখ ধোয়ার সঠিক নিয়ম মেনে চলুন" data-type="image_tag" data-img-url="http://hawker.com.bd/wp-content/uploads/2019/04/Face-Wash-100x70.gif"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://hawker.com.bd/2019/04/27/%e0%a6%ae%e0%a7%81%e0%a6%96%e0%a7%87%e0%a6%b0-%e0%a6%a4%e0%a7%8d%e0%a6%ac%e0%a6%95%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a7%8c%e0%a6%a8%e0%a7%8d%e0%a6%a6%e0%a6%b0%e0%a7%8d%e0%a6%af-%e0%a6%a7%e0%a6%b0/" rel="bookmark" title="মুখের ত্বকের সৌন্দর্য ধরে রাখতে মুখ ধোয়ার সঠিক নিয়ম মেনে চলুন">মুখের ত্বকের সৌন্দর্য ধরে রাখতে মুখ ধোয়ার সঠিক নিয়ম মেনে চলুন</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-27T16:01:53+00:00" >এপ্রিল ২৭, ২০১৯</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.2 (rara)
        Deploy mode: deploy
        
        uid: 5ee4e76512dd2
    -->

    <script type='text/javascript' src='http://hawker.com.bd/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='http://hawker.com.bd/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adfx'></script>
<script type='text/javascript' src='http://hawker.com.bd/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.2'></script>
<script type='text/javascript' src='http://hawker.com.bd/wp-includes/js/comment-reply.min.js?ver=5.3.4'></script>
<script type='text/javascript'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'http://hawker.com.bd/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'http://hawker.com.bd/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'http://hawker.com.bd/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='http://hawker.com.bd/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.8'></script>
<script type='text/javascript' src='http://hawker.com.bd/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adfx'></script>
<script type='text/javascript' src='http://hawker.com.bd/wp-includes/js/wp-embed.min.js?ver=5.3.4'></script>

<!-- JS generated by theme -->

<script>
    
</script>


</body>
</html>