<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="bn-BD"> <!--<![endif]-->
<head>
    <title>করোনা প্রতিরোধে কিছু সতর্কতামূলক পরামর্শ - Hawker.com.bd</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://hawker.com.bd/xmlrpc.php" />
    <style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}</style><link rel="icon" type="image/png" href="https://hawker.com.bd/wp-content/uploads/2019/01/HW.png">
<!-- This site is optimized with the Yoast SEO plugin v13.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://hawker.com.bd/breaking-news/14884/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%b0%e0%a7%8b%e0%a6%a7%e0%a7%87-%e0%a6%95%e0%a6%bf%e0%a6%9b%e0%a7%81-%e0%a6%b8%e0%a6%a4%e0%a6%b0/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="করোনা প্রতিরোধে কিছু সতর্কতামূলক পরামর্শ - Hawker.com.bd" />
<meta property="og:description" content="করোনাভাইরাসের সংক্রামনে গোটা বিশ্বে আজ বিপর্যয় নেমে এসেছে। প্রাণঘাতী এই ভাইরাস বিশ্বব্যাপী মানবজাতিকে হুমকির মুখে ঠেলে দিয়েছে। আতঙ্ক বিরাজ করছে বিশ্বের সর্বত্র। তাই ভয়াবহ এই রোগ প্রতিরোধের জন্য কিছু সতর্কতামূলক পরামর্শ মেনে চলার অনুরোধ জানানো হচ্ছে। পরামর্শগুলে হচ্ছে: ১। জরুরী প্রয়োজন ছাড়া বাসার বাইরে যাওয়া থেকে বিরত থাকুন। ২। বাইরে গেলে মাস্ক ব্যবহার করুন, হ্যান্ডশেক, &hellip;" />
<meta property="og:url" content="http://hawker.com.bd/breaking-news/14884/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%b0%e0%a7%8b%e0%a6%a7%e0%a7%87-%e0%a6%95%e0%a6%bf%e0%a6%9b%e0%a7%81-%e0%a6%b8%e0%a6%a4%e0%a6%b0/" />
<meta property="og:site_name" content="Latest online business news Bangladesh" />
<meta property="article:publisher" content="https://www.facebook.com/hawker.com.bd/" />
<meta property="article:section" content="বিশেষ খবর" />
<meta property="article:published_time" content="2020-03-25T02:45:31+00:00" />
<meta property="og:image" content="http://hawker.com.bd/wp-content/uploads/2020/03/Corona-Virus.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="করোনাভাইরাসের সংক্রামনে গোটা বিশ্বে আজ বিপর্যয় নেমে এসেছে। প্রাণঘাতী এই ভাইরাস বিশ্বব্যাপী মানবজাতিকে হুমকির মুখে ঠেলে দিয়েছে। আতঙ্ক বিরাজ করছে বিশ্বের সর্বত্র। তাই ভয়াবহ এই রোগ প্রতিরোধের জন্য কিছু সতর্কতামূলক পরামর্শ মেনে চলার অনুরোধ জানানো হচ্ছে। পরামর্শগুলে হচ্ছে: ১। জরুরী প্রয়োজন ছাড়া বাসার বাইরে যাওয়া থেকে বিরত থাকুন। ২। বাইরে গেলে মাস্ক ব্যবহার করুন, হ্যান্ডশেক, [&hellip;]" />
<meta name="twitter:title" content="করোনা প্রতিরোধে কিছু সতর্কতামূলক পরামর্শ - Hawker.com.bd" />
<meta name="twitter:image" content="http://hawker.com.bd/wp-content/uploads/2020/03/Corona-Virus.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://hawker.com.bd/#organization","name":"Hawker.com.bd","url":"http://hawker.com.bd/","sameAs":["https://www.facebook.com/hawker.com.bd/"],"logo":{"@type":"ImageObject","@id":"http://hawker.com.bd/#logo","inLanguage":"bn-BD","url":"http://hawker.com.bd/wp-content/uploads/2019/12/Hawker.com_.bd_.jpg","width":183,"height":50,"caption":"Hawker.com.bd"},"image":{"@id":"http://hawker.com.bd/#logo"}},{"@type":"WebSite","@id":"http://hawker.com.bd/#website","url":"http://hawker.com.bd/","name":"Latest online business news Bangladesh","inLanguage":"bn-BD","description":"Latest online business news Bangladesh","publisher":{"@id":"http://hawker.com.bd/#organization"},"potentialAction":{"@type":"SearchAction","target":"http://hawker.com.bd/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://hawker.com.bd/breaking-news/14884/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%b0%e0%a7%8b%e0%a6%a7%e0%a7%87-%e0%a6%95%e0%a6%bf%e0%a6%9b%e0%a7%81-%e0%a6%b8%e0%a6%a4%e0%a6%b0/#primaryimage","inLanguage":"bn-BD","url":"http://hawker.com.bd/wp-content/uploads/2020/03/Corona-Virus.jpg","width":700,"height":400},{"@type":"WebPage","@id":"http://hawker.com.bd/breaking-news/14884/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%b0%e0%a7%8b%e0%a6%a7%e0%a7%87-%e0%a6%95%e0%a6%bf%e0%a6%9b%e0%a7%81-%e0%a6%b8%e0%a6%a4%e0%a6%b0/#webpage","url":"http://hawker.com.bd/breaking-news/14884/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%b0%e0%a7%8b%e0%a6%a7%e0%a7%87-%e0%a6%95%e0%a6%bf%e0%a6%9b%e0%a7%81-%e0%a6%b8%e0%a6%a4%e0%a6%b0/","name":"\u0995\u09b0\u09cb\u09a8\u09be \u09aa\u09cd\u09b0\u09a4\u09bf\u09b0\u09cb\u09a7\u09c7 \u0995\u09bf\u099b\u09c1 \u09b8\u09a4\u09b0\u09cd\u0995\u09a4\u09be\u09ae\u09c2\u09b2\u0995 \u09aa\u09b0\u09be\u09ae\u09b0\u09cd\u09b6 - Hawker.com.bd","isPartOf":{"@id":"http://hawker.com.bd/#website"},"inLanguage":"bn-BD","primaryImageOfPage":{"@id":"http://hawker.com.bd/breaking-news/14884/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%b0%e0%a7%8b%e0%a6%a7%e0%a7%87-%e0%a6%95%e0%a6%bf%e0%a6%9b%e0%a7%81-%e0%a6%b8%e0%a6%a4%e0%a6%b0/#primaryimage"},"datePublished":"2020-03-25T02:45:31+00:00","dateModified":"2020-03-25T02:45:31+00:00"},{"@type":"Article","@id":"http://hawker.com.bd/breaking-news/14884/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%b0%e0%a7%8b%e0%a6%a7%e0%a7%87-%e0%a6%95%e0%a6%bf%e0%a6%9b%e0%a7%81-%e0%a6%b8%e0%a6%a4%e0%a6%b0/#article","isPartOf":{"@id":"http://hawker.com.bd/breaking-news/14884/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%b0%e0%a7%8b%e0%a6%a7%e0%a7%87-%e0%a6%95%e0%a6%bf%e0%a6%9b%e0%a7%81-%e0%a6%b8%e0%a6%a4%e0%a6%b0/#webpage"},"author":{"@id":"http://hawker.com.bd/#/schema/person/51f111c6b12ad27aa6e2247097c15323"},"headline":"\u0995\u09b0\u09cb\u09a8\u09be \u09aa\u09cd\u09b0\u09a4\u09bf\u09b0\u09cb\u09a7\u09c7 \u0995\u09bf\u099b\u09c1 \u09b8\u09a4\u09b0\u09cd\u0995\u09a4\u09be\u09ae\u09c2\u09b2\u0995 \u09aa\u09b0\u09be\u09ae\u09b0\u09cd\u09b6","datePublished":"2020-03-25T02:45:31+00:00","dateModified":"2020-03-25T02:45:31+00:00","commentCount":0,"mainEntityOfPage":{"@id":"http://hawker.com.bd/breaking-news/14884/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%b0%e0%a7%8b%e0%a6%a7%e0%a7%87-%e0%a6%95%e0%a6%bf%e0%a6%9b%e0%a7%81-%e0%a6%b8%e0%a6%a4%e0%a6%b0/#webpage"},"publisher":{"@id":"http://hawker.com.bd/#organization"},"image":{"@id":"http://hawker.com.bd/breaking-news/14884/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%b0%e0%a7%8b%e0%a6%a7%e0%a7%87-%e0%a6%95%e0%a6%bf%e0%a6%9b%e0%a7%81-%e0%a6%b8%e0%a6%a4%e0%a6%b0/#primaryimage"},"articleSection":"\u09ac\u09bf\u09b6\u09c7\u09b7 \u0996\u09ac\u09b0","inLanguage":"bn-BD"},{"@type":["Person"],"@id":"http://hawker.com.bd/#/schema/person/51f111c6b12ad27aa6e2247097c15323","name":"\u09a8\u09bf\u099c\u09b8\u09cd\u09ac \u09aa\u09cd\u09b0\u09a4\u09bf\u09ac\u09c7\u09a6\u0995","image":{"@type":"ImageObject","@id":"http://hawker.com.bd/#authorlogo","inLanguage":"bn-BD","url":"http://1.gravatar.com/avatar/7b2a2ace17d929b4b65d4cd05478c6b6?s=96&d=mm&r=g","caption":"\u09a8\u09bf\u099c\u09b8\u09cd\u09ac \u09aa\u09cd\u09b0\u09a4\u09bf\u09ac\u09c7\u09a6\u0995"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Latest online business news Bangladesh &raquo; ফীড" href="http://hawker.com.bd/feed/" />
<link rel="alternate" type="application/rss+xml" title="Latest online business news Bangladesh &raquo; মন্তব্য ফীড" href="http://hawker.com.bd/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Latest online business news Bangladesh &raquo; করোনা প্রতিরোধে কিছু সতর্কতামূলক পরামর্শ মন্তব্যের ফিড" href="http://hawker.com.bd/breaking-news/14884/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%b0%e0%a7%8b%e0%a6%a7%e0%a7%87-%e0%a6%95%e0%a6%bf%e0%a6%9b%e0%a7%81-%e0%a6%b8%e0%a6%a4%e0%a6%b0/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.0.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.0.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-24507155-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-24507155-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/hawker.com.bd\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<style type="text/css">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</style><link rel='stylesheet' id='wp-block-library-css'  href='http://hawker.com.bd/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='http://hawker.com.bd/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='pdfprnt_frontend-css'  href='http://hawker.com.bd/wp-content/plugins/pdf-print/css/frontend.css?ver=2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='pj-news-ticker-css'  href='http://hawker.com.bd/wp-content/plugins/pj-news-ticker/public/css/pj-news-ticker.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-fullcalendar-css'  href='http://hawker.com.bd/wp-content/plugins/wp-fullcalendar/includes/css/main.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='http://hawker.com.bd/wp-content/plugins/wp-fullcalendar/includes/css/jquery-ui/ui-lightness/jquery-ui.min.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-theme-css'  href='http://hawker.com.bd/wp-content/plugins/wp-fullcalendar/includes/css/jquery-ui/ui-lightness/theme.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='http://hawker.com.bd/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=819b7f9b02b0195f80e3eab970f44973x' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;display=swap&#038;ver=10.2' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='http://hawker.com.bd/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='http://hawker.com.bd/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://hawker.com.bd/wp-content/themes/hawker-child-theme/style.css?ver=9.0c' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='orbisius_ct_hawker_child_theme_parent_style-css'  href='http://hawker.com.bd/wp-content/themes/hawker/style.css?ver=10.2' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='http://hawker.com.bd/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=c8cba5620a72d5b299fa8f62aeca6adfx' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='http://hawker.com.bd/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=819b7f9b02b0195f80e3eab970f44973x' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='http://hawker.com.bd/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=f3d6322e6f953bf07f46586e1d97917d' type='text/css' media='all' />
<link rel='stylesheet' id='orbisius_ct_hawker_child_theme_parent_style_child_style-css'  href='http://hawker.com.bd/wp-content/themes/hawker-child-theme/style.css?ver=9.0c' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/hawker.com.bd","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://hawker.com.bd/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.0.2'></script>
<script type='text/javascript' src='http://hawker.com.bd/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://hawker.com.bd/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://hawker.com.bd/wp-content/plugins/pdf-print/js/html2canvas.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://hawker.com.bd/wp-content/plugins/pdf-print/js/jspdf.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pdfprnt_file_settings = {"margin_left":"15","margin_right":"15","margin_top":"16","margin_bottom":"16","page_size":"A4","file_action":"open","file_name":"\u0995\u09b0\u09cb\u09a8\u09be \u09aa\u09cd\u09b0\u09a4\u09bf\u09b0\u09cb\u09a7\u09c7 \u0995\u09bf\u099b\u09c1 \u09b8\u09a4\u09b0\u09cd\u0995\u09a4\u09be\u09ae\u09c2\u09b2\u0995 \u09aa\u09b0\u09be\u09ae\u09b0\u09cd\u09b6"};
/* ]]> */
</script>
<script type='text/javascript' src='http://hawker.com.bd/wp-content/plugins/pdf-print/js/front-script.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://hawker.com.bd/wp-content/plugins/pj-news-ticker/public/js/pj-news-ticker.js?ver=1.6'></script>
<script type='text/javascript' src='http://hawker.com.bd/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://hawker.com.bd/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://hawker.com.bd/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://hawker.com.bd/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://hawker.com.bd/wp-includes/js/jquery/ui/selectmenu.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPFC = {"ajaxurl":"http:\/\/hawker.com.bd\/wp-admin\/admin-ajax.php","firstDay":"0","wpfc_theme":"1","wpfc_limit":"3","wpfc_limit_txt":"more ...","timeFormat":"h(:mm)A","defaultView":"month","weekends":"true","header":{"left":"prev,next today","center":"title","right":"month,basicWeek,basicDay"},"wpfc_qtips":"1","wpfc_qtips_classes":"ui-tooltip-light","wpfc_qtips_my":"top center","wpfc_qtips_at":"bottom center"};
/* ]]> */
</script>
<script type='text/javascript' src='http://hawker.com.bd/wp-content/plugins/wp-fullcalendar/includes/js/main.js?ver=1.2'></script>
<link rel='https://api.w.org/' href='http://hawker.com.bd/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://hawker.com.bd/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://hawker.com.bd/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='http://hawker.com.bd/?p=14884' />
<link rel="alternate" type="application/json+oembed" href="http://hawker.com.bd/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fhawker.com.bd%2Fbreaking-news%2F14884%2F%25e0%25a6%2595%25e0%25a6%25b0%25e0%25a7%258b%25e0%25a6%25a8%25e0%25a6%25be-%25e0%25a6%25aa%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a6%25a4%25e0%25a6%25bf%25e0%25a6%25b0%25e0%25a7%258b%25e0%25a6%25a7%25e0%25a7%2587-%25e0%25a6%2595%25e0%25a6%25bf%25e0%25a6%259b%25e0%25a7%2581-%25e0%25a6%25b8%25e0%25a6%25a4%25e0%25a6%25b0%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://hawker.com.bd/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fhawker.com.bd%2Fbreaking-news%2F14884%2F%25e0%25a6%2595%25e0%25a6%25b0%25e0%25a7%258b%25e0%25a6%25a8%25e0%25a6%25be-%25e0%25a6%25aa%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a6%25a4%25e0%25a6%25bf%25e0%25a6%25b0%25e0%25a7%258b%25e0%25a6%25a7%25e0%25a7%2587-%25e0%25a6%2595%25e0%25a6%25bf%25e0%25a6%259b%25e0%25a7%2581-%25e0%25a6%25b8%25e0%25a6%25a4%25e0%25a6%25b0%2F&#038;format=xml" />
	<script type="text/javascript">
	    var ajaxurl = 'http://hawker.com.bd/wp-admin/admin-ajax.php';
	</script>

	<style type="text/css">
		.ajax-calendar{
			position:relative;
		}

		#bddp_ac_widget th {
		background: none repeat scroll 0 0 #2cb2bc;
		color: #FFFFFF;
		font-weight: normal;
		padding: 5px 1px;
		text-align: center;
		 font-size: 16px;
		}
		#bddp_ac_widget {
			padding: 5px;
		}
		
		#bddp_ac_widget td {
			border: 1px solid #CCCCCC;
			text-align: center;
		}
		
		#my-calendar a {
			background: none repeat scroll 0 0 #008000;
			color: #FFFFFF;
			display: block;
			padding: 6px 0;
			width: 100% !important;
		}
		#my-calendar{
			width:100%;
		}
		
		
		#my_calender span {
			display: block;
			padding: 6px 0;
			width: 100% !important;
		}
		
		#today a,#today span {
			   background: none repeat scroll 0 0 #2cb2bc !important;
			color: #FFFFFF;
		}
		#bddp_ac_widget #my_year {
			float: right;
		}
		.select_ca #my_month {
			float: left;
		}

	</style>
	<link href="http://hawker.com.bd/wp-content/plugins/bangla-web-fonts/solaiman-lipi/font.css" rel="stylesheet">		<style>
			body, h1, h2, h3, h4, h5, h6, textarea, input, select, .topbar, .main-menu, .breadcrumb, .copyrights-area, form span.required {
				font-family: 'SolaimanLipi', Arial, sans-serif !important;
			}
		</style>
	<!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"dc557f0b68","wpRestUrl":"http:\/\/hawker.com.bd\/wp-json\/","permalinkStructure":"\/%category%\/%post_id%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/hawker.com.bd\/wp-admin\/","wpRestNonce":"dc557f0b68","wpRestUrl":"http:\/\/hawker.com.bd\/wp-json\/","permalinkStructure":"\/%category%\/%post_id%\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "http://hawker.com.bd/",
                    "name": "প্রথম পাতা "
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "http://hawker.com.bd/category/breaking-news/",
                    "name": "বিশেষ খবর"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "http://hawker.com.bd/breaking-news/14884/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%b0%e0%a7%8b%e0%a6%a7%e0%a7%87-%e0%a6%95%e0%a6%bf%e0%a6%9b%e0%a7%81-%e0%a6%b8%e0%a6%a4%e0%a6%b0/",
                    "name": "করোনা প্রতিরোধে কিছু সতর্কতামূলক পরামর্শ"                                
                }
            }    
        ]
    }
</script>
		<style type="text/css" id="wp-custom-css">
			* {font-family:"Solaimanlipi"}		</style>
		
<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-14884 single-format-standard td-standard-pack --- global-block-template-1 white-menu td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.facebook.com/hawker.com.bd/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.youtube.com/user/Hawker" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-hawker-main-manu-container"><ul id="menu-hawker-main-manu" class="td-mobile-main-menu"><li id="menu-item-53" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-53"><a href="http://hawker.com.bd/"><i class="fa fa-home" aria-hidden="true"></i></a></li>
<li id="menu-item-56" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-56"><a href="#">ব্যাংক-বিমা<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://hawker.com.bd/category/%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%82%e0%a6%95-%e0%a6%ac%e0%a6%bf%e0%a6%ae%e0%a6%be/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6-%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%82%e0%a6%95/">বাংলাদেশ ব্যাংক</a></li>
	<li class="menu-item-0"><a href="http://hawker.com.bd/category/%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%82%e0%a6%95-%e0%a6%ac%e0%a6%bf%e0%a6%ae%e0%a6%be/%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%82%e0%a6%95-%e0%a6%93-%e0%a6%86%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a6%bf%e0%a6%95-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%b7%e0%a7%8d%e0%a6%a0/">ব্যাংক ও আর্থিক প্রতিষ্ঠান</a></li>
</ul>
</li>
<li id="menu-item-54" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-54"><a href="#">শিল্প বানিজ্য<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://hawker.com.bd/category/%e0%a6%b6%e0%a6%bf%e0%a6%b2%e0%a7%8d%e0%a6%aa-%e0%a6%ac%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%af/%e0%a6%85%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf/">অর্থনীতি</a></li>
	<li class="menu-item-0"><a href="http://hawker.com.bd/category/%e0%a6%b6%e0%a6%bf%e0%a6%b2%e0%a7%8d%e0%a6%aa-%e0%a6%ac%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%af/%e0%a6%86%e0%a6%ae%e0%a6%a6%e0%a6%be%e0%a6%a8%e0%a7%80-%e0%a6%b0%e0%a6%aa%e0%a7%8d%e0%a6%a4%e0%a6%be%e0%a6%a8%e0%a6%bf/">আমদানী-রপ্তানি</a></li>
	<li class="menu-item-0"><a href="http://hawker.com.bd/category/%e0%a6%b6%e0%a6%bf%e0%a6%b2%e0%a7%8d%e0%a6%aa-%e0%a6%ac%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%af/%e0%a6%aa%e0%a7%8b%e0%a6%b6%e0%a6%be%e0%a6%95-%e0%a6%b6%e0%a6%bf%e0%a6%b2%e0%a7%8d%e0%a6%aa/">পোশাক শিল্প</a></li>
	<li class="menu-item-0"><a href="http://hawker.com.bd/category/%e0%a6%b6%e0%a6%bf%e0%a6%b2%e0%a7%8d%e0%a6%aa-%e0%a6%ac%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%af/%e0%a6%aa%e0%a6%a3%e0%a7%8d%e0%a6%af%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0/">পণ্যবাজার</a></li>
</ul>
</li>
<li id="menu-item-55" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55"><a href="#">পুঁজিবাজার</a></li>
<li id="menu-item-194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194"><a href="#">বিমান ও  পর্যটন</a></li>
<li id="menu-item-195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-195"><a href="#">বিদ্যুৎ ও জ্বালানী<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://hawker.com.bd/category/%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a7%81%e0%a7%8e-%e0%a6%93-%e0%a6%9c%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%b2%e0%a6%be%e0%a6%a8%e0%a7%80/%e0%a6%8f%e0%a6%b2%e0%a6%8f%e0%a6%a8%e0%a6%9c%e0%a6%bf/">এলএনজি</a></li>
	<li class="menu-item-0"><a href="http://hawker.com.bd/category/%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a7%81%e0%a7%8e-%e0%a6%93-%e0%a6%9c%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%b2%e0%a6%be%e0%a6%a8%e0%a7%80/%e0%a6%8f%e0%a6%b2%e0%a6%aa%e0%a6%bf%e0%a6%9c%e0%a6%bf/">এলপিজি</a></li>
	<li class="menu-item-0"><a href="http://hawker.com.bd/category/%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a7%81%e0%a7%8e-%e0%a6%93-%e0%a6%9c%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%b2%e0%a6%be%e0%a6%a8%e0%a7%80/%e0%a6%a4%e0%a7%87%e0%a6%b2-%e0%a6%97%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b8/">তেল-গ্যাস</a></li>
	<li class="menu-item-0"><a href="http://hawker.com.bd/category/%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a7%81%e0%a7%8e-%e0%a6%93-%e0%a6%9c%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%b2%e0%a6%be%e0%a6%a8%e0%a7%80/%e0%a6%b8%e0%a7%8c%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a7%81%e0%a7%8e/">সৌর বিদ্যুৎ</a></li>
	<li class="menu-item-0"><a href="http://hawker.com.bd/category/%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a7%81%e0%a7%8e-%e0%a6%93-%e0%a6%9c%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%b2%e0%a6%be%e0%a6%a8%e0%a7%80/%e0%a6%aa%e0%a6%be%e0%a6%b0%e0%a6%bf%e0%a6%ae%e0%a6%be%e0%a6%a3%e0%a6%ac%e0%a6%bf%e0%a6%95-%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a7%81%e0%a7%8e/">পারিমাণবিক বিদ্যুৎ</a></li>
</ul>
</li>
<li id="menu-item-199" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-199"><a href="#">অন্যান্য<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-198" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-198"><a href="https://hawker.com.bd/প্রাইস-সেন্সিটিভ/">প্রাইস সেন্সিটিভ</a></li>
	<li id="menu-item-235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235"><a href="http://hawker.com.bd/category/%e0%a6%86%e0%a6%ac%e0%a6%be%e0%a6%b8%e0%a6%a8/">আবাসন</a></li>
	<li id="menu-item-569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-569"><a href="http://hawker.com.bd/category/%e0%a6%a4%e0%a6%a5%e0%a7%8d%e0%a6%af%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%af%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf/">তথ্যপ্রযুক্তি</a></li>
	<li id="menu-item-570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-570"><a href="http://hawker.com.bd/category/%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%b8%e0%a7%8d%e0%a6%a5%e0%a7%8d%e0%a6%af/">স্বাস্থ্য</a></li>
	<li id="menu-item-572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-572"><a href="http://hawker.com.bd/category/%e0%a6%85%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%af/%e0%a6%b2%e0%a6%be%e0%a6%87%e0%a6%ab%e0%a6%b8%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a6%87%e0%a6%b2/">লাইফস্টাইল</a></li>
	<li id="menu-item-236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-236"><a href="http://hawker.com.bd/category/%e0%a6%85%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%af/%e0%a6%95%e0%a6%b0%e0%a7%8d%e0%a6%aa%e0%a7%8b%e0%a6%b0%e0%a7%87%e0%a6%9f-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/">কর্পোরেট সংবাদ</a></li>
	<li id="menu-item-237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237"><a href="http://hawker.com.bd/category/%e0%a6%85%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%af/%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a7%8b%e0%a6%a6%e0%a6%a8/">বিনোদন</a></li>
	<li id="menu-item-571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-571"><a href="http://hawker.com.bd/category/%e0%a6%85%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%af/%e0%a6%96%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a6%a7%e0%a7%81%e0%a6%b2%e0%a6%be/">খেলাধুলা</a></li>
	<li id="menu-item-238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238"><a href="http://hawker.com.bd/category/%e0%a6%85%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%af/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be-%e0%a6%93-%e0%a6%9a%e0%a6%be%e0%a6%95%e0%a6%b0%e0%a6%bf/">শিক্ষা ও ক্যারিয়ার</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">প্রবেশ কর</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>স্বাগত!</span>আপনার অ্যাকাউন্টে লগ ইন করুন</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>আপনার ব্যবহারকারী নাম</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>আপনার পাসওয়ার্ড</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="লগ ইন করুন">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">আপনার পাসওয়ার্ড ভুলে গেছেন?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">পাসওয়ার্ড পুনরুদ্ধার</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">আপনার পাসওয়ার্ড পুনরুদ্ধার</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>আপনার ইমেইল</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="আমার পাস পাঠান">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="http://hawker.com.bd/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>খুঁজুন</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 12
-->


<div class="td-header-wrap td-header-style-12 ">
    
	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-header" href="http://hawker.com.bd/">
			<img src="https://hawker.com.bd/wp-content/uploads/2019/01/hawker_logo_mobile.png" alt="Hawker.com.bd" title="Hawker"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://hawker.com.bd/">
			<img class="td-retina-data" data-retina="https://hawker.com.bd/wp-content/uploads/2019/01/Hawker.com_.bd_-300x99.png" src="https://hawker.com.bd/wp-content/uploads/2017/12/logo-hawker.com_.bd_.png" alt="Hawker.com.bd" title="Hawker"/>
			<span class="td-visual-hidden">Latest online business news Bangladesh</span>
		</a>
	    </div>
    <div class="menu-hawker-main-manu-container"><ul id="menu-hawker-main-manu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-53"><a href="http://hawker.com.bd/"><i class="fa fa-home" aria-hidden="true"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-56"><a href="#">ব্যাংক-বিমা</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1_752 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_1_752" ><script>var block_tdi_1_752 = new tdBlock();
block_tdi_1_752.id = "tdi_1_752";
block_tdi_1_752.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1_752","tdc_css_class":"tdi_1_752","tdc_css_class_style":"tdi_1_752_rand_style"}';
block_tdi_1_752.td_column_number = "3";
block_tdi_1_752.block_type = "td_block_mega_menu";
block_tdi_1_752.post_count = "4";
block_tdi_1_752.found_posts = "1255";
block_tdi_1_752.header_color = "";
block_tdi_1_752.ajax_pagination_infinite_stop = "";
block_tdi_1_752.max_num_pages = "314";
tdBlocksArray.push(block_tdi_1_752);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_1_752" id="tdi_2_e7e" data-td_block_id="tdi_1_752" data-td_filter_value="" href="http://hawker.com.bd/category/%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%82%e0%a6%95-%e0%a6%ac%e0%a6%bf%e0%a6%ae%e0%a6%be/">সব</a><a class="mega-menu-sub-cat-tdi_1_752"  id="tdi_3_baa" data-td_block_id="tdi_1_752" data-td_filter_value="13" href="http://hawker.com.bd/category/%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%82%e0%a6%95-%e0%a6%ac%e0%a6%bf%e0%a6%ae%e0%a6%be/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6-%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%82%e0%a6%95/">বাংলাদেশ ব্যাংক</a><a class="mega-menu-sub-cat-tdi_1_752"  id="tdi_4_800" data-td_block_id="tdi_1_752" data-td_filter_value="15" href="http://hawker.com.bd/category/%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%82%e0%a6%95-%e0%a6%ac%e0%a6%bf%e0%a6%ae%e0%a6%be/%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%82%e0%a6%95-%e0%a6%93-%e0%a6%86%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a6%bf%e0%a6%95-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%b7%e0%a7%8d%e0%a6%a0/">ব্যাংক ও আর্থিক প্রতিষ্ঠান</a></div></div><div id=tdi_1_752 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://hawker.com.bd/%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%82%e0%a6%95-%e0%a6%ac%e0%a6%bf%e0%a6%ae%e0%a6%be/%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%82%e0%a6%95-%e0%a6%93-%e0%a6%86%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a6%bf%e0%a6%95-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%b7%e0%a7%8d%e0%a6%a0/14880/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a7%e0%a6%be%e0%a6%a8%e0%a7%80%e0%a6%b0-%e0%a6%ac%e0%a6%a8%e0%a6%be%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%85%e0%a6%ac%e0%a6%b8%e0%a7%8d%e0%a6%a5%e0%a6%bf%e0%a6%a4/" rel="bookmark" class="td-image-wrap" title="রাজধানীর বনানীতে অবস্থিত কড়াইল ও গোডাউন বস্তিতে শাহ্জালাল ইসলামী ব্যাংকের সাবান বিতরণ"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="রাজধানীর বনানীতে অবস্থিত কড়াইল ও গোডাউন বস্তিতে শাহ্জালাল ইসলামী ব্যাংকের সাবান বিতরণ" data-type="image_tag" data-img-url="http://hawker.com.bd/wp-content/uploads/2020/03/1001-84-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://hawker.com.bd/category/%e0%a6%85%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%af/%e0%a6%95%e0%a6%b0%e0%a7%8d%e0%a6%aa%e0%a7%8b%e0%a6%b0%e0%a7%87%e0%a6%9f-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/" class="td-post-category">কর্পোরেট সংবাদ</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://hawker.com.bd/%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%82%e0%a6%95-%e0%a6%ac%e0%a6%bf%e0%a6%ae%e0%a6%be/%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%82%e0%a6%95-%e0%a6%93-%e0%a6%86%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a6%bf%e0%a6%95-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%b7%e0%a7%8d%e0%a6%a0/14880/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a7%e0%a6%be%e0%a6%a8%e0%a7%80%e0%a6%b0-%e0%a6%ac%e0%a6%a8%e0%a6%be%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%85%e0%a6%ac%e0%a6%b8%e0%a7%8d%e0%a6%a5%e0%a6%bf%e0%a6%a4/" rel="bookmark" title="রাজধানীর বনানীতে অবস্থিত কড়াইল ও গোডাউন বস্তিতে শাহ্জালাল ইসলামী ব্যাংকের সাবান বিতরণ">রাজধানীর বনানীতে অবস্থিত কড়াইল ও গোডাউন বস্তিতে শাহ্জালাল ইসলামী ব্যাংকের সাবান&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://hawker.com.bd/%e0%a6%85%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%af/%e0%a6%95%e0%a6%b0%e0%a7%8d%e0%a6%aa%e0%a7%8b%e0%a6%b0%e0%a7%87%e0%a6%9f-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/14877/%e0%a6%aa%e0%a7%82%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%9a%e0%a6%b2-%e0%a6%b8%e0%a7%87%e0%a6%a8%e0%a7%8d%e0%a6%9f%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%b2-%e0%a6%ac%e0%a6%bf%e0%a6%9c%e0%a6%a8%e0%a7%87/" rel="bookmark" class="td-image-wrap" title="পূর্বাচল সেন্ট্রাল বিজনেস ডিসট্রিক্ট (সিবিডি) পরিদর্শন করলেন সিকদার গ্রুপ ও ন্যাশনাল ব্যাংক লিমিটেড চেয়ারম্যান"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="পূর্বাচল সেন্ট্রাল বিজনেস ডিসট্রিক্ট (সিবিডি) পরিদর্শন করলেন সিকদার গ্রুপ ও ন্যাশনাল ব্যাংক লিমিটেড চেয়ারম্যান" data-type="image_tag" data-img-url="http://hawker.com.bd/wp-content/uploads/2020/03/1001-83-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://hawker.com.bd/category/%e0%a6%85%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%af/%e0%a6%95%e0%a6%b0%e0%a7%8d%e0%a6%aa%e0%a7%8b%e0%a6%b0%e0%a7%87%e0%a6%9f-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/" class="td-post-category">কর্পোরেট সংবাদ</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://hawker.com.bd/%e0%a6%85%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%af/%e0%a6%95%e0%a6%b0%e0%a7%8d%e0%a6%aa%e0%a7%8b%e0%a6%b0%e0%a7%87%e0%a6%9f-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/14877/%e0%a6%aa%e0%a7%82%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%9a%e0%a6%b2-%e0%a6%b8%e0%a7%87%e0%a6%a8%e0%a7%8d%e0%a6%9f%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%b2-%e0%a6%ac%e0%a6%bf%e0%a6%9c%e0%a6%a8%e0%a7%87/" rel="bookmark" title="পূর্বাচল সেন্ট্রাল বিজনেস ডিসট্রিক্ট (সিবিডি) পরিদর্শন করলেন সিকদার গ্রুপ ও ন্যাশনাল ব্যাংক লিমিটেড চেয়ারম্যান">পূর্বাচল সেন্ট্রাল বিজনেস ডিসট্রিক্ট (সিবিডি) পরিদর্শন করলেন সিকদার গ্রুপ ও ন্যাশনাল&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://hawker.com.bd/%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%82%e0%a6%95-%e0%a6%ac%e0%a6%bf%e0%a6%ae%e0%a6%be/%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%82%e0%a6%95-%e0%a6%93-%e0%a6%86%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a6%bf%e0%a6%95-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%b7%e0%a7%8d%e0%a6%a0/14859/%e0%a6%95%e0%a7%8b%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a6%ad%e0%a6%be%e0%a6%87%e0%a6%b0%e0%a6%be%e0%a6%b8-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%b0%e0%a7%8b%e0%a6%a7%e0%a7%87-%e0%a6%aa/" rel="bookmark" class="td-image-wrap" title="কোরোনাভাইরাস প্রতিরোধে প্রস্তুত এনআরবিসি ব্যাংক"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="কোরোনাভাইরাস প্রতিরোধে প্রস্তুত এনআরবিসি ব্যাংক" data-type="image_tag" data-img-url="http://hawker.com.bd/wp-content/uploads/2020/03/NRBC_Logo-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://hawker.com.bd/category/%e0%a6%85%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%af/%e0%a6%95%e0%a6%b0%e0%a7%8d%e0%a6%aa%e0%a7%8b%e0%a6%b0%e0%a7%87%e0%a6%9f-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/" class="td-post-category">কর্পোরেট সংবাদ</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://hawker.com.bd/%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%82%e0%a6%95-%e0%a6%ac%e0%a6%bf%e0%a6%ae%e0%a6%be/%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%82%e0%a6%95-%e0%a6%93-%e0%a6%86%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a6%bf%e0%a6%95-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%b7%e0%a7%8d%e0%a6%a0/14859/%e0%a6%95%e0%a7%8b%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a6%ad%e0%a6%be%e0%a6%87%e0%a6%b0%e0%a6%be%e0%a6%b8-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%b0%e0%a7%8b%e0%a6%a7%e0%a7%87-%e0%a6%aa/" rel="bookmark" title="কোরোনাভাইরাস প্রতিরোধে প্রস্তুত এনআরবিসি ব্যাংক">কোরোনাভাইরাস প্রতিরোধে প্রস্তুত এনআরবিসি ব্যাংক</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://hawker.com.bd/%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%82%e0%a6%95-%e0%a6%ac%e0%a6%bf%e0%a6%ae%e0%a6%be/%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%82%e0%a6%95-%e0%a6%93-%e0%a6%86%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a6%bf%e0%a6%95-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%b7%e0%a7%8d%e0%a6%a0/14853/%e0%a6%85%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%af%e0%a6%be%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a7%9f-%e0%a6%85%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%a3%e0%a7%80-covid-19%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8/" rel="bookmark" class="td-image-wrap" title="অগ্রযাত্রায় অগ্রণী Covid-19(করোনা) ভাইরাস সম্পর্কে স্বাস্থ্য সচেতনতা"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="অগ্রযাত্রায় অগ্রণী Covid-19(করোনা) ভাইরাস সম্পর্কে স্বাস্থ্য সচেতনতা" data-type="image_tag" data-img-url="http://hawker.com.bd/wp-content/uploads/2020/03/1001-82-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://hawker.com.bd/category/%e0%a6%85%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%af/%e0%a6%95%e0%a6%b0%e0%a7%8d%e0%a6%aa%e0%a7%8b%e0%a6%b0%e0%a7%87%e0%a6%9f-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/" class="td-post-category">কর্পোরেট সংবাদ</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://hawker.com.bd/%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%82%e0%a6%95-%e0%a6%ac%e0%a6%bf%e0%a6%ae%e0%a6%be/%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%82%e0%a6%95-%e0%a6%93-%e0%a6%86%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a6%bf%e0%a6%95-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%b7%e0%a7%8d%e0%a6%a0/14853/%e0%a6%85%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%af%e0%a6%be%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a7%9f-%e0%a6%85%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%a3%e0%a7%80-covid-19%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8/" rel="bookmark" title="অগ্রযাত্রায় অগ্রণী Covid-19(করোনা) ভাইরাস সম্পর্কে স্বাস্থ্য সচেতনতা">অগ্রযাত্রায় অগ্রণী Covid-19(করোনা) ভাইরাস সম্পর্কে স্বাস্থ্য সচেতনতা</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_1_752" data-td_block_id="tdi_1_752"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_1_752" data-td_block_id="tdi_1_752"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-54"><a href="#">শিল্প বানিজ্য</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_5_eaa td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_5_eaa" ><script>var block_tdi_5_eaa = new tdBlock();
block_tdi_5_eaa.id = "tdi_5_eaa";
block_tdi_5_eaa.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_5_eaa","tdc_css_class":"tdi_5_eaa","tdc_css_class_style":"tdi_5_eaa_rand_style"}';
block_tdi_5_eaa.td_column_number = "3";
block_tdi_5_eaa.block_type = "td_block_mega_menu";
block_tdi_5_eaa.post_count = "4";
block_tdi_5_eaa.found_posts = "233";
block_tdi_5_eaa.header_color = "";
block_tdi_5_eaa.ajax_pagination_infinite_stop = "";
block_tdi_5_eaa.max_num_pages = "59";
tdBlocksArray.push(block_tdi_5_eaa);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_5_eaa" id="tdi_6_8ee" data-td_block_id="tdi_5_eaa" data-td_filter_value="" href="http://hawker.com.bd/category/%e0%a6%b6%e0%a6%bf%e0%a6%b2%e0%a7%8d%e0%a6%aa-%e0%a6%ac%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%af/">সব</a><a class="mega-menu-sub-cat-tdi_5_eaa"  id="tdi_7_aee" data-td_block_id="tdi_5_eaa" data-td_filter_value="7" href="http://hawker.com.bd/category/%e0%a6%b6%e0%a6%bf%e0%a6%b2%e0%a7%8d%e0%a6%aa-%e0%a6%ac%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%af/%e0%a6%85%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf/">অর্থনীতি</a><a class="mega-menu-sub-cat-tdi_5_eaa"  id="tdi_8_57e" data-td_block_id="tdi_5_eaa" data-td_filter_value="8" href="http://hawker.com.bd/category/%e0%a6%b6%e0%a6%bf%e0%a6%b2%e0%a7%8d%e0%a6%aa-%e0%a6%ac%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%af/%e0%a6%86%e0%a6%ae%e0%a6%a6%e0%a6%be%e0%a6%a8%e0%a7%80-%e0%a6%b0%e0%a6%aa%e0%a7%8d%e0%a6%a4%e0%a6%be%e0%a6%a8%e0%a6%bf/">আমদানী-রপ্তানি</a><a class="mega-menu-sub-cat-tdi_5_eaa"  id="tdi_9_beb" data-td_block_id="tdi_5_eaa" data-td_filter_value="9" href="http://hawker.com.bd/category/%e0%a6%b6%e0%a6%bf%e0%a6%b2%e0%a7%8d%e0%a6%aa-%e0%a6%ac%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%af/%e0%a6%aa%e0%a7%8b%e0%a6%b6%e0%a6%be%e0%a6%95-%e0%a6%b6%e0%a6%bf%e0%a6%b2%e0%a7%8d%e0%a6%aa/">পোশাক শিল্প</a><a class="mega-menu-sub-cat-tdi_5_eaa"  id="tdi_10_eeb" data-td_block_id="tdi_5_eaa" data-td_filter_value="10" href="http://hawker.com.bd/category/%e0%a6%b6%e0%a6%bf%e0%a6%b2%e0%a7%8d%e0%a6%aa-%e0%a6%ac%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%af/%e0%a6%aa%e0%a6%a3%e0%a7%8d%e0%a6%af%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0/">পণ্যবাজার</a></div></div><div id=tdi_5_eaa class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://hawker.com.bd/breaking-news/14842/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a6%ad%e0%a6%be%e0%a6%87%e0%a6%b0%e0%a6%be%e0%a6%b8-%e0%a6%aa%e0%a7%8b%e0%a6%b6%e0%a6%be%e0%a6%95-%e0%a6%b6%e0%a6%bf%e0%a6%b2%e0%a7%8d%e0%a6%aa/" rel="bookmark" class="td-image-wrap" title="করোনাভাইরাস: পোশাক শিল্পে ১৪৮ কোটি ডলারের অর্ডার বাতিল"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="গার্মেন্টস কারখানা" title="করোনাভাইরাস: পোশাক শিল্পে ১৪৮ কোটি ডলারের অর্ডার বাতিল" data-type="image_tag" data-img-url="http://hawker.com.bd/wp-content/uploads/2019/08/Garments-Factory-3-218x150.gif"  width="218" height="150" /></a></div>                <a href="http://hawker.com.bd/category/breaking-news/" class="td-post-category">বিশেষ খবর</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://hawker.com.bd/breaking-news/14842/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a6%ad%e0%a6%be%e0%a6%87%e0%a6%b0%e0%a6%be%e0%a6%b8-%e0%a6%aa%e0%a7%8b%e0%a6%b6%e0%a6%be%e0%a6%95-%e0%a6%b6%e0%a6%bf%e0%a6%b2%e0%a7%8d%e0%a6%aa/" rel="bookmark" title="করোনাভাইরাস: পোশাক শিল্পে ১৪৮ কোটি ডলারের অর্ডার বাতিল">করোনাভাইরাস: পোশাক শিল্পে ১৪৮ কোটি ডলারের অর্ডার বাতিল</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://hawker.com.bd/breaking-news/14785/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a7%9f-%e0%a6%b8%e0%a6%ac-%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a6%96%e0%a6%be%e0%a6%a8%e0%a6%be%e0%a6%b0-%e0%a6%85%e0%a6%b0%e0%a7%8d%e0%a6%a1%e0%a6%be%e0%a6%b0/" rel="bookmark" class="td-image-wrap" title="প্রায় সব কারখানার অর্ডার বাতিল: বিপর্যয়ের পথে পোশাকশিল্প"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="গার্মেন্টস কারখানা" title="প্রায় সব কারখানার অর্ডার বাতিল: বিপর্যয়ের পথে পোশাকশিল্প" data-type="image_tag" data-img-url="http://hawker.com.bd/wp-content/uploads/2019/08/Garments-Factory-3-218x150.gif"  width="218" height="150" /></a></div>                <a href="http://hawker.com.bd/category/%e0%a6%b6%e0%a6%bf%e0%a6%b2%e0%a7%8d%e0%a6%aa-%e0%a6%ac%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%af/%e0%a6%85%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf/" class="td-post-category">অর্থনীতি</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://hawker.com.bd/breaking-news/14785/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a7%9f-%e0%a6%b8%e0%a6%ac-%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a6%96%e0%a6%be%e0%a6%a8%e0%a6%be%e0%a6%b0-%e0%a6%85%e0%a6%b0%e0%a7%8d%e0%a6%a1%e0%a6%be%e0%a6%b0/" rel="bookmark" title="প্রায় সব কারখানার অর্ডার বাতিল: বিপর্যয়ের পথে পোশাকশিল্প">প্রায় সব কারখানার অর্ডার বাতিল: বিপর্যয়ের পথে পোশাকশিল্প</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://hawker.com.bd/breaking-news/14539/%e0%a7%a8%e0%a7%aa-%e0%a6%b9%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0-%e0%a7%a7%e0%a7%a7%e0%a7%a9-%e0%a6%95%e0%a7%8b%e0%a6%9f%e0%a6%bf-%e0%a6%9f%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%ac%e0%a7%8d%e0%a6%af/" rel="bookmark" class="td-image-wrap" title="২৪ হাজার ১১৩ কোটি টাকা ব্যয়ে একনেকে ৯ প্রকল্পের অনুমোদন"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="২৪ হাজার ১১৩ কোটি টাকা ব্যয়ে একনেকে ৯ প্রকল্পের অনুমোদন" data-type="image_tag" data-img-url="http://hawker.com.bd/wp-content/uploads/2020/02/ECNEC-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://hawker.com.bd/category/%e0%a6%b6%e0%a6%bf%e0%a6%b2%e0%a7%8d%e0%a6%aa-%e0%a6%ac%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%af/%e0%a6%85%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf/" class="td-post-category">অর্থনীতি</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://hawker.com.bd/breaking-news/14539/%e0%a7%a8%e0%a7%aa-%e0%a6%b9%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0-%e0%a7%a7%e0%a7%a7%e0%a7%a9-%e0%a6%95%e0%a7%8b%e0%a6%9f%e0%a6%bf-%e0%a6%9f%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%ac%e0%a7%8d%e0%a6%af/" rel="bookmark" title="২৪ হাজার ১১৩ কোটি টাকা ব্যয়ে একনেকে ৯ প্রকল্পের অনুমোদন">২৪ হাজার ১১৩ কোটি টাকা ব্যয়ে একনেকে ৯ প্রকল্পের অনুমোদন</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://hawker.com.bd/breaking-news/14533/%e0%a6%b9%e0%a6%bf%e0%a6%b2%e0%a6%bf-%e0%a6%b8%e0%a7%8d%e0%a6%a5%e0%a6%b2%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%a6%e0%a6%b0%e0%a7%87-%e0%a6%86%e0%a6%ae%e0%a6%a6%e0%a6%be%e0%a6%a8%e0%a6%bf-%e0%a6%b0-2/" rel="bookmark" class="td-image-wrap" title="হিলি স্থলবন্দরে আমদানি-রফতানি বন্ধ"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="আমদানি-রফতানি" title="হিলি স্থলবন্দরে আমদানি-রফতানি বন্ধ" data-type="image_tag" data-img-url="http://hawker.com.bd/wp-content/uploads/2019/01/Track-218x150.gif"  width="218" height="150" /></a></div>                <a href="http://hawker.com.bd/category/breaking-news/" class="td-post-category">বিশেষ খবর</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://hawker.com.bd/breaking-news/14533/%e0%a6%b9%e0%a6%bf%e0%a6%b2%e0%a6%bf-%e0%a6%b8%e0%a7%8d%e0%a6%a5%e0%a6%b2%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%a6%e0%a6%b0%e0%a7%87-%e0%a6%86%e0%a6%ae%e0%a6%a6%e0%a6%be%e0%a6%a8%e0%a6%bf-%e0%a6%b0-2/" rel="bookmark" title="হিলি স্থলবন্দরে আমদানি-রফতানি বন্ধ">হিলি স্থলবন্দরে আমদানি-রফতানি বন্ধ</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_5_eaa" data-td_block_id="tdi_5_eaa"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_5_eaa" data-td_block_id="tdi_5_eaa"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-55"><a href="#">পুঁজিবাজার</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_11_a4b td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_11_a4b" ><script>var block_tdi_11_a4b = new tdBlock();
block_tdi_11_a4b.id = "tdi_11_a4b";
block_tdi_11_a4b.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"51","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_11_a4b","tdc_css_class":"tdi_11_a4b","tdc_css_class_style":"tdi_11_a4b_rand_style"}';
block_tdi_11_a4b.td_column_number = "3";
block_tdi_11_a4b.block_type = "td_block_mega_menu";
block_tdi_11_a4b.post_count = "5";
block_tdi_11_a4b.found_posts = "516";
block_tdi_11_a4b.header_color = "";
block_tdi_11_a4b.ajax_pagination_infinite_stop = "";
block_tdi_11_a4b.max_num_pages = "104";
tdBlocksArray.push(block_tdi_11_a4b);
</script><div id=tdi_11_a4b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://hawker.com.bd/%e0%a6%aa%e0%a7%81%e0%a6%81%e0%a6%9c%e0%a6%bf%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0/14833/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%86%e0%a6%a4%e0%a6%99%e0%a7%8d%e0%a6%95%e0%a7%87-%e0%a6%aa%e0%a6%b0%e0%a7%8d%e0%a6%b7%e0%a6%a6-%e0%a6%b8%e0%a6%ad%e0%a6%be-%e0%a6%b8%e0%a7%8d/" rel="bookmark" class="td-image-wrap" title="করোনা আতঙ্কে ২ কোম্পানির পর্ষদ সভা স্থগিত"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="পর্ষদ সভা" title="করোনা আতঙ্কে ২ কোম্পানির পর্ষদ সভা স্থগিত" data-type="image_tag" data-img-url="http://hawker.com.bd/wp-content/uploads/2019/10/Board-Meeting-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://hawker.com.bd/category/%e0%a6%aa%e0%a7%81%e0%a6%81%e0%a6%9c%e0%a6%bf%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0/" class="td-post-category">পুঁজিবাজার</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://hawker.com.bd/%e0%a6%aa%e0%a7%81%e0%a6%81%e0%a6%9c%e0%a6%bf%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0/14833/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%86%e0%a6%a4%e0%a6%99%e0%a7%8d%e0%a6%95%e0%a7%87-%e0%a6%aa%e0%a6%b0%e0%a7%8d%e0%a6%b7%e0%a6%a6-%e0%a6%b8%e0%a6%ad%e0%a6%be-%e0%a6%b8%e0%a7%8d/" rel="bookmark" title="করোনা আতঙ্কে ২ কোম্পানির পর্ষদ সভা স্থগিত">করোনা আতঙ্কে ২ কোম্পানির পর্ষদ সভা স্থগিত</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://hawker.com.bd/breaking-news/14822/%e0%a6%a8%e0%a6%a4%e0%a7%81%e0%a6%a8-%e0%a6%a8%e0%a6%bf%e0%a7%9f%e0%a6%ae%e0%a7%87-%e0%a6%ac%e0%a7%9c-%e0%a6%a6%e0%a6%b0%e0%a6%aa%e0%a6%a4%e0%a6%a8-%e0%a6%a5%e0%a7%87%e0%a6%95%e0%a7%87-%e0%a6%b0/" rel="bookmark" class="td-image-wrap" title="নতুন নিয়মে বড় দরপতন থেকে রক্ষা"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="নতুন নিয়মে বড় দরপতন থেকে রক্ষা" data-type="image_tag" data-img-url="http://hawker.com.bd/wp-content/uploads/2019/07/DSECSE-218x150.gif"  width="218" height="150" /></a></div>                <a href="http://hawker.com.bd/category/%e0%a6%aa%e0%a7%81%e0%a6%81%e0%a6%9c%e0%a6%bf%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0/" class="td-post-category">পুঁজিবাজার</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://hawker.com.bd/breaking-news/14822/%e0%a6%a8%e0%a6%a4%e0%a7%81%e0%a6%a8-%e0%a6%a8%e0%a6%bf%e0%a7%9f%e0%a6%ae%e0%a7%87-%e0%a6%ac%e0%a7%9c-%e0%a6%a6%e0%a6%b0%e0%a6%aa%e0%a6%a4%e0%a6%a8-%e0%a6%a5%e0%a7%87%e0%a6%95%e0%a7%87-%e0%a6%b0/" rel="bookmark" title="নতুন নিয়মে বড় দরপতন থেকে রক্ষা">নতুন নিয়মে বড় দরপতন থেকে রক্ষা</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://hawker.com.bd/%e0%a6%aa%e0%a7%81%e0%a6%81%e0%a6%9c%e0%a6%bf%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0/14820/%e0%a6%ac%e0%a7%8d%e0%a6%b2%e0%a6%95-%e0%a6%ae%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%95%e0%a7%87%e0%a6%9f%e0%a7%87-%e0%a7%aa%e0%a7%a6-%e0%a6%95%e0%a7%8b%e0%a6%9f%e0%a6%bf-%e0%a6%9f%e0%a6%be%e0%a6%95/" rel="bookmark" class="td-image-wrap" title="ব্লক মার্কেটে ৪০ কোটি টাকার লেনদেন"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="ব্লক মার্কেটে ৪০ কোটি টাকার লেনদেন" data-type="image_tag" data-img-url="http://hawker.com.bd/wp-content/uploads/2019/07/Block-Market-218x150.gif"  width="218" height="150" /></a></div>                <a href="http://hawker.com.bd/category/%e0%a6%aa%e0%a7%81%e0%a6%81%e0%a6%9c%e0%a6%bf%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0/" class="td-post-category">পুঁজিবাজার</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://hawker.com.bd/%e0%a6%aa%e0%a7%81%e0%a6%81%e0%a6%9c%e0%a6%bf%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0/14820/%e0%a6%ac%e0%a7%8d%e0%a6%b2%e0%a6%95-%e0%a6%ae%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%95%e0%a7%87%e0%a6%9f%e0%a7%87-%e0%a7%aa%e0%a7%a6-%e0%a6%95%e0%a7%8b%e0%a6%9f%e0%a6%bf-%e0%a6%9f%e0%a6%be%e0%a6%95/" rel="bookmark" title="ব্লক মার্কেটে ৪০ কোটি টাকার লেনদেন">ব্লক মার্কেটে ৪০ কোটি টাকার লেনদেন</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://hawker.com.bd/breaking-news/14810/%e0%a6%86%e0%a6%9c-%e0%a7%a8-%e0%a6%95%e0%a7%8b%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%b0-%e0%a6%aa%e0%a6%b0%e0%a7%8d%e0%a6%b7%e0%a6%a6-%e0%a6%b8%e0%a6%ad%e0%a6%be-2/" rel="bookmark" class="td-image-wrap" title="আজ ২ কোম্পানির পর্ষদ সভা"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="পর্ষদ সভা" title="আজ ২ কোম্পানির পর্ষদ সভা" data-type="image_tag" data-img-url="http://hawker.com.bd/wp-content/uploads/2019/10/Board-Meeting-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://hawker.com.bd/category/%e0%a6%aa%e0%a7%81%e0%a6%81%e0%a6%9c%e0%a6%bf%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0/" class="td-post-category">পুঁজিবাজার</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://hawker.com.bd/breaking-news/14810/%e0%a6%86%e0%a6%9c-%e0%a7%a8-%e0%a6%95%e0%a7%8b%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%b0-%e0%a6%aa%e0%a6%b0%e0%a7%8d%e0%a6%b7%e0%a6%a6-%e0%a6%b8%e0%a6%ad%e0%a6%be-2/" rel="bookmark" title="আজ ২ কোম্পানির পর্ষদ সভা">আজ ২ কোম্পানির পর্ষদ সভা</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://hawker.com.bd/%e0%a6%aa%e0%a7%81%e0%a6%81%e0%a6%9c%e0%a6%bf%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0/14719/%e0%a6%ac%e0%a6%bf%e0%a6%95%e0%a6%be%e0%a6%b2%e0%a7%87-%e0%a6%a1%e0%a6%bf%e0%a6%8f%e0%a6%b8%e0%a6%87%e0%a6%b0-%e0%a6%aa%e0%a6%b0%e0%a6%bf%e0%a6%9a%e0%a6%be%e0%a6%b2%e0%a6%a8%e0%a6%be-%e0%a6%aa/" rel="bookmark" class="td-image-wrap" title="বিকালে ডিএসইর পরিচালনা পর্ষদের জরুরি বৈঠক"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="শাজাহান ও শাকিল রিজভী ডিএসইর পরিচালক নির্বাচিত" title="বিকালে ডিএসইর পরিচালনা পর্ষদের জরুরি বৈঠক" data-type="image_tag" data-img-url="http://hawker.com.bd/wp-content/uploads/2019/10/DSE_1-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://hawker.com.bd/category/%e0%a6%aa%e0%a7%81%e0%a6%81%e0%a6%9c%e0%a6%bf%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0/" class="td-post-category">পুঁজিবাজার</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://hawker.com.bd/%e0%a6%aa%e0%a7%81%e0%a6%81%e0%a6%9c%e0%a6%bf%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0/14719/%e0%a6%ac%e0%a6%bf%e0%a6%95%e0%a6%be%e0%a6%b2%e0%a7%87-%e0%a6%a1%e0%a6%bf%e0%a6%8f%e0%a6%b8%e0%a6%87%e0%a6%b0-%e0%a6%aa%e0%a6%b0%e0%a6%bf%e0%a6%9a%e0%a6%be%e0%a6%b2%e0%a6%a8%e0%a6%be-%e0%a6%aa/" rel="bookmark" title="বিকালে ডিএসইর পরিচালনা পর্ষদের জরুরি বৈঠক">বিকালে ডিএসইর পরিচালনা পর্ষদের জরুরি বৈঠক</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_11_a4b" data-td_block_id="tdi_11_a4b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_11_a4b" data-td_block_id="tdi_11_a4b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-194"><a href="#">বিমান ও  পর্যটন</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_12_eea td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_12_eea" ><script>var block_tdi_12_eea = new tdBlock();
block_tdi_12_eea.id = "tdi_12_eea";
block_tdi_12_eea.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"30","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_12_eea","tdc_css_class":"tdi_12_eea","tdc_css_class_style":"tdi_12_eea_rand_style"}';
block_tdi_12_eea.td_column_number = "3";
block_tdi_12_eea.block_type = "td_block_mega_menu";
block_tdi_12_eea.post_count = "5";
block_tdi_12_eea.found_posts = "481";
block_tdi_12_eea.header_color = "";
block_tdi_12_eea.ajax_pagination_infinite_stop = "";
block_tdi_12_eea.max_num_pages = "97";
tdBlocksArray.push(block_tdi_12_eea);
</script><div id=tdi_12_eea class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://hawker.com.bd/breaking-news/14865/%e0%a6%85%e0%a6%ad%e0%a7%8d%e0%a6%af%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a7%80%e0%a6%a3-%e0%a6%b0%e0%a7%81%e0%a6%9f%e0%a7%87-%e0%a6%ac%e0%a6%bf%e0%a6%ae%e0%a6%be%e0%a6%a8-%e0%a6%9a%e0%a6%b2/" rel="bookmark" class="td-image-wrap" title="অভ্যন্তরীণ রুটে বিমান চলাচল বন্ধ"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="অভ্যন্তরীণ রুটে বিমান চলাচল বন্ধ" data-type="image_tag" data-img-url="http://hawker.com.bd/wp-content/uploads/2020/03/BIMAN-218x150.gif"  width="218" height="150" /></a></div>                <a href="http://hawker.com.bd/category/breaking-news/" class="td-post-category">বিশেষ খবর</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://hawker.com.bd/breaking-news/14865/%e0%a6%85%e0%a6%ad%e0%a7%8d%e0%a6%af%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a7%80%e0%a6%a3-%e0%a6%b0%e0%a7%81%e0%a6%9f%e0%a7%87-%e0%a6%ac%e0%a6%bf%e0%a6%ae%e0%a6%be%e0%a6%a8-%e0%a6%9a%e0%a6%b2/" rel="bookmark" title="অভ্যন্তরীণ রুটে বিমান চলাচল বন্ধ">অভ্যন্তরীণ রুটে বিমান চলাচল বন্ধ</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://hawker.com.bd/breaking-news/14856/%e0%a6%aa%e0%a6%be%e0%a6%b8%e0%a6%aa%e0%a7%8b%e0%a6%b0%e0%a7%8d%e0%a6%9f-%e0%a6%93-%e0%a6%8f%e0%a6%ae%e0%a6%86%e0%a6%b0%e0%a6%aa%e0%a6%bf%e0%a6%b0-%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%af/" rel="bookmark" class="td-image-wrap" title="পাসপোর্ট ও এমআরপির কার্যক্রম স্থগিত"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="পাসপোর্ট ও এমআরপির কার্যক্রম স্থগিত" data-type="image_tag" data-img-url="http://hawker.com.bd/wp-content/uploads/2020/03/Passport-218x150.gif"  width="218" height="150" /></a></div>                <a href="http://hawker.com.bd/category/breaking-news/" class="td-post-category">বিশেষ খবর</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://hawker.com.bd/breaking-news/14856/%e0%a6%aa%e0%a6%be%e0%a6%b8%e0%a6%aa%e0%a7%8b%e0%a6%b0%e0%a7%8d%e0%a6%9f-%e0%a6%93-%e0%a6%8f%e0%a6%ae%e0%a6%86%e0%a6%b0%e0%a6%aa%e0%a6%bf%e0%a6%b0-%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%af/" rel="bookmark" title="পাসপোর্ট ও এমআরপির কার্যক্রম স্থগিত">পাসপোর্ট ও এমআরপির কার্যক্রম স্থগিত</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://hawker.com.bd/breaking-news/14789/%e0%a6%9a%e0%a6%be%e0%a6%b0-%e0%a6%a6%e0%a7%87%e0%a6%b6-%e0%a6%ac%e0%a6%be%e0%a6%a6%e0%a7%87-%e0%a6%b8%e0%a6%ac-%e0%a6%86%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a7%8d%e0%a6%9c%e0%a6%be%e0%a6%a4/" rel="bookmark" class="td-image-wrap" title="চার দেশ বাদে সব আন্তর্জাতিক ফ্লাইট বন্ধ"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="ম্যানচেস্টারের উদ্দেশে ঢাকা ছাড়ল বিমানের ফ্লাইট" title="চার দেশ বাদে সব আন্তর্জাতিক ফ্লাইট বন্ধ" data-type="image_tag" data-img-url="http://hawker.com.bd/wp-content/uploads/2020/01/Biman-Bangladesh-AirLine-218x150.gif"  width="218" height="150" /></a></div>                <a href="http://hawker.com.bd/category/breaking-news/" class="td-post-category">বিশেষ খবর</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://hawker.com.bd/breaking-news/14789/%e0%a6%9a%e0%a6%be%e0%a6%b0-%e0%a6%a6%e0%a7%87%e0%a6%b6-%e0%a6%ac%e0%a6%be%e0%a6%a6%e0%a7%87-%e0%a6%b8%e0%a6%ac-%e0%a6%86%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a7%8d%e0%a6%9c%e0%a6%be%e0%a6%a4/" rel="bookmark" title="চার দেশ বাদে সব আন্তর্জাতিক ফ্লাইট বন্ধ">চার দেশ বাদে সব আন্তর্জাতিক ফ্লাইট বন্ধ</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://hawker.com.bd/breaking-news/14778/%e0%a6%b6%e0%a6%be%e0%a6%b9-%e0%a6%86%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%a4-%e0%a6%ac%e0%a6%bf%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%a6%e0%a6%b0%e0%a7%87-%e0%a6%86%e0%a6%9c/" rel="bookmark" class="td-image-wrap" title="শাহ আমানত বিমানবন্দরে আজ থেকে আন্তর্জাতিক কোনো ফ্লাইট নামবে না"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="শাহ আমানত বিমানবন্দরে আজ থেকে আন্তর্জাতিক কোনো ফ্লাইট নামবে না" data-type="image_tag" data-img-url="http://hawker.com.bd/wp-content/uploads/2020/03/Shah-Amanot-Airport-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://hawker.com.bd/category/breaking-news/" class="td-post-category">বিশেষ খবর</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://hawker.com.bd/breaking-news/14778/%e0%a6%b6%e0%a6%be%e0%a6%b9-%e0%a6%86%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%a4-%e0%a6%ac%e0%a6%bf%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%a6%e0%a6%b0%e0%a7%87-%e0%a6%86%e0%a6%9c/" rel="bookmark" title="শাহ আমানত বিমানবন্দরে আজ থেকে আন্তর্জাতিক কোনো ফ্লাইট নামবে না">শাহ আমানত বিমানবন্দরে আজ থেকে আন্তর্জাতিক কোনো ফ্লাইট নামবে না</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://hawker.com.bd/breaking-news/14774/%e0%a6%86%e0%a6%9c-%e0%a6%a5%e0%a7%87%e0%a6%95%e0%a7%87-%e0%a7%a7%e0%a7%a6-%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a7%87-%e0%a6%ac%e0%a6%be%e0%a6%82/" rel="bookmark" class="td-image-wrap" title="আজ থেকে ১০ দেশের সঙ্গে বাংলাদেশের যোগাযোগ বন্ধ"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="আজ থেকে ১০ দেশের সঙ্গে বাংলাদেশের যোগাযোগ বন্ধ" data-type="image_tag" data-img-url="http://hawker.com.bd/wp-content/uploads/2020/03/BIMAN-218x150.gif"  width="218" height="150" /></a></div>                <a href="http://hawker.com.bd/category/breaking-news/" class="td-post-category">বিশেষ খবর</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://hawker.com.bd/breaking-news/14774/%e0%a6%86%e0%a6%9c-%e0%a6%a5%e0%a7%87%e0%a6%95%e0%a7%87-%e0%a7%a7%e0%a7%a6-%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a7%87-%e0%a6%ac%e0%a6%be%e0%a6%82/" rel="bookmark" title="আজ থেকে ১০ দেশের সঙ্গে বাংলাদেশের যোগাযোগ বন্ধ">আজ থেকে ১০ দেশের সঙ্গে বাংলাদেশের যোগাযোগ বন্ধ</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_12_eea" data-td_block_id="tdi_12_eea"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_12_eea" data-td_block_id="tdi_12_eea"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-195"><a href="#">বিদ্যুৎ ও জ্বালানী</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_13_a85 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_13_a85" ><script>var block_tdi_13_a85 = new tdBlock();
block_tdi_13_a85.id = "tdi_13_a85";
block_tdi_13_a85.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"31","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_13_a85","tdc_css_class":"tdi_13_a85","tdc_css_class_style":"tdi_13_a85_rand_style"}';
block_tdi_13_a85.td_column_number = "3";
block_tdi_13_a85.block_type = "td_block_mega_menu";
block_tdi_13_a85.post_count = "4";
block_tdi_13_a85.found_posts = "63";
block_tdi_13_a85.header_color = "";
block_tdi_13_a85.ajax_pagination_infinite_stop = "";
block_tdi_13_a85.max_num_pages = "16";
tdBlocksArray.push(block_tdi_13_a85);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_13_a85" id="tdi_14_baa" data-td_block_id="tdi_13_a85" data-td_filter_value="" href="http://hawker.com.bd/category/%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a7%81%e0%a7%8e-%e0%a6%93-%e0%a6%9c%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%b2%e0%a6%be%e0%a6%a8%e0%a7%80/">সব</a><a class="mega-menu-sub-cat-tdi_13_a85"  id="tdi_15_5d4" data-td_block_id="tdi_13_a85" data-td_filter_value="32" href="http://hawker.com.bd/category/%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a7%81%e0%a7%8e-%e0%a6%93-%e0%a6%9c%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%b2%e0%a6%be%e0%a6%a8%e0%a7%80/%e0%a6%8f%e0%a6%b2%e0%a6%8f%e0%a6%a8%e0%a6%9c%e0%a6%bf/">এলএনজি</a><a class="mega-menu-sub-cat-tdi_13_a85"  id="tdi_16_23b" data-td_block_id="tdi_13_a85" data-td_filter_value="33" href="http://hawker.com.bd/category/%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a7%81%e0%a7%8e-%e0%a6%93-%e0%a6%9c%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%b2%e0%a6%be%e0%a6%a8%e0%a7%80/%e0%a6%8f%e0%a6%b2%e0%a6%aa%e0%a6%bf%e0%a6%9c%e0%a6%bf/">এলপিজি</a><a class="mega-menu-sub-cat-tdi_13_a85"  id="tdi_17_a44" data-td_block_id="tdi_13_a85" data-td_filter_value="34" href="http://hawker.com.bd/category/%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a7%81%e0%a7%8e-%e0%a6%93-%e0%a6%9c%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%b2%e0%a6%be%e0%a6%a8%e0%a7%80/%e0%a6%a4%e0%a7%87%e0%a6%b2-%e0%a6%97%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b8/">তেল-গ্যাস</a><a class="mega-menu-sub-cat-tdi_13_a85"  id="tdi_18_be7" data-td_block_id="tdi_13_a85" data-td_filter_value="36" href="http://hawker.com.bd/category/%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a7%81%e0%a7%8e-%e0%a6%93-%e0%a6%9c%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%b2%e0%a6%be%e0%a6%a8%e0%a7%80/%e0%a6%b8%e0%a7%8c%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a7%81%e0%a7%8e/">সৌর বিদ্যুৎ</a><a class="mega-menu-sub-cat-tdi_13_a85"  id="tdi_19_f8b" data-td_block_id="tdi_13_a85" data-td_filter_value="37" href="http://hawker.com.bd/category/%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a7%81%e0%a7%8e-%e0%a6%93-%e0%a6%9c%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%b2%e0%a6%be%e0%a6%a8%e0%a7%80/%e0%a6%aa%e0%a6%be%e0%a6%b0%e0%a6%bf%e0%a6%ae%e0%a6%be%e0%a6%a3%e0%a6%ac%e0%a6%bf%e0%a6%95-%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a7%81%e0%a7%8e/">পারিমাণবিক বিদ্যুৎ</a></div></div><div id=tdi_13_a85 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://hawker.com.bd/breaking-news/14799/%e0%a6%86%e0%a6%9c-%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a7%e0%a6%be%e0%a6%a8%e0%a7%80%e0%a6%b0-%e0%a6%af%e0%a7%87%e0%a6%b8%e0%a6%ac-%e0%a6%8f%e0%a6%b2%e0%a6%be%e0%a6%95%e0%a6%be%e0%a7%9f-%e0%a6%97/" rel="bookmark" class="td-image-wrap" title="আজ রাজধানীর যেসব এলাকায় গ্যাস থাকবে না"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="নারায়ণগঞ্জে ১০ ঘণ্টা গ্যাস সরবরাহ বন্ধ থাকবে" title="আজ রাজধানীর যেসব এলাকায় গ্যাস থাকবে না" data-type="image_tag" data-img-url="http://hawker.com.bd/wp-content/uploads/2019/02/GAS-218x150.gif"  width="218" height="150" /></a></div>                <a href="http://hawker.com.bd/category/breaking-news/" class="td-post-category">বিশেষ খবর</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://hawker.com.bd/breaking-news/14799/%e0%a6%86%e0%a6%9c-%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a7%e0%a6%be%e0%a6%a8%e0%a7%80%e0%a6%b0-%e0%a6%af%e0%a7%87%e0%a6%b8%e0%a6%ac-%e0%a6%8f%e0%a6%b2%e0%a6%be%e0%a6%95%e0%a6%be%e0%a7%9f-%e0%a6%97/" rel="bookmark" title="আজ রাজধানীর যেসব এলাকায় গ্যাস থাকবে না">আজ রাজধানীর যেসব এলাকায় গ্যাস থাকবে না</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://hawker.com.bd/breaking-news/14612/%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a6%be%e0%a6%a8-%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be%e0%a6%b0-%e0%a6%86%e0%a6%9c-%e0%a7%a7%e0%a7%a6-%e0%a6%98%e0%a6%a3%e0%a7%8d%e0%a6%9f%e0%a6%be-%e0%a6%97%e0%a7%8d/" rel="bookmark" class="td-image-wrap" title="পুরান ঢাকার আজ ১০ ঘণ্টা গ্যাস সরবরাহ বন্ধ থাকবে"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="নারায়ণগঞ্জে ১০ ঘণ্টা গ্যাস সরবরাহ বন্ধ থাকবে" title="পুরান ঢাকার আজ ১০ ঘণ্টা গ্যাস সরবরাহ বন্ধ থাকবে" data-type="image_tag" data-img-url="http://hawker.com.bd/wp-content/uploads/2019/02/GAS-218x150.gif"  width="218" height="150" /></a></div>                <a href="http://hawker.com.bd/category/breaking-news/" class="td-post-category">বিশেষ খবর</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://hawker.com.bd/breaking-news/14612/%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a6%be%e0%a6%a8-%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be%e0%a6%b0-%e0%a6%86%e0%a6%9c-%e0%a7%a7%e0%a7%a6-%e0%a6%98%e0%a6%a3%e0%a7%8d%e0%a6%9f%e0%a6%be-%e0%a6%97%e0%a7%8d/" rel="bookmark" title="পুরান ঢাকার আজ ১০ ঘণ্টা গ্যাস সরবরাহ বন্ধ থাকবে">পুরান ঢাকার আজ ১০ ঘণ্টা গ্যাস সরবরাহ বন্ধ থাকবে</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://hawker.com.bd/%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%82%e0%a6%95-%e0%a6%ac%e0%a6%bf%e0%a6%ae%e0%a6%be/%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%82%e0%a6%95-%e0%a6%93-%e0%a6%86%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a6%bf%e0%a6%95-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%b7%e0%a7%8d%e0%a6%a0/14275/%e0%a6%ab%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%b8%e0%a7%8d%e0%a6%9f-%e0%a6%b8%e0%a6%bf%e0%a6%95%e0%a6%bf%e0%a6%89%e0%a6%b0%e0%a6%bf%e0%a6%9f%e0%a6%bf-%e0%a6%87%e0%a6%b8%e0%a6%b2%e0%a6%be%e0%a6%ae-44/" rel="bookmark" class="td-image-wrap" title="ফার্স্ট সিকিউরিটি ইসলামী ব্যাংকের মানিলন্ডারিং ও সন্ত্রাস অর্থায়ন প্রতিরোধ বিষয়ক কর্মশালা অনুষ্ঠিত"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="ফার্স্ট সিকিউরিটি ইসলামী ব্যাংকের মানিলন্ডারিং ও সন্ত্রাস অর্থায়ন প্রতিরোধ বিষয়ক কর্মশালা অনুষ্ঠিত" data-type="image_tag" data-img-url="http://hawker.com.bd/wp-content/uploads/2020/02/1001-93-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://hawker.com.bd/category/%e0%a6%85%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%af/%e0%a6%95%e0%a6%b0%e0%a7%8d%e0%a6%aa%e0%a7%8b%e0%a6%b0%e0%a7%87%e0%a6%9f-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/" class="td-post-category">কর্পোরেট সংবাদ</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://hawker.com.bd/%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%82%e0%a6%95-%e0%a6%ac%e0%a6%bf%e0%a6%ae%e0%a6%be/%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%82%e0%a6%95-%e0%a6%93-%e0%a6%86%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a6%bf%e0%a6%95-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%b7%e0%a7%8d%e0%a6%a0/14275/%e0%a6%ab%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%b8%e0%a7%8d%e0%a6%9f-%e0%a6%b8%e0%a6%bf%e0%a6%95%e0%a6%bf%e0%a6%89%e0%a6%b0%e0%a6%bf%e0%a6%9f%e0%a6%bf-%e0%a6%87%e0%a6%b8%e0%a6%b2%e0%a6%be%e0%a6%ae-44/" rel="bookmark" title="ফার্স্ট সিকিউরিটি ইসলামী ব্যাংকের মানিলন্ডারিং ও সন্ত্রাস অর্থায়ন প্রতিরোধ বিষয়ক কর্মশালা অনুষ্ঠিত">ফার্স্ট সিকিউরিটি ইসলামী ব্যাংকের মানিলন্ডারিং ও সন্ত্রাস অর্থায়ন প্রতিরোধ বিষয়ক কর্মশালা&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://hawker.com.bd/breaking-news/14247/%e0%a6%86%e0%a6%b0%e0%a7%87%e0%a6%95-%e0%a6%a6%e0%a6%ab%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a7%81%e0%a6%a4%e0%a7%87%e0%a6%b0-%e0%a6%a6%e0%a6%be%e0%a6%ae-%e0%a6%ac%e0%a7%83/" rel="bookmark" class="td-image-wrap" title="আরেক দফা বিদ্যুতের দাম বৃদ্ধির ঘোষণা আসছে"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="আরেক দফা বিদ্যুতের দাম বৃদ্ধির ঘোষণা আসছে" data-type="image_tag" data-img-url="http://hawker.com.bd/wp-content/uploads/2019/01/Transmission-Line-1-218x150.gif"  width="218" height="150" /></a></div>                <a href="http://hawker.com.bd/category/breaking-news/" class="td-post-category">বিশেষ খবর</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://hawker.com.bd/breaking-news/14247/%e0%a6%86%e0%a6%b0%e0%a7%87%e0%a6%95-%e0%a6%a6%e0%a6%ab%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a7%81%e0%a6%a4%e0%a7%87%e0%a6%b0-%e0%a6%a6%e0%a6%be%e0%a6%ae-%e0%a6%ac%e0%a7%83/" rel="bookmark" title="আরেক দফা বিদ্যুতের দাম বৃদ্ধির ঘোষণা আসছে">আরেক দফা বিদ্যুতের দাম বৃদ্ধির ঘোষণা আসছে</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_13_a85" data-td_block_id="tdi_13_a85"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_13_a85" data-td_block_id="tdi_13_a85"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-199"><a href="#">অন্যান্য</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-198"><a href="https://hawker.com.bd/প্রাইস-সেন্সিটিভ/">প্রাইস সেন্সিটিভ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-235"><a href="http://hawker.com.bd/category/%e0%a6%86%e0%a6%ac%e0%a6%be%e0%a6%b8%e0%a6%a8/">আবাসন</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-569"><a href="http://hawker.com.bd/category/%e0%a6%a4%e0%a6%a5%e0%a7%8d%e0%a6%af%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%af%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf/">তথ্যপ্রযুক্তি</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-570"><a href="http://hawker.com.bd/category/%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%b8%e0%a7%8d%e0%a6%a5%e0%a7%8d%e0%a6%af/">স্বাস্থ্য</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-572"><a href="http://hawker.com.bd/category/%e0%a6%85%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%af/%e0%a6%b2%e0%a6%be%e0%a6%87%e0%a6%ab%e0%a6%b8%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a6%87%e0%a6%b2/">লাইফস্টাইল</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-236"><a href="http://hawker.com.bd/category/%e0%a6%85%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%af/%e0%a6%95%e0%a6%b0%e0%a7%8d%e0%a6%aa%e0%a7%8b%e0%a6%b0%e0%a7%87%e0%a6%9f-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/">কর্পোরেট সংবাদ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-237"><a href="http://hawker.com.bd/category/%e0%a6%85%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%af/%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a7%8b%e0%a6%a6%e0%a6%a8/">বিনোদন</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-571"><a href="http://hawker.com.bd/category/%e0%a6%85%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%af/%e0%a6%96%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a6%a7%e0%a7%81%e0%a6%b2%e0%a6%be/">খেলাধুলা</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-238"><a href="http://hawker.com.bd/category/%e0%a6%85%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%af/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be-%e0%a6%93-%e0%a6%9a%e0%a6%be%e0%a6%95%e0%a6%b0%e0%a6%bf/">শিক্ষা ও ক্যারিয়ার</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://hawker.com.bd/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="খুঁজুন" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

	<div class="td-header-top-menu-full td-container-wrap ">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div style="visibility:hidden;">

                বুধবার, মার্চ ২৫, ২০২০
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.facebook.com/hawker.com.bd/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.youtube.com/user/Hawker" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">প্রবেশ কর</div>
                            <div class="td-login-panel-descr">স্বাগত! আপনার একাউন্টে লগ ইন</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>আপনার ব্যবহারকারী নাম</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>আপনার পাসওয়ার্ড</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">পাসওয়ার্ড পুনরুদ্ধার</div>
                            <div class="td-login-panel-descr">আপনার পাসওয়ার্ড পুনরুদ্ধার</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>আপনার ইমেইল</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">একটি পাসওয়ার্ড আপনার ই কর্মপরিহিত করা হবে.</div>
                        </div>
                        
                        
                    </div>
                </div>
                		</div>
	</div>

    </div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://hawker.com.bd/">প্রথম পাতা </a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="সব পোস্ট দেখতে বিশেষ খবর" class="entry-crumb" href="http://hawker.com.bd/category/breaking-news/">বিশেষ খবর</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">করোনা প্রতিরোধে কিছু সতর্কতামূলক পরামর্শ</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-14884" class="post-14884 post type-post status-publish format-standard has-post-thumbnail category-breaking-news" itemscope itemtype="http://schema.org/Article"46>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="http://hawker.com.bd/category/breaking-news/">বিশেষ খবর</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">করোনা প্রতিরোধে কিছু সতর্কতামূলক পরামর্শ</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by"> </div> <a href="http://hawker.com.bd/author/badruddoza/">নিজস্ব প্রতিবেদক</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-25T08:45:31+00:00" >মার্চ ২৫, ২০২০</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><a href="http://hawker.com.bd/wp-content/uploads/2020/03/Corona-Virus.jpg" data-caption=""><img width="696" height="398" class="entry-thumb td-modal-image" src="http://hawker.com.bd/wp-content/uploads/2020/03/Corona-Virus-696x398.jpg" srcset="http://hawker.com.bd/wp-content/uploads/2020/03/Corona-Virus-696x398.jpg 696w, http://hawker.com.bd/wp-content/uploads/2020/03/Corona-Virus-300x171.jpg 300w, http://hawker.com.bd/wp-content/uploads/2020/03/Corona-Virus.jpg 700w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Corona Virus"/></a></div>
            <!-- content --><p style="text-align: justify">করোনাভাইরাসের সংক্রামনে গোটা বিশ্বে আজ বিপর্যয় নেমে এসেছে। প্রাণঘাতী এই ভাইরাস বিশ্বব্যাপী মানবজাতিকে হুমকির মুখে ঠেলে দিয়েছে। আতঙ্ক বিরাজ করছে বিশ্বের সর্বত্র। তাই ভয়াবহ এই রোগ প্রতিরোধের জন্য কিছু সতর্কতামূলক পরামর্শ মেনে চলার অনুরোধ জানানো হচ্ছে।</p>
<p style="text-align: justify">পরামর্শগুলে হচ্ছে:</p>
<p style="text-align: justify">১। জরুরী প্রয়োজন ছাড়া বাসার বাইরে যাওয়া থেকে বিরত থাকুন।</p>
<p style="text-align: justify">২। বাইরে গেলে মাস্ক ব্যবহার করুন, হ্যান্ডশেক, কোলাকুলি ও জনসমাগমের স্থান পরিহার করুন।</p>
<p style="text-align: justify">৩। একই মাস্ক বারবার ব্যাবহার করবেন না।</p>
<p style="text-align: justify">৪। ঝুঁকি এড়াতে ভাইরাস সংক্রমিত এলাকা এড়িয়ে চলুন।</p>
<p style="text-align: justify">৫। হাঁচি–কাশি দেওয়া ব্যক্তিদের থেকে দূরত্ব বজায় রাখুন। নিজের হাঁচি–কাশি আসলে টিস্যু বা হাতের কনুই দিয়ে আটকান এবং সাথে সাথে ধুয়ে বা সেনিটাইজার দিয়ে হাত পরিস্কার করে নিন।</p>
<p style="text-align: justify">৬। সম্ভব হলে বাসায় প্রবেশের সময় হাত সেনিটাইজ করে নিন।</p>
<p style="text-align: justify">৭। হাতে গ্লোভস পরা না থাকলে লিফটের বাটন টিসু বা আঙ্গুলের পিঠ দিয়ে টিপুন।</p>
<p style="text-align: justify">৮। বাসায় বা অফিসে উঠানামা করতে যথাসম্ভব সিঁড়ি ব্যবহার করুন। সিঁড়ির রেলিং স্পর্শ করা পরিহার করুন।</p>
<p style="text-align: justify">৯। এই ভাইরাসটি যেহেতু মা‌টি‌তে প‌ড়ে থা‌কে, তাই বাই‌রে থে‌কে ফি‌রে পা‌য়ের জুতা/স্যা‌ন্ডেল ঘ‌রে ঢুকা‌বেন না।</p>
<p style="text-align: justify">১০। বাসায় এসে অন্য কিছু ধরার আগে হাতমুখ ভালোভাবে ধুয়ে নিন। প্রতিদিন সাবান দিয়ে গোসল করুন।</p>
<p style="text-align: justify">১১। খুব প্রয়োজন ছাড়া আত্মীয়স্বজন বা অতিথিদের বাসায় আসা যথাসম্ভব সীমিত করুন। বিশেষ করে বিদেশ ফেরত কাউকে বাসায় আসতে বারণ করুন।</p>
<p style="text-align: justify">১২। আপনার পরিবার ও বিল্ডিংয়ে বসবাসকারীদের স্বার্থ বিবেচনায় এসময় বাইরে থেকে আসা কাজের লোক রাখা পরিহার করুন</p>
<p style="text-align: justify">১৩। কাজের লোকদের বাইরে যাওয়া–আসা সীমিত করুন। নিজের অজান্তে তাঁরা ভাইরাস নিয়ে আসতে পারেন।</p>
<p style="text-align: justify">১৪। আপনার ড্রাইভারদের ঘন ঘন হাত ধোয়া ও সেনিটাইজ ব্যাবহার করা নিশ্চিত করুন।</p>
<p style="text-align: justify">১৫। বাসায় বয়স্ক মা–বাবা, দাদা–দাদী, শশুর–শাশুড়ি বা আত্মীয়স্বজন থাকলে তাঁদের ব্যাপারে সতর্ক থাকুন।</p>
<p style="text-align: justify">১৬। সর্বত্র পরিস্কার পরিচ্ছন্নতা বজায় রাখুন। ঘন ঘন ভালোভাবে সাবান–পানি দিয়ে হাত ধোয়ার অভ্যাস করুন।</p>
<p style="text-align: justify">১৭। একই পোশাক দুইদিন ব্যাবহার না করে পরিবর্তন করুন বা ধুয়ে দ্বিতীয়বার ব্যাবহার করুন।</p>
<p style="text-align: justify">১৮। ভাইরাসটি যেহেতু মুখ, নাক ও চোখ দিয়ে শরীরে প্রবেশ করে, তাই এসব অঙ্গ হাত দিয়ে ছুবেন না।</p>
<p style="text-align: justify">১৯। দরজার হাতল, ছিটকিনি, লাইট–ফ্যানের সুইচ, ডেস্ক, টেবিল, কি–বোর্ড,‌ মাউস, টিভি রিমোট, টেলিফোন, মোবাইল ফোন, বাথরুমের ফ্ল্যাশ, কলের চাবি, হ্যান্ড শাওয়ার ইত্যাদি জীবাণুনাশক দিয়ে সর্বদা পরিস্কার রাখুন।</p>
<p style="text-align: justify">২০। শপিং ট্রলির হাতল, ক্রেডিট কার্ড, কার্ড পাঞ্চ মেশিন, এটিএম বুথ, গণপরিবহণের দরজার হাতল, কলিং বেল, বায়োমেট্রিক হাজিরা মেশিন, কয়েন, টাকা, হোটেল রেস্টুরেন্টের মেন্যু, অন্যের কলম ইত্যাদি ব্যাবহারের পর হাত সেনিটাইজ করুন।</p>
<p style="text-align: justify">২১। বাইরের তথা হোটেল রেস্টুরেন্টে খাওয়া পরিহার করুন।</p>
<p style="text-align: justify">২২। আধা ঘণ্টা পর পর পানি পান করুন, টক জাতীয় ফল বেশি করে খাবেন।</p>
<p style="text-align: justify">২৩। কাঁচা যে কোনো সব্জি খাওয়া পরিহার করুন। মাছ, মাংস, ডিমসহ সকল খাবার ভালো করে সিদ্ধ করুন।</p>
<p style="text-align: justify">সতর্কতাই আমাদেরকে করোনা থেকে সুরক্ষিত রাখতে পারে। তাই আসুন মেনে চলি। মেনে চলুন, শেয়ার করুন।</p>
<p style="text-align: justify">আল্লাহ সবাইকে ভালো রাখুন।</p>
<p style="text-align: justify">নুরুল আমিন/ টাওয়ার ফ্রেইট লজিস্টিকস লিঃ /ফোনঃ ০১৭১৩০০৭২২৮</p>
<div class="pdfprnt-buttons pdfprnt-buttons-post pdfprnt-bottom-left"><a href="http://hawker.com.bd/breaking-news/14884/%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A4%E0%A6%BF%E0%A6%B0%E0%A7%8B%E0%A6%A7%E0%A7%87-%E0%A6%95%E0%A6%BF%E0%A6%9B%E0%A7%81-%E0%A6%B8%E0%A6%A4%E0%A6%B0/?utm_source=rss&print=print#038;utm_medium=rss&#038;utm_campaign=%25e0%25a6%2595%25e0%25a6%25b0%25e0%25a7%258b%25e0%25a6%25a8%25e0%25a6%25be-%25e0%25a6%25aa%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a6%25a4%25e0%25a6%25bf%25e0%25a6%25b0%25e0%25a7%258b%25e0%25a6%25a7%25e0%25a7%2587-%25e0%25a6%2595%25e0%25a6%25bf%25e0%25a6%259b%25e0%25a7%2581-%25e0%25a6%25b8%25e0%25a6%25a4%25e0%25a6%25b0" class="pdfprnt-button pdfprnt-button-print" target="_blank"><img src="https://hawker.com.bd/wp-content/plugins/pdf-print/images/print.png" alt="image_print" title="Print Content" /><span class="pdfprnt-button-title pdfprnt-button-print-title">প্রিন্ট করুন</span></a></div><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='http://hawker.com.bd/breaking-news/14884/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%b0%e0%a7%8b%e0%a6%a7%e0%a7%87-%e0%a6%95%e0%a6%bf%e0%a6%9b%e0%a7%81-%e0%a6%b8%e0%a6%a4%e0%a6%b0/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >শেয়ার করুনঃ</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:53px;height:33px;border-radius:5px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fhawker.com.bd%2Fbreaking-news%2F14884%2F%25E0%25A6%2595%25E0%25A6%25B0%25E0%25A7%258B%25E0%25A6%25A8%25E0%25A6%25BE-%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25A4%25E0%25A6%25BF%25E0%25A6%25B0%25E0%25A7%258B%25E0%25A6%25A7%25E0%25A7%2587-%25E0%25A6%2595%25E0%25A6%25BF%25E0%25A6%259B%25E0%25A7%2581-%25E0%25A6%25B8%25E0%25A6%25A4%25E0%25A6%25B0%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3D%2525e0%2525a6%252595%2525e0%2525a6%2525b0%2525e0%2525a7%25258b%2525e0%2525a6%2525a8%2525e0%2525a6%2525be-%2525e0%2525a6%2525aa%2525e0%2525a7%25258d%2525e0%2525a6%2525b0%2525e0%2525a6%2525a4%2525e0%2525a6%2525bf%2525e0%2525a6%2525b0%2525e0%2525a7%25258b%2525e0%2525a6%2525a7%2525e0%2525a7%252587-%2525e0%2525a6%252595%2525e0%2525a6%2525bf%2525e0%2525a6%25259b%2525e0%2525a7%252581-%2525e0%2525a6%2525b8%2525e0%2525a6%2525a4%2525e0%2525a6%2525b0")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:53px;height:33px;border-radius:5px;" alt="Facebook Messenger" Title="Facebook Messenger" class="heateorSssSharing heateorSssFacebookMessengerBackground" onclick='heateorSssPopup("https://www.facebook.com/dialog/send?app_id=1904103319867886&display=popup&link=http%3A%2F%2Fhawker.com.bd%2Fbreaking-news%2F14884%2F%25E0%25A6%2595%25E0%25A6%25B0%25E0%25A7%258B%25E0%25A6%25A8%25E0%25A6%25BE-%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25A4%25E0%25A6%25BF%25E0%25A6%25B0%25E0%25A7%258B%25E0%25A6%25A7%25E0%25A7%2587-%25E0%25A6%2595%25E0%25A6%25BF%25E0%25A6%259B%25E0%25A7%2581-%25E0%25A6%25B8%25E0%25A6%25A4%25E0%25A6%25B0%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3D%2525e0%2525a6%252595%2525e0%2525a6%2525b0%2525e0%2525a7%25258b%2525e0%2525a6%2525a8%2525e0%2525a6%2525be-%2525e0%2525a6%2525aa%2525e0%2525a7%25258d%2525e0%2525a6%2525b0%2525e0%2525a6%2525a4%2525e0%2525a6%2525bf%2525e0%2525a6%2525b0%2525e0%2525a7%25258b%2525e0%2525a6%2525a7%2525e0%2525a7%252587-%2525e0%2525a6%252595%2525e0%2525a6%2525bf%2525e0%2525a6%25259b%2525e0%2525a7%252581-%2525e0%2525a6%2525b8%2525e0%2525a6%2525a4%2525e0%2525a6%2525b0&redirect_uri=http%3A%2F%2Fhawker.com.bd%2Fbreaking-news%2F14884%2F%25E0%25A6%2595%25E0%25A6%25B0%25E0%25A7%258B%25E0%25A6%25A8%25E0%25A6%25BE-%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25A4%25E0%25A6%25BF%25E0%25A6%25B0%25E0%25A7%258B%25E0%25A6%25A7%25E0%25A7%2587-%25E0%25A6%2595%25E0%25A6%25BF%25E0%25A6%259B%25E0%25A7%2581-%25E0%25A6%25B8%25E0%25A6%25A4%25E0%25A6%25B0%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3D%2525e0%2525a6%252595%2525e0%2525a6%2525b0%2525e0%2525a7%25258b%2525e0%2525a6%2525a8%2525e0%2525a6%2525be-%2525e0%2525a6%2525aa%2525e0%2525a7%25258d%2525e0%2525a6%2525b0%2525e0%2525a6%2525a4%2525e0%2525a6%2525bf%2525e0%2525a6%2525b0%2525e0%2525a7%25258b%2525e0%2525a6%2525a7%2525e0%2525a7%252587-%2525e0%2525a6%252595%2525e0%2525a6%2525bf%2525e0%2525a6%25259b%2525e0%2525a7%252581-%2525e0%2525a6%2525b8%2525e0%2525a6%2525a4%2525e0%2525a6%2525b0")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookMessengerSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:53px;height:33px;border-radius:5px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE%20%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A4%E0%A6%BF%E0%A6%B0%E0%A7%8B%E0%A6%A7%E0%A7%87%20%E0%A6%95%E0%A6%BF%E0%A6%9B%E0%A7%81%20%E0%A6%B8%E0%A6%A4%E0%A6%B0%E0%A7%8D%E0%A6%95%E0%A6%A4%E0%A6%BE%E0%A6%AE%E0%A7%82%E0%A6%B2%E0%A6%95%20%E0%A6%AA%E0%A6%B0%E0%A6%BE%E0%A6%AE%E0%A6%B0%E0%A7%8D%E0%A6%B6&url=http%3A%2F%2Fhawker.com.bd%2Fbreaking-news%2F14884%2F%25E0%25A6%2595%25E0%25A6%25B0%25E0%25A7%258B%25E0%25A6%25A8%25E0%25A6%25BE-%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25A4%25E0%25A6%25BF%25E0%25A6%25B0%25E0%25A7%258B%25E0%25A6%25A7%25E0%25A7%2587-%25E0%25A6%2595%25E0%25A6%25BF%25E0%25A6%259B%25E0%25A7%2581-%25E0%25A6%25B8%25E0%25A6%25A4%25E0%25A6%25B0%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3D%2525e0%2525a6%252595%2525e0%2525a6%2525b0%2525e0%2525a7%25258b%2525e0%2525a6%2525a8%2525e0%2525a6%2525be-%2525e0%2525a6%2525aa%2525e0%2525a7%25258d%2525e0%2525a6%2525b0%2525e0%2525a6%2525a4%2525e0%2525a6%2525bf%2525e0%2525a6%2525b0%2525e0%2525a7%25258b%2525e0%2525a6%2525a7%2525e0%2525a7%252587-%2525e0%2525a6%252595%2525e0%2525a6%2525bf%2525e0%2525a6%25259b%2525e0%2525a7%252581-%2525e0%2525a6%2525b8%2525e0%2525a6%2525a4%2525e0%2525a6%2525b0")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:53px;height:33px;border-radius:5px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fhawker.com.bd%2Fbreaking-news%2F14884%2F%25E0%25A6%2595%25E0%25A6%25B0%25E0%25A7%258B%25E0%25A6%25A8%25E0%25A6%25BE-%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25A4%25E0%25A6%25BF%25E0%25A6%25B0%25E0%25A7%258B%25E0%25A6%25A7%25E0%25A7%2587-%25E0%25A6%2595%25E0%25A6%25BF%25E0%25A6%259B%25E0%25A7%2581-%25E0%25A6%25B8%25E0%25A6%25A4%25E0%25A6%25B0%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3D%2525e0%2525a6%252595%2525e0%2525a6%2525b0%2525e0%2525a7%25258b%2525e0%2525a6%2525a8%2525e0%2525a6%2525be-%2525e0%2525a6%2525aa%2525e0%2525a7%25258d%2525e0%2525a6%2525b0%2525e0%2525a6%2525a4%2525e0%2525a6%2525bf%2525e0%2525a6%2525b0%2525e0%2525a7%25258b%2525e0%2525a6%2525a7%2525e0%2525a7%252587-%2525e0%2525a6%252595%2525e0%2525a6%2525bf%2525e0%2525a6%25259b%2525e0%2525a7%252581-%2525e0%2525a6%2525b8%2525e0%2525a6%2525a4%2525e0%2525a6%2525b0&title=%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE%20%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A4%E0%A6%BF%E0%A6%B0%E0%A7%8B%E0%A6%A7%E0%A7%87%20%E0%A6%95%E0%A6%BF%E0%A6%9B%E0%A7%81%20%E0%A6%B8%E0%A6%A4%E0%A6%B0%E0%A7%8D%E0%A6%95%E0%A6%A4%E0%A6%BE%E0%A6%AE%E0%A7%82%E0%A6%B2%E0%A6%95%20%E0%A6%AA%E0%A6%B0%E0%A6%BE%E0%A6%AE%E0%A6%B0%E0%A7%8D%E0%A6%B6")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:53px;height:33px;border-radius:5px;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/" rel="nofollow noopener" target="_blank"><ss style="display:block;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:53px;height:33px;border-radius:5px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:53px;height:33px;border-radius:5px;" alt="Skype" Title="Skype" class="heateorSssSharing heateorSssSkypeBackground" onclick='heateorSssPopup("https://web.skype.com/share?url=http%3A%2F%2Fhawker.com.bd%2Fbreaking-news%2F14884%2F%25E0%25A6%2595%25E0%25A6%25B0%25E0%25A7%258B%25E0%25A6%25A8%25E0%25A6%25BE-%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25A4%25E0%25A6%25BF%25E0%25A6%25B0%25E0%25A7%258B%25E0%25A6%25A7%25E0%25A7%2587-%25E0%25A6%2595%25E0%25A6%25BF%25E0%25A6%259B%25E0%25A7%2581-%25E0%25A6%25B8%25E0%25A6%25A4%25E0%25A6%25B0%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3D%2525e0%2525a6%252595%2525e0%2525a6%2525b0%2525e0%2525a7%25258b%2525e0%2525a6%2525a8%2525e0%2525a6%2525be-%2525e0%2525a6%2525aa%2525e0%2525a7%25258d%2525e0%2525a6%2525b0%2525e0%2525a6%2525a4%2525e0%2525a6%2525bf%2525e0%2525a6%2525b0%2525e0%2525a7%25258b%2525e0%2525a6%2525a7%2525e0%2525a7%252587-%2525e0%2525a6%252595%2525e0%2525a6%2525bf%2525e0%2525a6%25259b%2525e0%2525a7%252581-%2525e0%2525a6%2525b8%2525e0%2525a6%2525a4%2525e0%2525a6%2525b0")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssSkypeSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:53px;height:33px;border-radius:5px;" alt="Viber" Title="Viber" class="heateorSssSharing heateorSssViberBackground"><a href="viber://forward?text=%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE%20%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A4%E0%A6%BF%E0%A6%B0%E0%A7%8B%E0%A6%A7%E0%A7%87%20%E0%A6%95%E0%A6%BF%E0%A6%9B%E0%A7%81%20%E0%A6%B8%E0%A6%A4%E0%A6%B0%E0%A7%8D%E0%A6%95%E0%A6%A4%E0%A6%BE%E0%A6%AE%E0%A7%82%E0%A6%B2%E0%A6%95%20%E0%A6%AA%E0%A6%B0%E0%A6%BE%E0%A6%AE%E0%A6%B0%E0%A7%8D%E0%A6%B6 http%3A%2F%2Fhawker.com.bd%2Fbreaking-news%2F14884%2F%25E0%25A6%2595%25E0%25A6%25B0%25E0%25A7%258B%25E0%25A6%25A8%25E0%25A6%25BE-%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25A4%25E0%25A6%25BF%25E0%25A6%25B0%25E0%25A7%258B%25E0%25A6%25A7%25E0%25A7%2587-%25E0%25A6%2595%25E0%25A6%25BF%25E0%25A6%259B%25E0%25A7%2581-%25E0%25A6%25B8%25E0%25A6%25A4%25E0%25A6%25B0%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3D%2525e0%2525a6%252595%2525e0%2525a6%2525b0%2525e0%2525a7%25258b%2525e0%2525a6%2525a8%2525e0%2525a6%2525be-%2525e0%2525a6%2525aa%2525e0%2525a7%25258d%2525e0%2525a6%2525b0%2525e0%2525a6%2525a4%2525e0%2525a6%2525bf%2525e0%2525a6%2525b0%2525e0%2525a7%25258b%2525e0%2525a6%2525a7%2525e0%2525a7%252587-%2525e0%2525a6%252595%2525e0%2525a6%2525bf%2525e0%2525a6%25259b%2525e0%2525a7%252581-%2525e0%2525a6%2525b8%2525e0%2525a6%2525a4%2525e0%2525a6%2525b0" rel="nofollow"><ss style="display:block" class="heateorSssSharingSvg heateorSssViberSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:53px;height:33px;border-radius:5px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE%20%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A4%E0%A6%BF%E0%A6%B0%E0%A7%8B%E0%A6%A7%E0%A7%87%20%E0%A6%95%E0%A6%BF%E0%A6%9B%E0%A7%81%20%E0%A6%B8%E0%A6%A4%E0%A6%B0%E0%A7%8D%E0%A6%95%E0%A6%A4%E0%A6%BE%E0%A6%AE%E0%A7%82%E0%A6%B2%E0%A6%95%20%E0%A6%AA%E0%A6%B0%E0%A6%BE%E0%A6%AE%E0%A6%B0%E0%A7%8D%E0%A6%B6 http%3A%2F%2Fhawker.com.bd%2Fbreaking-news%2F14884%2F%25E0%25A6%2595%25E0%25A6%25B0%25E0%25A7%258B%25E0%25A6%25A8%25E0%25A6%25BE-%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25A4%25E0%25A6%25BF%25E0%25A6%25B0%25E0%25A7%258B%25E0%25A6%25A7%25E0%25A7%2587-%25E0%25A6%2595%25E0%25A6%25BF%25E0%25A6%259B%25E0%25A7%2581-%25E0%25A6%25B8%25E0%25A6%25A4%25E0%25A6%25B0%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3D%2525e0%2525a6%252595%2525e0%2525a6%2525b0%2525e0%2525a7%25258b%2525e0%2525a6%2525a8%2525e0%2525a6%2525be-%2525e0%2525a6%2525aa%2525e0%2525a7%25258d%2525e0%2525a6%2525b0%2525e0%2525a6%2525a4%2525e0%2525a6%2525bf%2525e0%2525a6%2525b0%2525e0%2525a7%25258b%2525e0%2525a6%2525a7%2525e0%2525a7%252587-%2525e0%2525a6%252595%2525e0%2525a6%2525bf%2525e0%2525a6%25259b%2525e0%2525a7%252581-%2525e0%2525a6%2525b8%2525e0%2525a6%2525a4%2525e0%2525a6%2525b0" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:53px;height:33px;border-radius:5px;" alt="Google Gmail" Title="Google Gmail" class="heateorSssSharing heateorSssGoogleGmailBackground" onclick='heateorSssPopup("https://mail.google.com/mail/?ui=2&view=cm&fs=1&tf=1&su=%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE%20%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A4%E0%A6%BF%E0%A6%B0%E0%A7%8B%E0%A6%A7%E0%A7%87%20%E0%A6%95%E0%A6%BF%E0%A6%9B%E0%A7%81%20%E0%A6%B8%E0%A6%A4%E0%A6%B0%E0%A7%8D%E0%A6%95%E0%A6%A4%E0%A6%BE%E0%A6%AE%E0%A7%82%E0%A6%B2%E0%A6%95%20%E0%A6%AA%E0%A6%B0%E0%A6%BE%E0%A6%AE%E0%A6%B0%E0%A7%8D%E0%A6%B6&body=Link:http%3A%2F%2Fhawker.com.bd%2Fbreaking-news%2F14884%2F%25E0%25A6%2595%25E0%25A6%25B0%25E0%25A7%258B%25E0%25A6%25A8%25E0%25A6%25BE-%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25A4%25E0%25A6%25BF%25E0%25A6%25B0%25E0%25A7%258B%25E0%25A6%25A7%25E0%25A7%2587-%25E0%25A6%2595%25E0%25A6%25BF%25E0%25A6%259B%25E0%25A7%2581-%25E0%25A6%25B8%25E0%25A6%25A4%25E0%25A6%25B0%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3D%2525e0%2525a6%252595%2525e0%2525a6%2525b0%2525e0%2525a7%25258b%2525e0%2525a6%2525a8%2525e0%2525a6%2525be-%2525e0%2525a6%2525aa%2525e0%2525a7%25258d%2525e0%2525a6%2525b0%2525e0%2525a6%2525a4%2525e0%2525a6%2525bf%2525e0%2525a6%2525b0%2525e0%2525a7%25258b%2525e0%2525a6%2525a7%2525e0%2525a7%252587-%2525e0%2525a6%252595%2525e0%2525a6%2525bf%2525e0%2525a6%25259b%2525e0%2525a7%252581-%2525e0%2525a6%2525b8%2525e0%2525a6%2525a4%2525e0%2525a6%2525b0")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssGoogleGmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:53px;height:33px;border-radius:5px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground"  onclick="window.location.href = 'mailto:?subject=' + decodeURIComponent('%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE%20%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A4%E0%A6%BF%E0%A6%B0%E0%A7%8B%E0%A6%A7%E0%A7%87%20%E0%A6%95%E0%A6%BF%E0%A6%9B%E0%A7%81%20%E0%A6%B8%E0%A6%A4%E0%A6%B0%E0%A7%8D%E0%A6%95%E0%A6%A4%E0%A6%BE%E0%A6%AE%E0%A7%82%E0%A6%B2%E0%A6%95%20%E0%A6%AA%E0%A6%B0%E0%A6%BE%E0%A6%AE%E0%A6%B0%E0%A7%8D%E0%A6%B6' ).replace('&', '%26') + '&body=' + decodeURIComponent('http%3A%2F%2Fhawker.com.bd%2Fbreaking-news%2F14884%2F%25E0%25A6%2595%25E0%25A6%25B0%25E0%25A7%258B%25E0%25A6%25A8%25E0%25A6%25BE-%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25A4%25E0%25A6%25BF%25E0%25A6%25B0%25E0%25A7%258B%25E0%25A6%25A7%25E0%25A7%2587-%25E0%25A6%2595%25E0%25A6%25BF%25E0%25A6%259B%25E0%25A7%2581-%25E0%25A6%25B8%25E0%25A6%25A4%25E0%25A6%25B0%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3D%2525e0%2525a6%252595%2525e0%2525a6%2525b0%2525e0%2525a7%25258b%2525e0%2525a6%2525a8%2525e0%2525a6%2525be-%2525e0%2525a6%2525aa%2525e0%2525a7%25258d%2525e0%2525a6%2525b0%2525e0%2525a6%2525a4%2525e0%2525a6%2525bf%2525e0%2525a6%2525b0%2525e0%2525a7%25258b%2525e0%2525a6%2525a7%2525e0%2525a7%252587-%2525e0%2525a6%252595%2525e0%2525a6%2525bf%2525e0%2525a6%25259b%2525e0%2525a7%252581-%2525e0%2525a6%2525b8%2525e0%2525a6%2525a4%2525e0%2525a6%2525b0' )"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div class="td-a-rec td-a-rec-id-content_bottom  tdi_20_5ee td_block_template_1">
<style>
/* custom css */
.tdi_20_5ee.td-a-rec-img{
				    text-align: left;
				}.tdi_20_5ee.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><?php if(function_exists('wp_print')) { print_link(); } ?><div class="td-all-devices" style="margin-top:10px;"><a href="#" target="_blank"><img src="https://hawker.com.bd/wp-content/uploads/2019/12/Page-bottom-ad.jpg"/></a></div></div>        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>

                        <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>পূর্ববর্তী নিবন্ধ</span><a href="http://hawker.com.bd/%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%82%e0%a6%95-%e0%a6%ac%e0%a6%bf%e0%a6%ae%e0%a6%be/%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%82%e0%a6%95-%e0%a6%93-%e0%a6%86%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a6%bf%e0%a6%95-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%b7%e0%a7%8d%e0%a6%a0/14880/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a7%e0%a6%be%e0%a6%a8%e0%a7%80%e0%a6%b0-%e0%a6%ac%e0%a6%a8%e0%a6%be%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%85%e0%a6%ac%e0%a6%b8%e0%a7%8d%e0%a6%a5%e0%a6%bf%e0%a6%a4/">রাজধানীর বনানীতে অবস্থিত কড়াইল ও গোডাউন বস্তিতে শাহ্জালাল ইসলামী ব্যাংকের সাবান বিতরণ</a></div></div><div class="td-next-prev-separator"></div></div>            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://hawker.com.bd/author/badruddoza/">নিজস্ব প্রতিবেদক</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="নিজস্ব প্রতিবেদক"></span><meta itemprop="datePublished" content="2020-03-25T08:45:31+06:00"><meta itemprop="dateModified" content="2020-03-25T08:45:31+06:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://hawker.com.bd/breaking-news/14884/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%b0%e0%a7%8b%e0%a6%a7%e0%a7%87-%e0%a6%95%e0%a6%bf%e0%a6%9b%e0%a7%81-%e0%a6%b8%e0%a6%a4%e0%a6%b0/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://hawker.com.bd/wp-content/uploads/2017/12/logo-hawker.com_.bd_.png"></span><meta itemprop="name" content="Latest online business news Bangladesh"></span><meta itemprop="headline " content="করোনা প্রতিরোধে কিছু সতর্কতামূলক পরামর্শ"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://hawker.com.bd/wp-content/uploads/2020/03/Corona-Virus.jpg"><meta itemprop="width" content="700"><meta itemprop="height" content="400"></span>        </footer>

    </article> <!-- /.post -->

        <div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">মতামত <small><a rel="nofollow" id="cancel-comment-reply-link" href="/breaking-news/14884/%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A4%E0%A6%BF%E0%A6%B0%E0%A7%8B%E0%A6%A7%E0%A7%87-%E0%A6%95%E0%A6%BF%E0%A6%9B%E0%A7%81-%E0%A6%B8%E0%A6%A4%E0%A6%B0/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=%25e0%25a6%2595%25e0%25a6%25b0%25e0%25a7%258b%25e0%25a6%25a8%25e0%25a6%25be-%25e0%25a6%25aa%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a6%25a4%25e0%25a6%25bf%25e0%25a6%25b0%25e0%25a7%258b%25e0%25a6%25a7%25e0%25a7%2587-%25e0%25a6%2595%25e0%25a6%25bf%25e0%25a6%259b%25e0%25a7%2581-%25e0%25a6%25b8%25e0%25a6%25a4%25e0%25a6%25b0#respond" style="display:none;">উত্তর বাতিল</a></small></h3><p class="must-log-in td-login-comment"><a class="td-login-modal-js" data-effect="mpf-td-login-effect" href="#login-form">একটি মন্তব্য করতে লগ ইন করুন </a></p>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-sidebar  tdi_21_b9b td_block_template_1">
<style>
/* custom css */
.tdi_21_b9b.td-a-rec-img{
				    text-align: left;
				}.tdi_21_b9b.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><div class="td-all-devices" s tyle="margin-bottom:2px;"><img src="https://hawker.com.bd/wp-content/uploads/2019/01/adv_01.jpg" width="332px" height="277px" style="width:100%;" /></div>
<!-- hawker.com.bd ad -->
<div class="td-all-devices" style="margin-bottom:2px;"><a href="http://hawkerbd.com" target="_blank"><img src="https://hawker.com.bd/wp-content/uploads/2018/08/media-partner2.jpg" width="405px" height="253px" /></a></div>

<div class="td-all-devices" style="margin-bottom:2px;"><a href="http://hawkerbd.com/subscriber_form.php" target="_blank"><img src="https://hawker.com.bd/wp-content/uploads/2018/08/registration.jpg" width="405px" height="61px"/></a></div>

<div class="td-all-devices"><a href="http://hawkerbd.com/contact_us.php" target="_blank"><img src="https://hawker.com.bd/wp-content/uploads/2018/08/contact.jpg" width="405px" height="61px"/></a></div>

<div class="td-all-devices"><a href="#" target="_blank"><img src="https://hawker.com.bd/wp-content/uploads/2019/01/adv_02.jpg" width="323px" height="98px"/></a></div>
</div><div class="td_block_wrap td_block_7 td_block_widget tdi_22_2c7 td-pb-border-top td_block_template_1 td_ajax_preloading_preload td-column-1 td_block_padding"  data-td-block-uid="tdi_22_2c7" ><script>var block_tdi_22_2c7 = new tdBlock();
block_tdi_22_2c7.id = "tdi_22_2c7";
block_tdi_22_2c7.atts = '{"custom_title":"\u09b8\u09b0\u09cd\u09ac\u09b6\u09c7\u09b7 \u09b8\u0982\u09ac\u09be\u09a6","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"preload","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_22_2c7","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_22_2c7","tdc_css_class_style":"tdi_22_2c7_rand_style"}';
block_tdi_22_2c7.td_column_number = "1";
block_tdi_22_2c7.block_type = "td_block_7";
block_tdi_22_2c7.post_count = "5";
block_tdi_22_2c7.found_posts = "3528";
block_tdi_22_2c7.header_color = "#";
block_tdi_22_2c7.ajax_pagination_infinite_stop = "";
block_tdi_22_2c7.max_num_pages = "706";
tdBlocksArray.push(block_tdi_22_2c7);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">সর্বশেষ সংবাদ</span></h4></div><div id=tdi_22_2c7 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://hawker.com.bd/breaking-news/14884/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%b0%e0%a7%8b%e0%a6%a7%e0%a7%87-%e0%a6%95%e0%a6%bf%e0%a6%9b%e0%a7%81-%e0%a6%b8%e0%a6%a4%e0%a6%b0/" rel="bookmark" class="td-image-wrap" title="করোনা প্রতিরোধে কিছু সতর্কতামূলক পরামর্শ"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="করোনা প্রতিরোধে কিছু সতর্কতামূলক পরামর্শ" data-type="image_tag" data-img-url="http://hawker.com.bd/wp-content/uploads/2020/03/Corona-Virus-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://hawker.com.bd/breaking-news/14884/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%b0%e0%a7%8b%e0%a6%a7%e0%a7%87-%e0%a6%95%e0%a6%bf%e0%a6%9b%e0%a7%81-%e0%a6%b8%e0%a6%a4%e0%a6%b0/" rel="bookmark" title="করোনা প্রতিরোধে কিছু সতর্কতামূলক পরামর্শ">করোনা প্রতিরোধে কিছু সতর্কতামূলক পরামর্শ</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-25T08:45:31+00:00" >মার্চ ২৫, ২০২০</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://hawker.com.bd/%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%82%e0%a6%95-%e0%a6%ac%e0%a6%bf%e0%a6%ae%e0%a6%be/%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%82%e0%a6%95-%e0%a6%93-%e0%a6%86%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a6%bf%e0%a6%95-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%b7%e0%a7%8d%e0%a6%a0/14880/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a7%e0%a6%be%e0%a6%a8%e0%a7%80%e0%a6%b0-%e0%a6%ac%e0%a6%a8%e0%a6%be%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%85%e0%a6%ac%e0%a6%b8%e0%a7%8d%e0%a6%a5%e0%a6%bf%e0%a6%a4/" rel="bookmark" class="td-image-wrap" title="রাজধানীর বনানীতে অবস্থিত কড়াইল ও গোডাউন বস্তিতে শাহ্জালাল ইসলামী ব্যাংকের সাবান বিতরণ"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="রাজধানীর বনানীতে অবস্থিত কড়াইল ও গোডাউন বস্তিতে শাহ্জালাল ইসলামী ব্যাংকের সাবান বিতরণ" data-type="image_tag" data-img-url="http://hawker.com.bd/wp-content/uploads/2020/03/1001-84-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://hawker.com.bd/%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%82%e0%a6%95-%e0%a6%ac%e0%a6%bf%e0%a6%ae%e0%a6%be/%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%82%e0%a6%95-%e0%a6%93-%e0%a6%86%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a6%bf%e0%a6%95-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%b7%e0%a7%8d%e0%a6%a0/14880/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a7%e0%a6%be%e0%a6%a8%e0%a7%80%e0%a6%b0-%e0%a6%ac%e0%a6%a8%e0%a6%be%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%85%e0%a6%ac%e0%a6%b8%e0%a7%8d%e0%a6%a5%e0%a6%bf%e0%a6%a4/" rel="bookmark" title="রাজধানীর বনানীতে অবস্থিত কড়াইল ও গোডাউন বস্তিতে শাহ্জালাল ইসলামী ব্যাংকের সাবান বিতরণ">রাজধানীর বনানীতে অবস্থিত কড়াইল ও গোডাউন বস্তিতে শাহ্জালাল ইসলামী ব্যাংকের সাবান...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-25T07:49:53+00:00" >মার্চ ২৫, ২০২০</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://hawker.com.bd/%e0%a6%85%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%af/%e0%a6%95%e0%a6%b0%e0%a7%8d%e0%a6%aa%e0%a7%8b%e0%a6%b0%e0%a7%87%e0%a6%9f-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/14877/%e0%a6%aa%e0%a7%82%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%9a%e0%a6%b2-%e0%a6%b8%e0%a7%87%e0%a6%a8%e0%a7%8d%e0%a6%9f%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%b2-%e0%a6%ac%e0%a6%bf%e0%a6%9c%e0%a6%a8%e0%a7%87/" rel="bookmark" class="td-image-wrap" title="পূর্বাচল সেন্ট্রাল বিজনেস ডিসট্রিক্ট (সিবিডি) পরিদর্শন করলেন সিকদার গ্রুপ ও ন্যাশনাল ব্যাংক লিমিটেড চেয়ারম্যান"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="পূর্বাচল সেন্ট্রাল বিজনেস ডিসট্রিক্ট (সিবিডি) পরিদর্শন করলেন সিকদার গ্রুপ ও ন্যাশনাল ব্যাংক লিমিটেড চেয়ারম্যান" data-type="image_tag" data-img-url="http://hawker.com.bd/wp-content/uploads/2020/03/1001-83-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://hawker.com.bd/%e0%a6%85%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%af/%e0%a6%95%e0%a6%b0%e0%a7%8d%e0%a6%aa%e0%a7%8b%e0%a6%b0%e0%a7%87%e0%a6%9f-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/14877/%e0%a6%aa%e0%a7%82%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%9a%e0%a6%b2-%e0%a6%b8%e0%a7%87%e0%a6%a8%e0%a7%8d%e0%a6%9f%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%b2-%e0%a6%ac%e0%a6%bf%e0%a6%9c%e0%a6%a8%e0%a7%87/" rel="bookmark" title="পূর্বাচল সেন্ট্রাল বিজনেস ডিসট্রিক্ট (সিবিডি) পরিদর্শন করলেন সিকদার গ্রুপ ও ন্যাশনাল ব্যাংক লিমিটেড চেয়ারম্যান">পূর্বাচল সেন্ট্রাল বিজনেস ডিসট্রিক্ট (সিবিডি) পরিদর্শন করলেন সিকদার গ্রুপ ও ন্যাশনাল...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-25T07:47:34+00:00" >মার্চ ২৫, ২০২০</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://hawker.com.bd/breaking-news/14873/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%b8%e0%a7%8d%e0%a6%a4%e0%a6%be%e0%a6%b0-%e0%a6%b0%e0%a7%8b%e0%a6%a7%e0%a7%87-%e0%a6%86%e0%a6%9c-%e0%a6%a5%e0%a7%87/" rel="bookmark" class="td-image-wrap" title="করোনার বিস্তার রোধে আজ থেকে মাঠে নামছে সেনাবাহিনী"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="করোনার বিস্তার রোধে আজ থেকে মাঠে নামছে সেনাবাহিনী" data-type="image_tag" data-img-url="http://hawker.com.bd/wp-content/uploads/2020/03/Army-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://hawker.com.bd/breaking-news/14873/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%b8%e0%a7%8d%e0%a6%a4%e0%a6%be%e0%a6%b0-%e0%a6%b0%e0%a7%8b%e0%a6%a7%e0%a7%87-%e0%a6%86%e0%a6%9c-%e0%a6%a5%e0%a7%87/" rel="bookmark" title="করোনার বিস্তার রোধে আজ থেকে মাঠে নামছে সেনাবাহিনী">করোনার বিস্তার রোধে আজ থেকে মাঠে নামছে সেনাবাহিনী</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-24T15:59:20+00:00" >মার্চ ২৪, ২০২০</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://hawker.com.bd/breaking-news/14871/%e0%a6%b8%e0%a6%95%e0%a6%b2-%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%b7%e0%a7%8d%e0%a6%a0%e0%a6%be%e0%a6%a8%e0%a7%87%e0%a6%b0/" rel="bookmark" class="td-image-wrap" title="সকল শিক্ষা প্রতিষ্ঠানের ছুটি ৯ এপ্রিল পর্যন্ত বাড়ানো হলো"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="সকল শিক্ষা প্রতিষ্ঠানের ছুটি ৯ এপ্রিল পর্যন্ত বাড়ানো হলো" data-type="image_tag" data-img-url="http://hawker.com.bd/wp-content/uploads/2020/03/1001-52-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://hawker.com.bd/breaking-news/14871/%e0%a6%b8%e0%a6%95%e0%a6%b2-%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%b7%e0%a7%8d%e0%a6%a0%e0%a6%be%e0%a6%a8%e0%a7%87%e0%a6%b0/" rel="bookmark" title="সকল শিক্ষা প্রতিষ্ঠানের ছুটি ৯ এপ্রিল পর্যন্ত বাড়ানো হলো">সকল শিক্ষা প্রতিষ্ঠানের ছুটি ৯ এপ্রিল পর্যন্ত বাড়ানো হলো</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-24T15:48:50+00:00" >মার্চ ২৪, ২০২০</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_7 td_block_widget tdi_23_5b6 td-pb-border-top td_block_template_1 td_ajax_preloading_preload td-column-1 td_block_padding"  data-td-block-uid="tdi_23_5b6" ><script>var block_tdi_23_5b6 = new tdBlock();
block_tdi_23_5b6.id = "tdi_23_5b6";
block_tdi_23_5b6.atts = '{"custom_title":"\u09b8\u09b0\u09cd\u09ac\u09be\u09a7\u09bf\u0995 \u09aa\u09a0\u09bf\u09a4","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_posts","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"preload","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_23_5b6","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_23_5b6","tdc_css_class_style":"tdi_23_5b6_rand_style"}';
block_tdi_23_5b6.td_column_number = "1";
block_tdi_23_5b6.block_type = "td_block_7";
block_tdi_23_5b6.post_count = "5";
block_tdi_23_5b6.found_posts = "3528";
block_tdi_23_5b6.header_color = "#";
block_tdi_23_5b6.ajax_pagination_infinite_stop = "";
block_tdi_23_5b6.max_num_pages = "706";
tdBlocksArray.push(block_tdi_23_5b6);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">সর্বাধিক পঠিত</span></h4></div><div id=tdi_23_5b6 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://hawker.com.bd/%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%82%e0%a6%95-%e0%a6%ac%e0%a6%bf%e0%a6%ae%e0%a6%be/%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%82%e0%a6%95-%e0%a6%93-%e0%a6%86%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a6%bf%e0%a6%95-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%b7%e0%a7%8d%e0%a6%a0/3690/%e0%a6%ae%e0%a6%b9%e0%a6%be%e0%a6%a8-%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%a7%e0%a7%80%e0%a6%a8%e0%a6%a4%e0%a6%be-%e0%a6%93-%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a7%9f-%e0%a6%a6%e0%a6%bf/" rel="bookmark" class="td-image-wrap" title="মহান স্বাধীনতা ও জাতীয় দিবসে বাংলাদেশ কৃষি ব্যাংকের শ্রদ্ধা নিবেদন"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="মহান স্বাধীনতা ও জাতীয় দিবসে বাংলাদেশ কৃষি ব্যাংকের শ্রদ্ধা নিবেদন" data-type="image_tag" data-img-url="http://hawker.com.bd/wp-content/uploads/2019/03/BKB-2-100x70.gif"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://hawker.com.bd/%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%82%e0%a6%95-%e0%a6%ac%e0%a6%bf%e0%a6%ae%e0%a6%be/%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%82%e0%a6%95-%e0%a6%93-%e0%a6%86%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a6%bf%e0%a6%95-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%b7%e0%a7%8d%e0%a6%a0/3690/%e0%a6%ae%e0%a6%b9%e0%a6%be%e0%a6%a8-%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%a7%e0%a7%80%e0%a6%a8%e0%a6%a4%e0%a6%be-%e0%a6%93-%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a7%9f-%e0%a6%a6%e0%a6%bf/" rel="bookmark" title="মহান স্বাধীনতা ও জাতীয় দিবসে বাংলাদেশ কৃষি ব্যাংকের শ্রদ্ধা নিবেদন">মহান স্বাধীনতা ও জাতীয় দিবসে বাংলাদেশ কৃষি ব্যাংকের শ্রদ্ধা নিবেদন</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-27T07:56:51+00:00" >মার্চ ২৭, ২০১৯</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://hawker.com.bd/breaking-news/10515/%e0%a6%b8%e0%a7%82%e0%a6%9a%e0%a6%95-%e0%a6%95%e0%a6%ae%e0%a6%b2%e0%a7%87%e0%a6%93-%e0%a6%b2%e0%a7%87%e0%a6%a8%e0%a6%a6%e0%a7%87%e0%a6%a8-%e0%a6%ac%e0%a7%87%e0%a7%9c%e0%a7%87%e0%a6%9b%e0%a7%87-2/" rel="bookmark" class="td-image-wrap" title="সূচক কমলেও লেনদেন বেড়েছে আজকের পুঁজিবাজারে"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="সূচক কমলেও লেনদেন বেড়েছে আজকের পুঁজিবাজারে" data-type="image_tag" data-img-url="http://hawker.com.bd/wp-content/uploads/2019/07/Price-Up-1-100x70.gif"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://hawker.com.bd/breaking-news/10515/%e0%a6%b8%e0%a7%82%e0%a6%9a%e0%a6%95-%e0%a6%95%e0%a6%ae%e0%a6%b2%e0%a7%87%e0%a6%93-%e0%a6%b2%e0%a7%87%e0%a6%a8%e0%a6%a6%e0%a7%87%e0%a6%a8-%e0%a6%ac%e0%a7%87%e0%a7%9c%e0%a7%87%e0%a6%9b%e0%a7%87-2/" rel="bookmark" title="সূচক কমলেও লেনদেন বেড়েছে আজকের পুঁজিবাজারে">সূচক কমলেও লেনদেন বেড়েছে আজকের পুঁজিবাজারে</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-09T16:45:06+00:00" >অক্টোবর ৯, ২০১৯</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://hawker.com.bd/%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%82%e0%a6%95-%e0%a6%ac%e0%a6%bf%e0%a6%ae%e0%a6%be/%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%82%e0%a6%95-%e0%a6%93-%e0%a6%86%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a6%bf%e0%a6%95-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%b7%e0%a7%8d%e0%a6%a0/9775/%e0%a6%ae%e0%a6%be%e0%a6%a6%e0%a6%be%e0%a6%b0%e0%a7%80%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a6%be%e0%a6%81%e0%a6%9a%e0%a7%8d%e0%a6%9a%e0%a6%b0%e0%a7%87-%e0%a6%8f%e0%a6%a8%e0%a6%86/" rel="bookmark" class="td-image-wrap" title="মাদারীপুরের পাঁচ্চরে এনআরবি গ্লোবাল ব্যাংকের ইসলামীক ব্যাংকিং শাখার উদ্বোধন"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="মাদারীপুরের পাঁচ্চরে এনআরবি গ্লোবাল ব্যাংকের ইসলামীক ব্যাংকিং শাখার উদ্বোধন" data-type="image_tag" data-img-url="http://hawker.com.bd/wp-content/uploads/2019/09/1001-8-100x70.gif"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://hawker.com.bd/%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%82%e0%a6%95-%e0%a6%ac%e0%a6%bf%e0%a6%ae%e0%a6%be/%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%82%e0%a6%95-%e0%a6%93-%e0%a6%86%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a6%bf%e0%a6%95-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%b7%e0%a7%8d%e0%a6%a0/9775/%e0%a6%ae%e0%a6%be%e0%a6%a6%e0%a6%be%e0%a6%b0%e0%a7%80%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a6%be%e0%a6%81%e0%a6%9a%e0%a7%8d%e0%a6%9a%e0%a6%b0%e0%a7%87-%e0%a6%8f%e0%a6%a8%e0%a6%86/" rel="bookmark" title="মাদারীপুরের পাঁচ্চরে এনআরবি গ্লোবাল ব্যাংকের ইসলামীক ব্যাংকিং শাখার উদ্বোধন">মাদারীপুরের পাঁচ্চরে এনআরবি গ্লোবাল ব্যাংকের ইসলামীক ব্যাংকিং শাখার উদ্বোধন</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-08T16:41:59+00:00" >সেপ্টেম্বর ৮, ২০১৯</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://hawker.com.bd/%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%82%e0%a6%95-%e0%a6%ac%e0%a6%bf%e0%a6%ae%e0%a6%be/14410/%e0%a6%b8%e0%a6%bf%e0%a6%9f%e0%a6%bf-%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%82%e0%a6%95-%e0%a6%93-%e0%a6%95%e0%a7%8d%e0%a6%b2%e0%a6%be%e0%a6%b8%e0%a6%9f%e0%a6%bf%e0%a6%89%e0%a6%a8-%e0%a6%8f/" rel="bookmark" class="td-image-wrap" title="সিটি ব্যাংক ও ক্লাসটিউন-এর মধ্যে চুক্তি স্বাক্ষর"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="সিটি ব্যাংক ও ক্লাসটিউন" title="সিটি ব্যাংক ও ক্লাসটিউন-এর মধ্যে চুক্তি স্বাক্ষর" data-type="image_tag" data-img-url="http://hawker.com.bd/wp-content/uploads/2020/03/সিটি-ব্যাংক-ও-ক্লাসটিউন-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://hawker.com.bd/%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%82%e0%a6%95-%e0%a6%ac%e0%a6%bf%e0%a6%ae%e0%a6%be/14410/%e0%a6%b8%e0%a6%bf%e0%a6%9f%e0%a6%bf-%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%82%e0%a6%95-%e0%a6%93-%e0%a6%95%e0%a7%8d%e0%a6%b2%e0%a6%be%e0%a6%b8%e0%a6%9f%e0%a6%bf%e0%a6%89%e0%a6%a8-%e0%a6%8f/" rel="bookmark" title="সিটি ব্যাংক ও ক্লাসটিউন-এর মধ্যে চুক্তি স্বাক্ষর">সিটি ব্যাংক ও ক্লাসটিউন-এর মধ্যে চুক্তি স্বাক্ষর</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-04T17:15:47+00:00" >মার্চ ৪, ২০২০</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://hawker.com.bd/breaking-news/14373/%e0%a6%b8%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%ae%e0%a6%b8%e0%a6%be%e0%a6%82-%e0%a6%97%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b2%e0%a6%be%e0%a6%95%e0%a7%8d%e0%a6%b8%e0%a6%bf-%e0%a6%8f%e0%a6%b8%e0%a7%a8%e0%a7%a6/" rel="bookmark" class="td-image-wrap" title="স্যামসাং গ্যালাক্সি এস২০ সিরিজের ফোনের প্রি-বুকিং চলছে"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="স্যামসাং গ্যালাক্সি এস২০ সিরিজের ফোনের প্রি-বুকিং চলছে" data-type="image_tag" data-img-url="http://hawker.com.bd/wp-content/uploads/2020/03/Galaxy-S20-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://hawker.com.bd/breaking-news/14373/%e0%a6%b8%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%ae%e0%a6%b8%e0%a6%be%e0%a6%82-%e0%a6%97%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b2%e0%a6%be%e0%a6%95%e0%a7%8d%e0%a6%b8%e0%a6%bf-%e0%a6%8f%e0%a6%b8%e0%a7%a8%e0%a7%a6/" rel="bookmark" title="স্যামসাং গ্যালাক্সি এস২০ সিরিজের ফোনের প্রি-বুকিং চলছে">স্যামসাং গ্যালাক্সি এস২০ সিরিজের ফোনের প্রি-বুকিং চলছে</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-03T13:19:01+00:00" >মার্চ ৩, ২০২০</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_calendar"><h4 class="block-title"><span>আর্কাইভ</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>মার্চ 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="রবিবার">রবি</th>
		<th scope="col" title="সোমবার">সোম</th>
		<th scope="col" title="মঙ্গলবার">ম</th>
		<th scope="col" title="বুধবার">বুধ</th>
		<th scope="col" title="বৃহস্পতিবার">বৃহ.</th>
		<th scope="col" title="শুক্রবার">শু.</th>
		<th scope="col" title="শনিবার">শনি</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://hawker.com.bd/date/2020/02/">&laquo; ফেব্রু.</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr><td><a href="http://hawker.com.bd/date/2020/03/01/" aria-label="প্রকাশনা প্রকাশের তারিখ March 1, 2020">1</a></td><td><a href="http://hawker.com.bd/date/2020/03/02/" aria-label="প্রকাশনা প্রকাশের তারিখ March 2, 2020">2</a></td><td><a href="http://hawker.com.bd/date/2020/03/03/" aria-label="প্রকাশনা প্রকাশের তারিখ March 3, 2020">3</a></td><td><a href="http://hawker.com.bd/date/2020/03/04/" aria-label="প্রকাশনা প্রকাশের তারিখ March 4, 2020">4</a></td><td><a href="http://hawker.com.bd/date/2020/03/05/" aria-label="প্রকাশনা প্রকাশের তারিখ March 5, 2020">5</a></td><td>6</td><td><a href="http://hawker.com.bd/date/2020/03/07/" aria-label="প্রকাশনা প্রকাশের তারিখ March 7, 2020">7</a></td>
	</tr>
	<tr>
		<td><a href="http://hawker.com.bd/date/2020/03/08/" aria-label="প্রকাশনা প্রকাশের তারিখ March 8, 2020">8</a></td><td>9</td><td><a href="http://hawker.com.bd/date/2020/03/10/" aria-label="প্রকাশনা প্রকাশের তারিখ March 10, 2020">10</a></td><td><a href="http://hawker.com.bd/date/2020/03/11/" aria-label="প্রকাশনা প্রকাশের তারিখ March 11, 2020">11</a></td><td><a href="http://hawker.com.bd/date/2020/03/12/" aria-label="প্রকাশনা প্রকাশের তারিখ March 12, 2020">12</a></td><td>13</td><td><a href="http://hawker.com.bd/date/2020/03/14/" aria-label="প্রকাশনা প্রকাশের তারিখ March 14, 2020">14</a></td>
	</tr>
	<tr>
		<td><a href="http://hawker.com.bd/date/2020/03/15/" aria-label="প্রকাশনা প্রকাশের তারিখ March 15, 2020">15</a></td><td><a href="http://hawker.com.bd/date/2020/03/16/" aria-label="প্রকাশনা প্রকাশের তারিখ March 16, 2020">16</a></td><td>17</td><td><a href="http://hawker.com.bd/date/2020/03/18/" aria-label="প্রকাশনা প্রকাশের তারিখ March 18, 2020">18</a></td><td><a href="http://hawker.com.bd/date/2020/03/19/" aria-label="প্রকাশনা প্রকাশের তারিখ March 19, 2020">19</a></td><td>20</td><td><a href="http://hawker.com.bd/date/2020/03/21/" aria-label="প্রকাশনা প্রকাশের তারিখ March 21, 2020">21</a></td>
	</tr>
	<tr>
		<td><a href="http://hawker.com.bd/date/2020/03/22/" aria-label="প্রকাশনা প্রকাশের তারিখ March 22, 2020">22</a></td><td><a href="http://hawker.com.bd/date/2020/03/23/" aria-label="প্রকাশনা প্রকাশের তারিখ March 23, 2020">23</a></td><td><a href="http://hawker.com.bd/date/2020/03/24/" aria-label="প্রকাশনা প্রকাশের তারিখ March 24, 2020">24</a></td><td id="today"><a href="http://hawker.com.bd/date/2020/03/25/" aria-label="প্রকাশনা প্রকাশের তারিখ March 25, 2020">25</a></td><td>26</td><td>27</td><td>28</td>
	</tr>
	<tr>
		<td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<script type='text/javascript' src='https://hawker.com.bd/wp-content/themes/hawker-child-theme/js/custom.js?ver=5.3'></script>
<span class="bangla-date" style="display:none;"><i class="fa fa-map-marker" aria-hidden="true"></i>ঢাকা,   <i class="fa fa-calendar" aria-hidden="true"></i> বুধবার, ২৫শে মার্চ, ২০২০ ইং, ১১ই চৈত্র, ১৪২৬ বঙ্গাব্দ</span><!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://hawker.com.bd/"><img class="td-retina-data" src="https://hawker.com.bd/wp-content/uploads/2017/12/logo-hawker.com_.bd-mobile.png" data-retina="https://hawker.com.bd/wp-content/uploads/2017/12/logo-hawker.com_.bd_.png" alt="Hawker.com.bd" title="Hawker.com.bd" width="140" /></a></div><div class="footer-text-wrap">হকার লিমিটেড,  রিচমন্ড কনকর্ড (২য় তলা ), প্লট ৮/এ , ব্লক CES (F), ৬৮, গুলশান এভিনিউ , গুলশান -১, ঢাকা -১২১২, বাংলাদেশ।          
<br>
ফোন: +৮৮০ ২৯৮৮৯৯৬২, ৯৮৮৯১৩৪ <br>
ইমেইল: info@hawker.com.bd <br>
ওয়েব: www.hawker.com.bd<div class="footer-email-wrap">আমাদের সাথে যোগাযোগ করুন: <a href="mailto:info@hawker.com.bd">info@hawker.com.bd</a></div></div><div class="footer-social-wrap td-social-style-2"></div></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-328"><a href="http://hawker.com.bd/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-323" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-323"><a href="http://hawker.com.bd/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-331" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-331"><a href="http://hawker.com.bd/advertisement/">Advertisement</a></li>
<li id="menu-item-317" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-317"><a href="http://hawker.com.bd/contact-us/">Contact Us</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Hawker 2018 - 2020, All Right Reserved                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">আরো লেখাসমূহ</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://hawker.com.bd/breaking-news/11895/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87-%e0%a6%ab%e0%a7%87%e0%a6%b0%e0%a6%be-%e0%a6%85%e0%a6%a8%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%9a%e0%a6%bf%e0%a6%a4-%e0%a6%ae%e0%a6%be%e0%a6%b2%e0%a7%9f%e0%a7%87/" rel="bookmark" class="td-image-wrap" title="দেশে ফেরা অনিশ্চিত মালয়েশিয়ায় অবস্থানরত অবৈধ কর্মীদের"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="দেশে ফেরা অনিশ্চিত মালয়েশিয়ায় অবস্থানরত অবৈধ কর্মীদের" data-type="image_tag" data-img-url="http://hawker.com.bd/wp-content/uploads/2019/05/Sormo-Bazar-100x70.gif"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://hawker.com.bd/breaking-news/11895/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87-%e0%a6%ab%e0%a7%87%e0%a6%b0%e0%a6%be-%e0%a6%85%e0%a6%a8%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%9a%e0%a6%bf%e0%a6%a4-%e0%a6%ae%e0%a6%be%e0%a6%b2%e0%a7%9f%e0%a7%87/" rel="bookmark" title="দেশে ফেরা অনিশ্চিত মালয়েশিয়ায় অবস্থানরত অবৈধ কর্মীদের">দেশে ফেরা অনিশ্চিত মালয়েশিয়ায় অবস্থানরত অবৈধ কর্মীদের</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-28T13:45:41+00:00" >নভেম্বর ২৮, ২০১৯</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://hawker.com.bd/breaking-news/9604/%e0%a6%aa%e0%a6%ac%e0%a6%bf%e0%a6%a4%e0%a7%8d%e0%a6%b0-%e0%a6%86%e0%a6%b6%e0%a7%81%e0%a6%b0%e0%a6%be-%e0%a7%a7%e0%a7%a6-%e0%a6%b8%e0%a7%87%e0%a6%aa%e0%a7%8d%e0%a6%9f%e0%a7%87%e0%a6%ae%e0%a7%8d/" rel="bookmark" class="td-image-wrap" title="পবিত্র আশুরা ১০ সেপ্টেম্বর"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="পবিত্র আশুরা ১০ সেপ্টেম্বর" data-type="image_tag" data-img-url="http://hawker.com.bd/wp-content/uploads/2019/09/Holy_RAMADAN-100x70.gif"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://hawker.com.bd/breaking-news/9604/%e0%a6%aa%e0%a6%ac%e0%a6%bf%e0%a6%a4%e0%a7%8d%e0%a6%b0-%e0%a6%86%e0%a6%b6%e0%a7%81%e0%a6%b0%e0%a6%be-%e0%a7%a7%e0%a7%a6-%e0%a6%b8%e0%a7%87%e0%a6%aa%e0%a7%8d%e0%a6%9f%e0%a7%87%e0%a6%ae%e0%a7%8d/" rel="bookmark" title="পবিত্র আশুরা ১০ সেপ্টেম্বর">পবিত্র আশুরা ১০ সেপ্টেম্বর</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-01T11:43:22+00:00" >সেপ্টেম্বর ১, ২০১৯</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.2 (rara)
        Deploy mode: deploy
        
        uid: 5e7b4ea2b8786
    -->

    <script type='text/javascript' src='http://hawker.com.bd/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='http://hawker.com.bd/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adfx'></script>
<script type='text/javascript' src='http://hawker.com.bd/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.2'></script>
<script type='text/javascript' src='http://hawker.com.bd/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'http://hawker.com.bd/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'http://hawker.com.bd/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'http://hawker.com.bd/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='http://hawker.com.bd/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.8'></script>
<script type='text/javascript' src='http://hawker.com.bd/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adfx'></script>
<script type='text/javascript' src='http://hawker.com.bd/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>

<!-- JS generated by theme -->

<script>
    
</script>


</body>
</html>