<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="bn-BD"> <!--<![endif]-->
<head>
    <title>থার্টি ফার্স্ট নাইট উদযাপনে ডিএমপির নিষেধাজ্ঞা - Latest online business news Bangladesh</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://hawker.com.bd/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://hawker.com.bd/wp-content/uploads/2019/01/HW.png">
<!-- This site is optimized with the Yoast SEO plugin v12.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://hawker.com.bd/breaking-news/12294/%e0%a6%a5%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%9f%e0%a6%bf-%e0%a6%ab%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%b8%e0%a7%8d%e0%a6%9f-%e0%a6%a8%e0%a6%be%e0%a6%87%e0%a6%9f-%e0%a6%89%e0%a6%a6%e0%a6%af%e0%a6%be/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="থার্টি ফার্স্ট নাইট উদযাপনে ডিএমপির নিষেধাজ্ঞা - Latest online business news Bangladesh" />
<meta property="og:description" content="প্রিন্ট আগামীকাল (১ জানুয়ারি ২০২০ সাল) ইংরেজী নববর্শ।  ইংরেজি নতুন বছর উদযাপন করতে বেশ কিছু নির্দেশনা দিয়েছে ঢাকা মেট্রোপলিটন পুলিশ (ডিএমপি)। গতকাল সোমবার ডিএমপির মিডিয়া সেন্টারে এক সংবাদ সম্মেলনে এই নির্দেশনার কথা জানান ডিএমপি কমিশনার শফিকুল ইসলাম। ডিএমপি কমিশনার বলেন, ‘আমাদের দেশের কালচারের সঙ্গে, আমাদের সংস্কৃতির সঙ্গে যায় সামঞ্জস্যপূর্ণ এমন ধরনের অনুষ্ঠান যেন আয়োজন করা &hellip;" />
<meta property="og:url" content="https://hawker.com.bd/breaking-news/12294/%e0%a6%a5%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%9f%e0%a6%bf-%e0%a6%ab%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%b8%e0%a7%8d%e0%a6%9f-%e0%a6%a8%e0%a6%be%e0%a6%87%e0%a6%9f-%e0%a6%89%e0%a6%a6%e0%a6%af%e0%a6%be/" />
<meta property="og:site_name" content="Latest online business news Bangladesh" />
<meta property="article:publisher" content="https://www.facebook.com/hawker.com.bd/" />
<meta property="article:section" content="বিশেষ খবর" />
<meta property="article:published_time" content="2019-12-31T05:54:53+00:00" />
<meta property="article:modified_time" content="2019-12-31T05:56:30+00:00" />
<meta property="og:updated_time" content="2019-12-31T05:56:30+00:00" />
<meta property="og:image" content="https://hawker.com.bd/wp-content/uploads/2019/12/DMP.gif" />
<meta property="og:image:secure_url" content="https://hawker.com.bd/wp-content/uploads/2019/12/DMP.gif" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="395" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="প্রিন্ট আগামীকাল (১ জানুয়ারি ২০২০ সাল) ইংরেজী নববর্শ।  ইংরেজি নতুন বছর উদযাপন করতে বেশ কিছু নির্দেশনা দিয়েছে ঢাকা মেট্রোপলিটন পুলিশ (ডিএমপি)। গতকাল সোমবার ডিএমপির মিডিয়া সেন্টারে এক সংবাদ সম্মেলনে এই নির্দেশনার কথা জানান ডিএমপি কমিশনার শফিকুল ইসলাম। ডিএমপি কমিশনার বলেন, ‘আমাদের দেশের কালচারের সঙ্গে, আমাদের সংস্কৃতির সঙ্গে যায় সামঞ্জস্যপূর্ণ এমন ধরনের অনুষ্ঠান যেন আয়োজন করা [&hellip;]" />
<meta name="twitter:title" content="থার্টি ফার্স্ট নাইট উদযাপনে ডিএমপির নিষেধাজ্ঞা - Latest online business news Bangladesh" />
<meta name="twitter:image" content="https://hawker.com.bd/wp-content/uploads/2019/12/DMP.gif" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://hawker.com.bd/#organization","name":"Hawker.com.bd","url":"https://hawker.com.bd/","sameAs":["https://www.facebook.com/hawker.com.bd/"],"logo":{"@type":"ImageObject","@id":"https://hawker.com.bd/#logo","url":"https://hawker.com.bd/wp-content/uploads/2019/12/Hawker.com_.bd_.jpg","width":183,"height":50,"caption":"Hawker.com.bd"},"image":{"@id":"https://hawker.com.bd/#logo"}},{"@type":"WebSite","@id":"https://hawker.com.bd/#website","url":"https://hawker.com.bd/","name":"Hawker.com.bd - Latest online business news bd","description":"Latest online business news Bangladesh","publisher":{"@id":"https://hawker.com.bd/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://hawker.com.bd/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://hawker.com.bd/breaking-news/12294/%e0%a6%a5%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%9f%e0%a6%bf-%e0%a6%ab%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%b8%e0%a7%8d%e0%a6%9f-%e0%a6%a8%e0%a6%be%e0%a6%87%e0%a6%9f-%e0%a6%89%e0%a6%a6%e0%a6%af%e0%a6%be/#primaryimage","url":"https://hawker.com.bd/wp-content/uploads/2019/12/DMP.gif","width":700,"height":395},{"@type":"WebPage","@id":"https://hawker.com.bd/breaking-news/12294/%e0%a6%a5%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%9f%e0%a6%bf-%e0%a6%ab%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%b8%e0%a7%8d%e0%a6%9f-%e0%a6%a8%e0%a6%be%e0%a6%87%e0%a6%9f-%e0%a6%89%e0%a6%a6%e0%a6%af%e0%a6%be/#webpage","url":"https://hawker.com.bd/breaking-news/12294/%e0%a6%a5%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%9f%e0%a6%bf-%e0%a6%ab%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%b8%e0%a7%8d%e0%a6%9f-%e0%a6%a8%e0%a6%be%e0%a6%87%e0%a6%9f-%e0%a6%89%e0%a6%a6%e0%a6%af%e0%a6%be/","inLanguage":"bn-BD","name":"\u09a5\u09be\u09b0\u09cd\u099f\u09bf \u09ab\u09be\u09b0\u09cd\u09b8\u09cd\u099f \u09a8\u09be\u0987\u099f \u0989\u09a6\u09af\u09be\u09aa\u09a8\u09c7 \u09a1\u09bf\u098f\u09ae\u09aa\u09bf\u09b0 \u09a8\u09bf\u09b7\u09c7\u09a7\u09be\u099c\u09cd\u099e\u09be - Latest online business news Bangladesh","isPartOf":{"@id":"https://hawker.com.bd/#website"},"primaryImageOfPage":{"@id":"https://hawker.com.bd/breaking-news/12294/%e0%a6%a5%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%9f%e0%a6%bf-%e0%a6%ab%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%b8%e0%a7%8d%e0%a6%9f-%e0%a6%a8%e0%a6%be%e0%a6%87%e0%a6%9f-%e0%a6%89%e0%a6%a6%e0%a6%af%e0%a6%be/#primaryimage"},"datePublished":"2019-12-31T05:54:53+00:00","dateModified":"2019-12-31T05:56:30+00:00"},{"@type":"Article","@id":"https://hawker.com.bd/breaking-news/12294/%e0%a6%a5%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%9f%e0%a6%bf-%e0%a6%ab%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%b8%e0%a7%8d%e0%a6%9f-%e0%a6%a8%e0%a6%be%e0%a6%87%e0%a6%9f-%e0%a6%89%e0%a6%a6%e0%a6%af%e0%a6%be/#article","isPartOf":{"@id":"https://hawker.com.bd/breaking-news/12294/%e0%a6%a5%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%9f%e0%a6%bf-%e0%a6%ab%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%b8%e0%a7%8d%e0%a6%9f-%e0%a6%a8%e0%a6%be%e0%a6%87%e0%a6%9f-%e0%a6%89%e0%a6%a6%e0%a6%af%e0%a6%be/#webpage"},"author":{"@id":"https://hawker.com.bd/#/schema/person/51f111c6b12ad27aa6e2247097c15323"},"headline":"\u09a5\u09be\u09b0\u09cd\u099f\u09bf \u09ab\u09be\u09b0\u09cd\u09b8\u09cd\u099f \u09a8\u09be\u0987\u099f \u0989\u09a6\u09af\u09be\u09aa\u09a8\u09c7 \u09a1\u09bf\u098f\u09ae\u09aa\u09bf\u09b0 \u09a8\u09bf\u09b7\u09c7\u09a7\u09be\u099c\u09cd\u099e\u09be","datePublished":"2019-12-31T05:54:53+00:00","dateModified":"2019-12-31T05:56:30+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://hawker.com.bd/breaking-news/12294/%e0%a6%a5%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%9f%e0%a6%bf-%e0%a6%ab%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%b8%e0%a7%8d%e0%a6%9f-%e0%a6%a8%e0%a6%be%e0%a6%87%e0%a6%9f-%e0%a6%89%e0%a6%a6%e0%a6%af%e0%a6%be/#webpage"},"publisher":{"@id":"https://hawker.com.bd/#organization"},"image":{"@id":"https://hawker.com.bd/breaking-news/12294/%e0%a6%a5%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%9f%e0%a6%bf-%e0%a6%ab%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%b8%e0%a7%8d%e0%a6%9f-%e0%a6%a8%e0%a6%be%e0%a6%87%e0%a6%9f-%e0%a6%89%e0%a6%a6%e0%a6%af%e0%a6%be/#primaryimage"},"articleSection":"\u09ac\u09bf\u09b6\u09c7\u09b7 \u0996\u09ac\u09b0"},{"@type":["Person"],"@id":"https://hawker.com.bd/#/schema/person/51f111c6b12ad27aa6e2247097c15323","name":"\u09a8\u09bf\u099c\u09b8\u09cd\u09ac \u09aa\u09cd\u09b0\u09a4\u09bf\u09ac\u09c7\u09a6\u0995","image":{"@type":"ImageObject","@id":"https://hawker.com.bd/#authorlogo","url":"https://secure.gravatar.com/avatar/7b2a2ace17d929b4b65d4cd05478c6b6?s=96&d=mm&r=g","caption":"\u09a8\u09bf\u099c\u09b8\u09cd\u09ac \u09aa\u09cd\u09b0\u09a4\u09bf\u09ac\u09c7\u09a6\u0995"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Latest online business news Bangladesh &raquo; ফীড" href="https://hawker.com.bd/feed/" />
<link rel="alternate" type="application/rss+xml" title="Latest online business news Bangladesh &raquo; মন্তব্য ফীড" href="https://hawker.com.bd/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Latest online business news Bangladesh &raquo; থার্টি ফার্স্ট নাইট উদযাপনে ডিএমপির নিষেধাজ্ঞা মন্তব্যের ফিড" href="https://hawker.com.bd/breaking-news/12294/%e0%a6%a5%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%9f%e0%a6%bf-%e0%a6%ab%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%b8%e0%a7%8d%e0%a6%9f-%e0%a6%a8%e0%a6%be%e0%a6%87%e0%a6%9f-%e0%a6%89%e0%a6%a6%e0%a6%af%e0%a6%be/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/hawker.com.bd\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='h5ab-print-font-awesome-css'  href='https://hawker.com.bd/wp-content/plugins/print-post-and-page/css/font-awesome.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='h5ab-print-css-css'  href='https://hawker.com.bd/wp-content/plugins/print-post-and-page/css/h5ab-print.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://hawker.com.bd/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='email-subscribers-advanced-form-css'  href='https://hawker.com.bd/wp-content/plugins/email-subscribers-advanced-form/assets/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='email-subscribers-css'  href='https://hawker.com.bd/wp-content/plugins/email-subscribers/public/css/email-subscribers-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='https://hawker.com.bd/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='pj-news-ticker-css'  href='https://hawker.com.bd/wp-content/plugins/pj-news-ticker/public/css/pj-news-ticker.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-fullcalendar-css'  href='https://hawker.com.bd/wp-content/plugins/wp-fullcalendar/includes/css/main.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='https://hawker.com.bd/wp-content/plugins/wp-fullcalendar/includes/css/jquery-ui/ui-lightness/jquery-ui.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-theme-css'  href='https://hawker.com.bd/wp-content/plugins/wp-fullcalendar/includes/css/jquery-ui/ui-lightness/theme.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://hawker.com.bd/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=819b7f9b02b0195f80e3eab970f44973x' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;display=swap&#038;ver=10.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://hawker.com.bd/wp-content/themes/hawker-child-theme/style.css?ver=9.0c' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='orbisius_ct_hawker_child_theme_parent_style-css'  href='https://hawker.com.bd/wp-content/themes/hawker/style.css?ver=10.2' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://hawker.com.bd/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=c8cba5620a72d5b299fa8f62aeca6adfx' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://hawker.com.bd/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=819b7f9b02b0195f80e3eab970f44973x' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://hawker.com.bd/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=f3d6322e6f953bf07f46586e1d97917d' type='text/css' media='all' />
<link rel='stylesheet' id='orbisius_ct_hawker_child_theme_parent_style_child_style-css'  href='https://hawker.com.bd/wp-content/themes/hawker-child-theme/style.css?ver=9.0c' type='text/css' media='all' />
<script type='text/javascript' src='https://hawker.com.bd/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://hawker.com.bd/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var es_data = {"messages":{"es_empty_email_notice":"Please enter email address","es_rate_limit_notice":"You need to wait for sometime before subscribing again","es_single_optin_success_message":"Successfully Subscribed.","es_email_exists_notice":"Email Address already exists!","es_unexpected_error_notice":"Oops.. Unexpected error occurred.","es_invalid_email_notice":"Invalid email address","es_try_later_notice":"Please try after some time"},"es_ajax_url":"https:\/\/hawker.com.bd\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://hawker.com.bd/wp-content/plugins/email-subscribers/public/js/email-subscribers-public.js'></script>
<script type='text/javascript' src='https://hawker.com.bd/wp-content/plugins/pj-news-ticker/public/js/pj-news-ticker.js?ver=1.6'></script>
<script type='text/javascript' src='https://hawker.com.bd/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://hawker.com.bd/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://hawker.com.bd/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://hawker.com.bd/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://hawker.com.bd/wp-includes/js/jquery/ui/selectmenu.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPFC = {"ajaxurl":"https:\/\/hawker.com.bd\/wp-admin\/admin-ajax.php","firstDay":"0","wpfc_theme":"1","wpfc_limit":"3","wpfc_limit_txt":"more ...","timeFormat":"h(:mm)A","defaultView":"month","weekends":"true","header":{"left":"prev,next today","center":"title","right":"month,basicWeek,basicDay"},"wpfc_qtips":"1","wpfc_qtips_classes":"ui-tooltip-light","wpfc_qtips_my":"top center","wpfc_qtips_at":"bottom center"};
/* ]]> */
</script>
<script type='text/javascript' src='https://hawker.com.bd/wp-content/plugins/wp-fullcalendar/includes/js/main.js?ver=1.2'></script>
<link rel='https://api.w.org/' href='https://hawker.com.bd/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://hawker.com.bd/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://hawker.com.bd/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://hawker.com.bd/?p=12294' />
<link rel="alternate" type="application/json+oembed" href="https://hawker.com.bd/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhawker.com.bd%2Fbreaking-news%2F12294%2F%25e0%25a6%25a5%25e0%25a6%25be%25e0%25a6%25b0%25e0%25a7%258d%25e0%25a6%259f%25e0%25a6%25bf-%25e0%25a6%25ab%25e0%25a6%25be%25e0%25a6%25b0%25e0%25a7%258d%25e0%25a6%25b8%25e0%25a7%258d%25e0%25a6%259f-%25e0%25a6%25a8%25e0%25a6%25be%25e0%25a6%2587%25e0%25a6%259f-%25e0%25a6%2589%25e0%25a6%25a6%25e0%25a6%25af%25e0%25a6%25be%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://hawker.com.bd/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhawker.com.bd%2Fbreaking-news%2F12294%2F%25e0%25a6%25a5%25e0%25a6%25be%25e0%25a6%25b0%25e0%25a7%258d%25e0%25a6%259f%25e0%25a6%25bf-%25e0%25a6%25ab%25e0%25a6%25be%25e0%25a6%25b0%25e0%25a7%258d%25e0%25a6%25b8%25e0%25a7%258d%25e0%25a6%259f-%25e0%25a6%25a8%25e0%25a6%25be%25e0%25a6%2587%25e0%25a6%259f-%25e0%25a6%2589%25e0%25a6%25a6%25e0%25a6%25af%25e0%25a6%25be%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"fbcb91c1bc","wpRestUrl":"https:\/\/hawker.com.bd\/wp-json\/","permalinkStructure":"\/%category%\/%post_id%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/hawker.com.bd\/wp-admin\/","wpRestNonce":"fbcb91c1bc","wpRestUrl":"https:\/\/hawker.com.bd\/wp-json\/","permalinkStructure":"\/%category%\/%post_id%\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://hawker.com.bd/",
                    "name": "প্রথম পাতা "
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://hawker.com.bd/category/breaking-news/",
                    "name": "বিশেষ খবর"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://hawker.com.bd/breaking-news/12294/%e0%a6%a5%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%9f%e0%a6%bf-%e0%a6%ab%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%b8%e0%a7%8d%e0%a6%9f-%e0%a6%a8%e0%a6%be%e0%a6%87%e0%a6%9f-%e0%a6%89%e0%a6%a6%e0%a6%af%e0%a6%be/",
                    "name": "থার্টি ফার্স্ট নাইট উদযাপনে ডিএমপির নিষেধাজ্ঞা"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-12294 single-format-standard hawker td-standard-pack --- global-block-template-1 white-menu td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/hawker.com.bd/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/Hawker" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-hawker-main-manu-container"><ul id="menu-hawker-main-manu" class="td-mobile-main-menu"><li id="menu-item-53" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-53"><a href="https://hawker.com.bd/"><i class="fa fa-home" aria-hidden="true"></i></a></li>
<li id="menu-item-56" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-56"><a href="#">ব্যাংক-বিমা<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://hawker.com.bd/category/%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%82%e0%a6%95-%e0%a6%ac%e0%a6%bf%e0%a6%ae%e0%a6%be/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6-%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%82%e0%a6%95/">বাংলাদেশ ব্যাংক</a></li>
	<li class="menu-item-0"><a href="https://hawker.com.bd/category/%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%82%e0%a6%95-%e0%a6%ac%e0%a6%bf%e0%a6%ae%e0%a6%be/%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%82%e0%a6%95-%e0%a6%93-%e0%a6%86%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a6%bf%e0%a6%95-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%b7%e0%a7%8d%e0%a6%a0/">ব্যাংক ও আর্থিক প্রতিষ্ঠান</a></li>
</ul>
</li>
<li id="menu-item-54" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-54"><a href="#">শিল্প বানিজ্য<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://hawker.com.bd/category/%e0%a6%b6%e0%a6%bf%e0%a6%b2%e0%a7%8d%e0%a6%aa-%e0%a6%ac%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%af/%e0%a6%85%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf/">অর্থনীতি</a></li>
	<li class="menu-item-0"><a href="https://hawker.com.bd/category/%e0%a6%b6%e0%a6%bf%e0%a6%b2%e0%a7%8d%e0%a6%aa-%e0%a6%ac%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%af/%e0%a6%86%e0%a6%ae%e0%a6%a6%e0%a6%be%e0%a6%a8%e0%a7%80-%e0%a6%b0%e0%a6%aa%e0%a7%8d%e0%a6%a4%e0%a6%be%e0%a6%a8%e0%a6%bf/">আমদানী-রপ্তানি</a></li>
	<li class="menu-item-0"><a href="https://hawker.com.bd/category/%e0%a6%b6%e0%a6%bf%e0%a6%b2%e0%a7%8d%e0%a6%aa-%e0%a6%ac%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%af/%e0%a6%aa%e0%a7%8b%e0%a6%b6%e0%a6%be%e0%a6%95-%e0%a6%b6%e0%a6%bf%e0%a6%b2%e0%a7%8d%e0%a6%aa/">পোশাক শিল্প</a></li>
	<li class="menu-item-0"><a href="https://hawker.com.bd/category/%e0%a6%b6%e0%a6%bf%e0%a6%b2%e0%a7%8d%e0%a6%aa-%e0%a6%ac%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%af/%e0%a6%aa%e0%a6%a3%e0%a7%8d%e0%a6%af%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0/">পণ্যবাজার</a></li>
</ul>
</li>
<li id="menu-item-55" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55"><a href="#">পুঁজিবাজার</a></li>
<li id="menu-item-194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194"><a href="#">বিমান ও  পর্যটন</a></li>
<li id="menu-item-195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-195"><a href="#">বিদ্যুৎ ও জ্বালানী<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://hawker.com.bd/category/%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a7%81%e0%a7%8e-%e0%a6%93-%e0%a6%9c%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%b2%e0%a6%be%e0%a6%a8%e0%a7%80/%e0%a6%8f%e0%a6%b2%e0%a6%8f%e0%a6%a8%e0%a6%9c%e0%a6%bf/">এলএনজি</a></li>
	<li class="menu-item-0"><a href="https://hawker.com.bd/category/%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a7%81%e0%a7%8e-%e0%a6%93-%e0%a6%9c%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%b2%e0%a6%be%e0%a6%a8%e0%a7%80/%e0%a6%8f%e0%a6%b2%e0%a6%aa%e0%a6%bf%e0%a6%9c%e0%a6%bf/">এলপিজি</a></li>
	<li class="menu-item-0"><a href="https://hawker.com.bd/category/%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a7%81%e0%a7%8e-%e0%a6%93-%e0%a6%9c%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%b2%e0%a6%be%e0%a6%a8%e0%a7%80/%e0%a6%a4%e0%a7%87%e0%a6%b2-%e0%a6%97%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b8/">তেল-গ্যাস</a></li>
	<li class="menu-item-0"><a href="https://hawker.com.bd/category/%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a7%81%e0%a7%8e-%e0%a6%93-%e0%a6%9c%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%b2%e0%a6%be%e0%a6%a8%e0%a7%80/%e0%a6%b8%e0%a7%8c%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a7%81%e0%a7%8e/">সৌর বিদ্যুৎ</a></li>
	<li class="menu-item-0"><a href="https://hawker.com.bd/category/%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a7%81%e0%a7%8e-%e0%a6%93-%e0%a6%9c%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%b2%e0%a6%be%e0%a6%a8%e0%a7%80/%e0%a6%aa%e0%a6%be%e0%a6%b0%e0%a6%bf%e0%a6%ae%e0%a6%be%e0%a6%a3%e0%a6%ac%e0%a6%bf%e0%a6%95-%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a7%81%e0%a7%8e/">পারিমাণবিক বিদ্যুৎ</a></li>
</ul>
</li>
<li id="menu-item-198" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-198"><a href="https://hawker.com.bd/প্রাইস-সেন্সিটিভ/">প্রাইস সেন্সিটিভ</a></li>
<li id="menu-item-199" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-199"><a href="#">অন্যান্য<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235"><a href="https://hawker.com.bd/category/%e0%a6%86%e0%a6%ac%e0%a6%be%e0%a6%b8%e0%a6%a8/">আবাসন</a></li>
	<li id="menu-item-569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-569"><a href="https://hawker.com.bd/category/%e0%a6%a4%e0%a6%a5%e0%a7%8d%e0%a6%af%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%af%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf/">তথ্যপ্রযুক্তি</a></li>
	<li id="menu-item-570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-570"><a href="https://hawker.com.bd/category/%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%b8%e0%a7%8d%e0%a6%a5%e0%a7%8d%e0%a6%af/">স্বাস্থ্য</a></li>
	<li id="menu-item-572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-572"><a href="https://hawker.com.bd/category/%e0%a6%85%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%af/%e0%a6%b2%e0%a6%be%e0%a6%87%e0%a6%ab%e0%a6%b8%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a6%87%e0%a6%b2/">লাইফস্টাইল</a></li>
	<li id="menu-item-236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-236"><a href="https://hawker.com.bd/category/%e0%a6%85%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%af/%e0%a6%95%e0%a6%b0%e0%a7%8d%e0%a6%aa%e0%a7%8b%e0%a6%b0%e0%a7%87%e0%a6%9f-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/">কর্পোরেট সংবাদ</a></li>
	<li id="menu-item-237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237"><a href="https://hawker.com.bd/category/%e0%a6%85%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%af/%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a7%8b%e0%a6%a6%e0%a6%a8/">বিনোদন</a></li>
	<li id="menu-item-571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-571"><a href="https://hawker.com.bd/category/%e0%a6%85%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%af/%e0%a6%96%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a6%a7%e0%a7%81%e0%a6%b2%e0%a6%be/">খেলাধুলা</a></li>
	<li id="menu-item-238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238"><a href="https://hawker.com.bd/category/%e0%a6%85%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%af/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be-%e0%a6%93-%e0%a6%9a%e0%a6%be%e0%a6%95%e0%a6%b0%e0%a6%bf/">শিক্ষা ও ক্যারিয়ার</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">প্রবেশ কর</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>স্বাগত!</span>আপনার অ্যাকাউন্টে লগ ইন করুন</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>আপনার ব্যবহারকারী নাম</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>আপনার পাসওয়ার্ড</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="লগ ইন করুন">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">আপনার পাসওয়ার্ড ভুলে গেছেন?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">পাসওয়ার্ড পুনরুদ্ধার</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">আপনার পাসওয়ার্ড পুনরুদ্ধার</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>আপনার ইমেইল</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="আমার পাস পাঠান">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://hawker.com.bd/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>খুঁজুন</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 12
-->


<div class="td-header-wrap td-header-style-12 ">
    
	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-header" href="https://hawker.com.bd/">
			<img src="https://hawker.com.bd/wp-content/uploads/2019/01/hawker_logo_mobile.png" alt="Hawker.com.bd" title="Hawker"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://hawker.com.bd/">
			<img class="td-retina-data" data-retina="https://hawker.com.bd/wp-content/uploads/2019/01/Hawker.com_.bd_-300x99.png" src="https://hawker.com.bd/wp-content/uploads/2017/12/logo-hawker.com_.bd_.png" alt="Hawker.com.bd" title="Hawker"/>
			<span class="td-visual-hidden">Latest online business news Bangladesh</span>
		</a>
	    </div>
    <div class="menu-hawker-main-manu-container"><ul id="menu-hawker-main-manu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-53"><a href="https://hawker.com.bd/"><i class="fa fa-home" aria-hidden="true"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-56"><a href="#">ব্যাংক-বিমা</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1_502 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_1_502" ><script>var block_tdi_1_502 = new tdBlock();
block_tdi_1_502.id = "tdi_1_502";
block_tdi_1_502.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1_502","tdc_css_class":"tdi_1_502","tdc_css_class_style":"tdi_1_502_rand_style"}';
block_tdi_1_502.td_column_number = "3";
block_tdi_1_502.block_type = "td_block_mega_menu";
block_tdi_1_502.post_count = "4";
block_tdi_1_502.found_posts = "968";
block_tdi_1_502.header_color = "";
block_tdi_1_502.ajax_pagination_infinite_stop = "";
block_tdi_1_502.max_num_pages = "242";
tdBlocksArray.push(block_tdi_1_502);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_1_502" id="tdi_2_143" data-td_block_id="tdi_1_502" data-td_filter_value="" href="https://hawker.com.bd/category/%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%82%e0%a6%95-%e0%a6%ac%e0%a6%bf%e0%a6%ae%e0%a6%be/">সব</a><a class="mega-menu-sub-cat-tdi_1_502"  id="tdi_3_b9b" data-td_block_id="tdi_1_502" data-td_filter_value="13" href="https://hawker.com.bd/category/%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%82%e0%a6%95-%e0%a6%ac%e0%a6%bf%e0%a6%ae%e0%a6%be/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6-%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%82%e0%a6%95/">বাংলাদেশ ব্যাংক</a><a class="mega-menu-sub-cat-tdi_1_502"  id="tdi_4_744" data-td_block_id="tdi_1_502" data-td_filter_value="15" href="https://hawker.com.bd/category/%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%82%e0%a6%95-%e0%a6%ac%e0%a6%bf%e0%a6%ae%e0%a6%be/%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%82%e0%a6%95-%e0%a6%93-%e0%a6%86%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a6%bf%e0%a6%95-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%b7%e0%a7%8d%e0%a6%a0/">ব্যাংক ও আর্থিক প্রতিষ্ঠান</a></div></div><div id=tdi_1_502 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://hawker.com.bd/%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%82%e0%a6%95-%e0%a6%ac%e0%a6%bf%e0%a6%ae%e0%a6%be/%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%82%e0%a6%95-%e0%a6%93-%e0%a6%86%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a6%bf%e0%a6%95-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%b7%e0%a7%8d%e0%a6%a0/12320/%e0%a6%9c%e0%a6%a8%e0%a6%a4%e0%a6%be-%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%82%e0%a6%95%e0%a7%87%e0%a6%b0-%e0%a6%a8%e0%a6%a4%e0%a7%81%e0%a6%a8-%e0%a6%8f%e0%a6%9f%e0%a6%bf%e0%a6%8f%e0%a6%ae/" rel="bookmark" class="td-image-wrap" title="জনতা ব্যাংকের নতুন এটিএম বুথ উদ্বোধন"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="জনতা ব্যাংকের নতুন এটিএম বুথ উদ্বোধন" data-type="image_tag" data-img-url="https://hawker.com.bd/wp-content/uploads/2019/12/1002-39-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://hawker.com.bd/category/%e0%a6%85%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%af/%e0%a6%95%e0%a6%b0%e0%a7%8d%e0%a6%aa%e0%a7%8b%e0%a6%b0%e0%a7%87%e0%a6%9f-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/" class="td-post-category">কর্পোরেট সংবাদ</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://hawker.com.bd/%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%82%e0%a6%95-%e0%a6%ac%e0%a6%bf%e0%a6%ae%e0%a6%be/%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%82%e0%a6%95-%e0%a6%93-%e0%a6%86%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a6%bf%e0%a6%95-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%b7%e0%a7%8d%e0%a6%a0/12320/%e0%a6%9c%e0%a6%a8%e0%a6%a4%e0%a6%be-%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%82%e0%a6%95%e0%a7%87%e0%a6%b0-%e0%a6%a8%e0%a6%a4%e0%a7%81%e0%a6%a8-%e0%a6%8f%e0%a6%9f%e0%a6%bf%e0%a6%8f%e0%a6%ae/" rel="bookmark" title="জনতা ব্যাংকের নতুন এটিএম বুথ উদ্বোধন">জনতা ব্যাংকের নতুন এটিএম বুথ উদ্বোধন</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://hawker.com.bd/%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%82%e0%a6%95-%e0%a6%ac%e0%a6%bf%e0%a6%ae%e0%a6%be/%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%82%e0%a6%95-%e0%a6%93-%e0%a6%86%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a6%bf%e0%a6%95-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%b7%e0%a7%8d%e0%a6%a0/12308/%e0%a6%b8%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a6%b2%e0%a7%80-%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%82%e0%a6%95-%e0%a6%8f%e0%a6%b0-%e0%a6%95%e0%a7%8b%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a6%be%e0%a6%a8/" rel="bookmark" class="td-image-wrap" title="সোনালী ব্যাংক এর কোম্পানী সেক্রেটারী এন্ড জিএম মোঃ হাসানুল বান্না এবং সিইও এন্ড এমডির পিএস এজিএম এ এম নাজিবুল হকের পিআরএল গমন উপলক্ষে বিদায় সংবর্ধনা"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="সোনালী ব্যাংক এর কোম্পানী সেক্রেটারী এন্ড জিএম মোঃ হাসানুল বান্না এবং সিইও এন্ড এমডির পিএস এজিএম এ এম নাজিবুল হকের পিআরএল গমন উপলক্ষে বিদায় সংবর্ধনা" data-type="image_tag" data-img-url="https://hawker.com.bd/wp-content/uploads/2019/12/1002-38-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://hawker.com.bd/category/%e0%a6%85%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%af/%e0%a6%95%e0%a6%b0%e0%a7%8d%e0%a6%aa%e0%a7%8b%e0%a6%b0%e0%a7%87%e0%a6%9f-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/" class="td-post-category">কর্পোরেট সংবাদ</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://hawker.com.bd/%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%82%e0%a6%95-%e0%a6%ac%e0%a6%bf%e0%a6%ae%e0%a6%be/%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%82%e0%a6%95-%e0%a6%93-%e0%a6%86%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a6%bf%e0%a6%95-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%b7%e0%a7%8d%e0%a6%a0/12308/%e0%a6%b8%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a6%b2%e0%a7%80-%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%82%e0%a6%95-%e0%a6%8f%e0%a6%b0-%e0%a6%95%e0%a7%8b%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a6%be%e0%a6%a8/" rel="bookmark" title="সোনালী ব্যাংক এর কোম্পানী সেক্রেটারী এন্ড জিএম মোঃ হাসানুল বান্না এবং সিইও এন্ড এমডির পিএস এজিএম এ এম নাজিবুল হকের পিআরএল গমন উপলক্ষে বিদায় সংবর্ধনা">সোনালী ব্যাংক এর কোম্পানী সেক্রেটারী এন্ড জিএম মোঃ হাসানুল বান্না এবং&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://hawker.com.bd/breaking-news/12306/%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%82%e0%a6%95-%e0%a6%b2%e0%a7%87%e0%a6%a8%e0%a6%a6%e0%a7%87%e0%a6%a8-%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%a7-%e0%a6%86%e0%a6%9c/" rel="bookmark" class="td-image-wrap" title="ব্যাংক লেনদেন বন্ধ আজ"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="ব্যাংক লেনদেন বন্ধ আজ" title="ব্যাংক লেনদেন বন্ধ আজ" data-type="image_tag" data-img-url="https://hawker.com.bd/wp-content/uploads/2019/02/Ba-1-218x150.gif"  width="218" height="150" /></a></div>                <a href="https://hawker.com.bd/category/breaking-news/" class="td-post-category">বিশেষ খবর</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://hawker.com.bd/breaking-news/12306/%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%82%e0%a6%95-%e0%a6%b2%e0%a7%87%e0%a6%a8%e0%a6%a6%e0%a7%87%e0%a6%a8-%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%a7-%e0%a6%86%e0%a6%9c/" rel="bookmark" title="ব্যাংক লেনদেন বন্ধ আজ">ব্যাংক লেনদেন বন্ধ আজ</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://hawker.com.bd/%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%82%e0%a6%95-%e0%a6%ac%e0%a6%bf%e0%a6%ae%e0%a6%be/%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%82%e0%a6%95-%e0%a6%93-%e0%a6%86%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a6%bf%e0%a6%95-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%b7%e0%a7%8d%e0%a6%a0/12290/%e0%a6%b8%e0%a7%8d%e0%a6%9f%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a1%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%a1-%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%82%e0%a6%95-%e0%a6%b2%e0%a6%bf-33/" rel="bookmark" class="td-image-wrap" title="স্ট্যান্ডার্ড ব্যাংক লিমিটেড এর ৩২৪তম (বিশেষ) বোর্ড সভা অনুষ্ঠিত"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="স্ট্যান্ডার্ড ব্যাংক লিমিটেড এর ৩২৪তম (বিশেষ) বোর্ড সভা অনুষ্ঠিত" data-type="image_tag" data-img-url="https://hawker.com.bd/wp-content/uploads/2019/12/1002-37-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://hawker.com.bd/category/%e0%a6%85%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%af/%e0%a6%95%e0%a6%b0%e0%a7%8d%e0%a6%aa%e0%a7%8b%e0%a6%b0%e0%a7%87%e0%a6%9f-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/" class="td-post-category">কর্পোরেট সংবাদ</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://hawker.com.bd/%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%82%e0%a6%95-%e0%a6%ac%e0%a6%bf%e0%a6%ae%e0%a6%be/%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%82%e0%a6%95-%e0%a6%93-%e0%a6%86%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a6%bf%e0%a6%95-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%b7%e0%a7%8d%e0%a6%a0/12290/%e0%a6%b8%e0%a7%8d%e0%a6%9f%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a1%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%a1-%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%82%e0%a6%95-%e0%a6%b2%e0%a6%bf-33/" rel="bookmark" title="স্ট্যান্ডার্ড ব্যাংক লিমিটেড এর ৩২৪তম (বিশেষ) বোর্ড সভা অনুষ্ঠিত">স্ট্যান্ডার্ড ব্যাংক লিমিটেড এর ৩২৪তম (বিশেষ) বোর্ড সভা অনুষ্ঠিত</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_1_502" data-td_block_id="tdi_1_502"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_1_502" data-td_block_id="tdi_1_502"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-54"><a href="#">শিল্প বানিজ্য</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_5_a0a td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_5_a0a" ><script>var block_tdi_5_a0a = new tdBlock();
block_tdi_5_a0a.id = "tdi_5_a0a";
block_tdi_5_a0a.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_5_a0a","tdc_css_class":"tdi_5_a0a","tdc_css_class_style":"tdi_5_a0a_rand_style"}';
block_tdi_5_a0a.td_column_number = "3";
block_tdi_5_a0a.block_type = "td_block_mega_menu";
block_tdi_5_a0a.post_count = "4";
block_tdi_5_a0a.found_posts = "204";
block_tdi_5_a0a.header_color = "";
block_tdi_5_a0a.ajax_pagination_infinite_stop = "";
block_tdi_5_a0a.max_num_pages = "51";
tdBlocksArray.push(block_tdi_5_a0a);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_5_a0a" id="tdi_6_1b9" data-td_block_id="tdi_5_a0a" data-td_filter_value="" href="https://hawker.com.bd/category/%e0%a6%b6%e0%a6%bf%e0%a6%b2%e0%a7%8d%e0%a6%aa-%e0%a6%ac%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%af/">সব</a><a class="mega-menu-sub-cat-tdi_5_a0a"  id="tdi_7_54e" data-td_block_id="tdi_5_a0a" data-td_filter_value="7" href="https://hawker.com.bd/category/%e0%a6%b6%e0%a6%bf%e0%a6%b2%e0%a7%8d%e0%a6%aa-%e0%a6%ac%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%af/%e0%a6%85%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf/">অর্থনীতি</a><a class="mega-menu-sub-cat-tdi_5_a0a"  id="tdi_8_ae4" data-td_block_id="tdi_5_a0a" data-td_filter_value="8" href="https://hawker.com.bd/category/%e0%a6%b6%e0%a6%bf%e0%a6%b2%e0%a7%8d%e0%a6%aa-%e0%a6%ac%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%af/%e0%a6%86%e0%a6%ae%e0%a6%a6%e0%a6%be%e0%a6%a8%e0%a7%80-%e0%a6%b0%e0%a6%aa%e0%a7%8d%e0%a6%a4%e0%a6%be%e0%a6%a8%e0%a6%bf/">আমদানী-রপ্তানি</a><a class="mega-menu-sub-cat-tdi_5_a0a"  id="tdi_9_00e" data-td_block_id="tdi_5_a0a" data-td_filter_value="9" href="https://hawker.com.bd/category/%e0%a6%b6%e0%a6%bf%e0%a6%b2%e0%a7%8d%e0%a6%aa-%e0%a6%ac%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%af/%e0%a6%aa%e0%a7%8b%e0%a6%b6%e0%a6%be%e0%a6%95-%e0%a6%b6%e0%a6%bf%e0%a6%b2%e0%a7%8d%e0%a6%aa/">পোশাক শিল্প</a><a class="mega-menu-sub-cat-tdi_5_a0a"  id="tdi_10_90b" data-td_block_id="tdi_5_a0a" data-td_filter_value="10" href="https://hawker.com.bd/category/%e0%a6%b6%e0%a6%bf%e0%a6%b2%e0%a7%8d%e0%a6%aa-%e0%a6%ac%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%af/%e0%a6%aa%e0%a6%a3%e0%a7%8d%e0%a6%af%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0/">পণ্যবাজার</a></div></div><div id=tdi_5_a0a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://hawker.com.bd/breaking-news/12316/%e0%a6%ac%e0%a6%be%e0%a6%a3%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%af-%e0%a6%ae%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a7%9f-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%ac%e0%a7%87%e0%a6%b6-%e0%a6%ae%e0%a7%82%e0%a6%b2/" rel="bookmark" class="td-image-wrap" title="বাণিজ্য মেলায় প্রবেশ মূল্য বাড়ল"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="বাণিজ্য মেলায় প্রবেশ মূল্য বাড়ল" title="বাণিজ্য মেলায় প্রবেশ মূল্য বাড়ল" data-type="image_tag" data-img-url="https://hawker.com.bd/wp-content/uploads/2019/12/Trade-Fair-Resume-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://hawker.com.bd/category/%e0%a6%b6%e0%a6%bf%e0%a6%b2%e0%a7%8d%e0%a6%aa-%e0%a6%ac%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%af/%e0%a6%85%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf/" class="td-post-category">অর্থনীতি</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://hawker.com.bd/breaking-news/12316/%e0%a6%ac%e0%a6%be%e0%a6%a3%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%af-%e0%a6%ae%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a7%9f-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%ac%e0%a7%87%e0%a6%b6-%e0%a6%ae%e0%a7%82%e0%a6%b2/" rel="bookmark" title="বাণিজ্য মেলায় প্রবেশ মূল্য বাড়ল">বাণিজ্য মেলায় প্রবেশ মূল্য বাড়ল</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://hawker.com.bd/breaking-news/12264/%e0%a7%a7-%e0%a6%9c%e0%a6%be%e0%a6%a8%e0%a7%81%e0%a7%9f%e0%a6%be%e0%a6%b0%e0%a6%bf-%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%86%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a7%8d%e0%a6%9c%e0%a6%be/" rel="bookmark" class="td-image-wrap" title="১ জানুয়ারি ঢাকা আন্তর্জাতিক বাণিজ্যমেলা শুরু"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="বাণিজ্য মেলায় প্রবেশ মূল্য বাড়ল" title="১ জানুয়ারি ঢাকা আন্তর্জাতিক বাণিজ্যমেলা শুরু" data-type="image_tag" data-img-url="https://hawker.com.bd/wp-content/uploads/2019/12/Trade-Fair-Resume-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://hawker.com.bd/category/%e0%a6%b6%e0%a6%bf%e0%a6%b2%e0%a7%8d%e0%a6%aa-%e0%a6%ac%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%af/%e0%a6%85%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf/" class="td-post-category">অর্থনীতি</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://hawker.com.bd/breaking-news/12264/%e0%a7%a7-%e0%a6%9c%e0%a6%be%e0%a6%a8%e0%a7%81%e0%a7%9f%e0%a6%be%e0%a6%b0%e0%a6%bf-%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%86%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a7%8d%e0%a6%9c%e0%a6%be/" rel="bookmark" title="১ জানুয়ারি ঢাকা আন্তর্জাতিক বাণিজ্যমেলা শুরু">১ জানুয়ারি ঢাকা আন্তর্জাতিক বাণিজ্যমেলা শুরু</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://hawker.com.bd/breaking-news/12207/%e0%a6%a6%e0%a7%8d%e0%a6%b0%e0%a6%ac%e0%a7%8d%e0%a6%af-%e0%a6%ae%e0%a7%82%e0%a6%b2%e0%a7%8d%e0%a6%af%e0%a7%87%e0%a6%b0-%e0%a6%a6%e0%a6%be%e0%a6%ae-%e0%a6%ac%e0%a6%be%e0%a7%9c%e0%a6%be%e0%a7%9f/" rel="bookmark" class="td-image-wrap" title="দ্রব্য মূল্যের দাম বাড়ায় টাকার মান ক্রমশ কমে যাচ্ছে"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="দ্রব্য মূল্যের দাম বাড়ায় টাকার মান ক্রমশ কমে যাচ্ছে" title="দ্রব্য মূল্যের দাম বাড়ায় টাকার মান ক্রমশ কমে যাচ্ছে" data-type="image_tag" data-img-url="https://hawker.com.bd/wp-content/uploads/2019/05/Taka-218x150.gif"  width="218" height="150" /></a></div>                <a href="https://hawker.com.bd/category/breaking-news/" class="td-post-category">বিশেষ খবর</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://hawker.com.bd/breaking-news/12207/%e0%a6%a6%e0%a7%8d%e0%a6%b0%e0%a6%ac%e0%a7%8d%e0%a6%af-%e0%a6%ae%e0%a7%82%e0%a6%b2%e0%a7%8d%e0%a6%af%e0%a7%87%e0%a6%b0-%e0%a6%a6%e0%a6%be%e0%a6%ae-%e0%a6%ac%e0%a6%be%e0%a7%9c%e0%a6%be%e0%a7%9f/" rel="bookmark" title="দ্রব্য মূল্যের দাম বাড়ায় টাকার মান ক্রমশ কমে যাচ্ছে">দ্রব্য মূল্যের দাম বাড়ায় টাকার মান ক্রমশ কমে যাচ্ছে</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://hawker.com.bd/breaking-news/12101/%e0%a7%af%e0%a6%9f%e0%a6%bf-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%95%e0%a6%b2%e0%a7%8d%e0%a6%aa%e0%a7%87%e0%a6%b0-%e0%a6%85%e0%a6%a8%e0%a7%81%e0%a6%ae%e0%a7%8b%e0%a6%a6%e0%a6%a8-%e0%a6%a6%e0%a6%bf/" rel="bookmark" class="td-image-wrap" title="৯টি প্রকল্পের অনুমোদন দিয়েছে একনেক"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="৯টি প্রকল্পের অনুমোদন দিয়েছে একনেক" data-type="image_tag" data-img-url="https://hawker.com.bd/wp-content/uploads/2019/12/ECNEC-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://hawker.com.bd/category/%e0%a6%b6%e0%a6%bf%e0%a6%b2%e0%a7%8d%e0%a6%aa-%e0%a6%ac%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%af/%e0%a6%85%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf/" class="td-post-category">অর্থনীতি</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://hawker.com.bd/breaking-news/12101/%e0%a7%af%e0%a6%9f%e0%a6%bf-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%95%e0%a6%b2%e0%a7%8d%e0%a6%aa%e0%a7%87%e0%a6%b0-%e0%a6%85%e0%a6%a8%e0%a7%81%e0%a6%ae%e0%a7%8b%e0%a6%a6%e0%a6%a8-%e0%a6%a6%e0%a6%bf/" rel="bookmark" title="৯টি প্রকল্পের অনুমোদন দিয়েছে একনেক">৯টি প্রকল্পের অনুমোদন দিয়েছে একনেক</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_5_a0a" data-td_block_id="tdi_5_a0a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_5_a0a" data-td_block_id="tdi_5_a0a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-55"><a href="#">পুঁজিবাজার</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_11_a0a td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_11_a0a" ><script>var block_tdi_11_a0a = new tdBlock();
block_tdi_11_a0a.id = "tdi_11_a0a";
block_tdi_11_a0a.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"51","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_11_a0a","tdc_css_class":"tdi_11_a0a","tdc_css_class_style":"tdi_11_a0a_rand_style"}';
block_tdi_11_a0a.td_column_number = "3";
block_tdi_11_a0a.block_type = "td_block_mega_menu";
block_tdi_11_a0a.post_count = "5";
block_tdi_11_a0a.found_posts = "309";
block_tdi_11_a0a.header_color = "";
block_tdi_11_a0a.ajax_pagination_infinite_stop = "";
block_tdi_11_a0a.max_num_pages = "62";
tdBlocksArray.push(block_tdi_11_a0a);
</script><div id=tdi_11_a0a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://hawker.com.bd/%e0%a6%aa%e0%a7%81%e0%a6%81%e0%a6%9c%e0%a6%bf%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0/12303/%e0%a6%86%e0%a6%9c-%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%89%e0%a6%ad%e0%a7%9f-%e0%a6%aa%e0%a7%81%e0%a6%81%e0%a6%9c%e0%a6%bf%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0-%e0%a6%ac/" rel="bookmark" class="td-image-wrap" title="আজ দেশের উভয় পুঁজিবাজার বন্ধ"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="আজ দেশের উভয় পুঁজিবাজার বন্ধ" data-type="image_tag" data-img-url="https://hawker.com.bd/wp-content/uploads/2019/07/DSECSE-218x150.gif"  width="218" height="150" /></a></div>                <a href="https://hawker.com.bd/category/%e0%a6%aa%e0%a7%81%e0%a6%81%e0%a6%9c%e0%a6%bf%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0/" class="td-post-category">পুঁজিবাজার</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://hawker.com.bd/%e0%a6%aa%e0%a7%81%e0%a6%81%e0%a6%9c%e0%a6%bf%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0/12303/%e0%a6%86%e0%a6%9c-%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%89%e0%a6%ad%e0%a7%9f-%e0%a6%aa%e0%a7%81%e0%a6%81%e0%a6%9c%e0%a6%bf%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0-%e0%a6%ac/" rel="bookmark" title="আজ দেশের উভয় পুঁজিবাজার বন্ধ">আজ দেশের উভয় পুঁজিবাজার বন্ধ</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://hawker.com.bd/%e0%a6%aa%e0%a7%81%e0%a6%81%e0%a6%9c%e0%a6%bf%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0/12301/%e0%a6%86%e0%a6%9c-%e0%a7%ac-%e0%a6%95%e0%a7%8b%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%b0-%e0%a6%8f%e0%a6%9c%e0%a6%bf%e0%a6%8f%e0%a6%ae-2/" rel="bookmark" class="td-image-wrap" title="আজ ৬ কোম্পানির এজিএম"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="৬ কোম্পানির এজিএম" title="আজ ৬ কোম্পানির এজিএম" data-type="image_tag" data-img-url="https://hawker.com.bd/wp-content/uploads/2019/06/AGM-218x150.gif"  width="218" height="150" /></a></div>                <a href="https://hawker.com.bd/category/%e0%a6%aa%e0%a7%81%e0%a6%81%e0%a6%9c%e0%a6%bf%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0/" class="td-post-category">পুঁজিবাজার</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://hawker.com.bd/%e0%a6%aa%e0%a7%81%e0%a6%81%e0%a6%9c%e0%a6%bf%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0/12301/%e0%a6%86%e0%a6%9c-%e0%a7%ac-%e0%a6%95%e0%a7%8b%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%b0-%e0%a6%8f%e0%a6%9c%e0%a6%bf%e0%a6%8f%e0%a6%ae-2/" rel="bookmark" title="আজ ৬ কোম্পানির এজিএম">আজ ৬ কোম্পানির এজিএম</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://hawker.com.bd/%e0%a6%aa%e0%a7%81%e0%a6%81%e0%a6%9c%e0%a6%bf%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0/12261/%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%a1%e0%a6%bf%e0%a6%9f-%e0%a6%b0%e0%a7%87%e0%a6%9f%e0%a6%bf%e0%a6%82-%e0%a6%b8%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a6%a8%e0%a7%8d%e0%a6%a8-%e0%a6%95%e0%a6%b0/" rel="bookmark" class="td-image-wrap" title="ক্রেডিট রেটিং সম্পন্ন করেছে জিপিএইচ ইস্পাত"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="ক্রেডিট রেটিং সম্পন্ন করেছে জিপিএইচ ইস্পাত" data-type="image_tag" data-img-url="https://hawker.com.bd/wp-content/uploads/2019/12/GPH-Ispat-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://hawker.com.bd/category/%e0%a6%aa%e0%a7%81%e0%a6%81%e0%a6%9c%e0%a6%bf%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0/" class="td-post-category">পুঁজিবাজার</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://hawker.com.bd/%e0%a6%aa%e0%a7%81%e0%a6%81%e0%a6%9c%e0%a6%bf%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0/12261/%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%a1%e0%a6%bf%e0%a6%9f-%e0%a6%b0%e0%a7%87%e0%a6%9f%e0%a6%bf%e0%a6%82-%e0%a6%b8%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a6%a8%e0%a7%8d%e0%a6%a8-%e0%a6%95%e0%a6%b0/" rel="bookmark" title="ক্রেডিট রেটিং সম্পন্ন করেছে জিপিএইচ ইস্পাত">ক্রেডিট রেটিং সম্পন্ন করেছে জিপিএইচ ইস্পাত</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://hawker.com.bd/%e0%a6%aa%e0%a7%81%e0%a6%81%e0%a6%9c%e0%a6%bf%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0/12257/%e0%a7%aa-%e0%a6%95%e0%a7%8b%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%b0-%e0%a6%ac%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a6%b8-%e0%a6%ac%e0%a6%bf%e0%a6%93-%e0%a6%b9%e0%a6%bf%e0%a6%b8/" rel="bookmark" class="td-image-wrap" title="৪ কোম্পানির বোনাস বিও হিসাবে পাঠিয়েছে"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="৪ কোম্পানির বোনাস বিও হিসাবে পাঠিয়েছে" data-type="image_tag" data-img-url="https://hawker.com.bd/wp-content/uploads/2019/07/Bonus-Share-218x150.gif"  width="218" height="150" /></a></div>                <a href="https://hawker.com.bd/category/%e0%a6%aa%e0%a7%81%e0%a6%81%e0%a6%9c%e0%a6%bf%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0/" class="td-post-category">পুঁজিবাজার</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://hawker.com.bd/%e0%a6%aa%e0%a7%81%e0%a6%81%e0%a6%9c%e0%a6%bf%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0/12257/%e0%a7%aa-%e0%a6%95%e0%a7%8b%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%b0-%e0%a6%ac%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a6%b8-%e0%a6%ac%e0%a6%bf%e0%a6%93-%e0%a6%b9%e0%a6%bf%e0%a6%b8/" rel="bookmark" title="৪ কোম্পানির বোনাস বিও হিসাবে পাঠিয়েছে">৪ কোম্পানির বোনাস বিও হিসাবে পাঠিয়েছে</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://hawker.com.bd/%e0%a6%aa%e0%a7%81%e0%a6%81%e0%a6%9c%e0%a6%bf%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0/12249/%e0%a7%ac-%e0%a6%95%e0%a7%8b%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%b0-%e0%a6%8f%e0%a6%9c%e0%a6%bf%e0%a6%8f%e0%a6%ae/" rel="bookmark" class="td-image-wrap" title="আগামীকাল ৬ কোম্পানির এজিএম"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="৬ কোম্পানির এজিএম" title="আগামীকাল ৬ কোম্পানির এজিএম" data-type="image_tag" data-img-url="https://hawker.com.bd/wp-content/uploads/2019/06/AGM-218x150.gif"  width="218" height="150" /></a></div>                <a href="https://hawker.com.bd/category/%e0%a6%aa%e0%a7%81%e0%a6%81%e0%a6%9c%e0%a6%bf%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0/" class="td-post-category">পুঁজিবাজার</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://hawker.com.bd/%e0%a6%aa%e0%a7%81%e0%a6%81%e0%a6%9c%e0%a6%bf%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0/12249/%e0%a7%ac-%e0%a6%95%e0%a7%8b%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%b0-%e0%a6%8f%e0%a6%9c%e0%a6%bf%e0%a6%8f%e0%a6%ae/" rel="bookmark" title="আগামীকাল ৬ কোম্পানির এজিএম">আগামীকাল ৬ কোম্পানির এজিএম</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_11_a0a" data-td_block_id="tdi_11_a0a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_11_a0a" data-td_block_id="tdi_11_a0a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-194"><a href="#">বিমান ও  পর্যটন</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_12_4f4 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_12_4f4" ><script>var block_tdi_12_4f4 = new tdBlock();
block_tdi_12_4f4.id = "tdi_12_4f4";
block_tdi_12_4f4.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"30","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_12_4f4","tdc_css_class":"tdi_12_4f4","tdc_css_class_style":"tdi_12_4f4_rand_style"}';
block_tdi_12_4f4.td_column_number = "3";
block_tdi_12_4f4.block_type = "td_block_mega_menu";
block_tdi_12_4f4.post_count = "5";
block_tdi_12_4f4.found_posts = "396";
block_tdi_12_4f4.header_color = "";
block_tdi_12_4f4.ajax_pagination_infinite_stop = "";
block_tdi_12_4f4.max_num_pages = "80";
tdBlocksArray.push(block_tdi_12_4f4);
</script><div id=tdi_12_4f4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://hawker.com.bd/breaking-news/12221/%e0%a6%87%e0%a6%89%e0%a6%8f%e0%a6%b8-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a7%9f-%e0%a6%98%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a6%86%e0%a6%b8%e0%a7%81%e0%a6%a8-%e0%a6%95%e0%a6%95%e0%a7%8d/" rel="bookmark" class="td-image-wrap" title="ইউএস-বাংলায় ঘুরে আসুন কক্সবাজার দেশকে জানুন, বিদেশকে চিনুন"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="ইউএস-বাংলায় ঘুরে আসুন কক্সবাজার দেশকে জানুন, বিদেশকে চিনুন" data-type="image_tag" data-img-url="https://hawker.com.bd/wp-content/uploads/2019/12/US-Bangla-AirLine-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://hawker.com.bd/category/breaking-news/" class="td-post-category">বিশেষ খবর</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://hawker.com.bd/breaking-news/12221/%e0%a6%87%e0%a6%89%e0%a6%8f%e0%a6%b8-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a7%9f-%e0%a6%98%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a6%86%e0%a6%b8%e0%a7%81%e0%a6%a8-%e0%a6%95%e0%a6%95%e0%a7%8d/" rel="bookmark" title="ইউএস-বাংলায় ঘুরে আসুন কক্সবাজার দেশকে জানুন, বিদেশকে চিনুন">ইউএস-বাংলায় ঘুরে আসুন কক্সবাজার দেশকে জানুন, বিদেশকে চিনুন</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://hawker.com.bd/breaking-news/12201/%e0%a6%ac%e0%a6%bf%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%a6%e0%a6%b0%e0%a7%87-%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%b0%e0%a7%8d%e0%a6%a3%e0%a7%87%e0%a6%b0%e0%a6%ac%e0%a6%be%e0%a6%b0/" rel="bookmark" class="td-image-wrap" title="শাহজালাল বিমানবন্দরে ৬৪০টি স্বর্ণেরবার উদ্ধার"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="শাহজালাল বিমানবন্দরে ৬৪০টি স্বর্ণেরবার উদ্ধার" title="শাহজালাল বিমানবন্দরে ৬৪০টি স্বর্ণেরবার উদ্ধার" data-type="image_tag" data-img-url="https://hawker.com.bd/wp-content/uploads/2019/12/Gold-Bar-2-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://hawker.com.bd/category/breaking-news/" class="td-post-category">বিশেষ খবর</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://hawker.com.bd/breaking-news/12201/%e0%a6%ac%e0%a6%bf%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%a6%e0%a6%b0%e0%a7%87-%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%b0%e0%a7%8d%e0%a6%a3%e0%a7%87%e0%a6%b0%e0%a6%ac%e0%a6%be%e0%a6%b0/" rel="bookmark" title="শাহজালাল বিমানবন্দরে ৬৪০টি স্বর্ণেরবার উদ্ধার">শাহজালাল বিমানবন্দরে ৬৪০টি স্বর্ণেরবার উদ্ধার</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://hawker.com.bd/breaking-news/12171/%e0%a6%85%e0%a6%ad%e0%a7%8d%e0%a6%af%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a7%80%e0%a6%a3-%e0%a6%b0%e0%a7%81%e0%a6%9f%e0%a7%87-%e0%a6%ab%e0%a7%8d%e0%a6%b2%e0%a6%be%e0%a6%87%e0%a6%9f-%e0%a6%ac/" rel="bookmark" class="td-image-wrap" title="অভ্যন্তরীণ রুটে ফ্লাইট বৃদ্ধি করছে নভোএয়ার"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="অভ্যন্তরীণ রুটে ফ্লাইট বৃদ্ধি করছে নভোএয়ার" data-type="image_tag" data-img-url="https://hawker.com.bd/wp-content/uploads/2019/07/NOVOAIR-Aircraft-218x150.gif"  width="218" height="150" /></a></div>                <a href="https://hawker.com.bd/category/breaking-news/" class="td-post-category">বিশেষ খবর</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://hawker.com.bd/breaking-news/12171/%e0%a6%85%e0%a6%ad%e0%a7%8d%e0%a6%af%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a7%80%e0%a6%a3-%e0%a6%b0%e0%a7%81%e0%a6%9f%e0%a7%87-%e0%a6%ab%e0%a7%8d%e0%a6%b2%e0%a6%be%e0%a6%87%e0%a6%9f-%e0%a6%ac/" rel="bookmark" title="অভ্যন্তরীণ রুটে ফ্লাইট বৃদ্ধি করছে নভোএয়ার">অভ্যন্তরীণ রুটে ফ্লাইট বৃদ্ধি করছে নভোএয়ার</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://hawker.com.bd/breaking-news/12168/%e0%a6%ac%e0%a6%bf%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%a8%e0%a6%a4%e0%a7%81%e0%a6%a8-%e0%a6%85%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%aa%e0%a7%87-%e0%a6%9f%e0%a6%bf%e0%a6%95%e0%a6%bf/" rel="bookmark" class="td-image-wrap" title="বিমানের নতুন অ্যাপে টিকিট কাটলে ১০% ছাড়"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="বিমানের নতুন অ্যাপে টিকিট কাটলে ১০% ছাড়" data-type="image_tag" data-img-url="https://hawker.com.bd/wp-content/uploads/2019/08/Air-Ticket-218x150.gif"  width="218" height="150" /></a></div>                <a href="https://hawker.com.bd/category/breaking-news/" class="td-post-category">বিশেষ খবর</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://hawker.com.bd/breaking-news/12168/%e0%a6%ac%e0%a6%bf%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%a8%e0%a6%a4%e0%a7%81%e0%a6%a8-%e0%a6%85%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%aa%e0%a7%87-%e0%a6%9f%e0%a6%bf%e0%a6%95%e0%a6%bf/" rel="bookmark" title="বিমানের নতুন অ্যাপে টিকিট কাটলে ১০% ছাড়">বিমানের নতুন অ্যাপে টিকিট কাটলে ১০% ছাড়</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://hawker.com.bd/breaking-news/12161/%e0%a6%86%e0%a6%9c-%e0%a6%85%e0%a6%9a%e0%a6%bf%e0%a6%a8-%e0%a6%aa%e0%a6%be%e0%a6%96%e0%a6%bf-%e0%a6%93-%e0%a6%b8%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a6%b0-%e0%a6%a4%e0%a6%b0%e0%a7%80/" rel="bookmark" class="td-image-wrap" title="আজ অচিন পাখি’ ও ‘সোনার তরী’র উদ্বোধন"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="আজ অচিন পাখি’ ও ‘সোনার তরী’র উদ্বোধন" data-type="image_tag" data-img-url="https://hawker.com.bd/wp-content/uploads/2019/02/Biman-218x150.gif"  width="218" height="150" /></a></div>                <a href="https://hawker.com.bd/category/breaking-news/" class="td-post-category">বিশেষ খবর</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://hawker.com.bd/breaking-news/12161/%e0%a6%86%e0%a6%9c-%e0%a6%85%e0%a6%9a%e0%a6%bf%e0%a6%a8-%e0%a6%aa%e0%a6%be%e0%a6%96%e0%a6%bf-%e0%a6%93-%e0%a6%b8%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a6%b0-%e0%a6%a4%e0%a6%b0%e0%a7%80/" rel="bookmark" title="আজ অচিন পাখি’ ও ‘সোনার তরী’র উদ্বোধন">আজ অচিন পাখি’ ও ‘সোনার তরী’র উদ্বোধন</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_12_4f4" data-td_block_id="tdi_12_4f4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_12_4f4" data-td_block_id="tdi_12_4f4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-195"><a href="#">বিদ্যুৎ ও জ্বালানী</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_13_be1 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_13_be1" ><script>var block_tdi_13_be1 = new tdBlock();
block_tdi_13_be1.id = "tdi_13_be1";
block_tdi_13_be1.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"31","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_13_be1","tdc_css_class":"tdi_13_be1","tdc_css_class_style":"tdi_13_be1_rand_style"}';
block_tdi_13_be1.td_column_number = "3";
block_tdi_13_be1.block_type = "td_block_mega_menu";
block_tdi_13_be1.post_count = "4";
block_tdi_13_be1.found_posts = "52";
block_tdi_13_be1.header_color = "";
block_tdi_13_be1.ajax_pagination_infinite_stop = "";
block_tdi_13_be1.max_num_pages = "13";
tdBlocksArray.push(block_tdi_13_be1);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_13_be1" id="tdi_14_0e0" data-td_block_id="tdi_13_be1" data-td_filter_value="" href="https://hawker.com.bd/category/%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a7%81%e0%a7%8e-%e0%a6%93-%e0%a6%9c%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%b2%e0%a6%be%e0%a6%a8%e0%a7%80/">সব</a><a class="mega-menu-sub-cat-tdi_13_be1"  id="tdi_15_c44" data-td_block_id="tdi_13_be1" data-td_filter_value="32" href="https://hawker.com.bd/category/%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a7%81%e0%a7%8e-%e0%a6%93-%e0%a6%9c%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%b2%e0%a6%be%e0%a6%a8%e0%a7%80/%e0%a6%8f%e0%a6%b2%e0%a6%8f%e0%a6%a8%e0%a6%9c%e0%a6%bf/">এলএনজি</a><a class="mega-menu-sub-cat-tdi_13_be1"  id="tdi_16_6b2" data-td_block_id="tdi_13_be1" data-td_filter_value="33" href="https://hawker.com.bd/category/%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a7%81%e0%a7%8e-%e0%a6%93-%e0%a6%9c%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%b2%e0%a6%be%e0%a6%a8%e0%a7%80/%e0%a6%8f%e0%a6%b2%e0%a6%aa%e0%a6%bf%e0%a6%9c%e0%a6%bf/">এলপিজি</a><a class="mega-menu-sub-cat-tdi_13_be1"  id="tdi_17_a05" data-td_block_id="tdi_13_be1" data-td_filter_value="34" href="https://hawker.com.bd/category/%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a7%81%e0%a7%8e-%e0%a6%93-%e0%a6%9c%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%b2%e0%a6%be%e0%a6%a8%e0%a7%80/%e0%a6%a4%e0%a7%87%e0%a6%b2-%e0%a6%97%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b8/">তেল-গ্যাস</a><a class="mega-menu-sub-cat-tdi_13_be1"  id="tdi_18_2e0" data-td_block_id="tdi_13_be1" data-td_filter_value="36" href="https://hawker.com.bd/category/%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a7%81%e0%a7%8e-%e0%a6%93-%e0%a6%9c%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%b2%e0%a6%be%e0%a6%a8%e0%a7%80/%e0%a6%b8%e0%a7%8c%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a7%81%e0%a7%8e/">সৌর বিদ্যুৎ</a><a class="mega-menu-sub-cat-tdi_13_be1"  id="tdi_19_e24" data-td_block_id="tdi_13_be1" data-td_filter_value="37" href="https://hawker.com.bd/category/%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a7%81%e0%a7%8e-%e0%a6%93-%e0%a6%9c%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%b2%e0%a6%be%e0%a6%a8%e0%a7%80/%e0%a6%aa%e0%a6%be%e0%a6%b0%e0%a6%bf%e0%a6%ae%e0%a6%be%e0%a6%a3%e0%a6%ac%e0%a6%bf%e0%a6%95-%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a7%81%e0%a7%8e/">পারিমাণবিক বিদ্যুৎ</a></div></div><div id=tdi_13_be1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://hawker.com.bd/breaking-news/11989/%e0%a6%b0%e0%a7%82%e0%a6%aa%e0%a6%aa%e0%a7%81%e0%a6%b0-%e0%a6%aa%e0%a6%be%e0%a6%b0%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%ac%e0%a6%bf%e0%a6%95-%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a7%81%e0%a7%8e/" rel="bookmark" class="td-image-wrap" title="রূপপুর পারমানবিক বিদ্যুৎ প্রকল্পটি উন্নয়নের মাইলফলক"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="রূপপুর পারমানবিক বিদ্যুৎ প্রকল্পটি উন্নয়নের মাইলফলক" data-type="image_tag" data-img-url="https://hawker.com.bd/wp-content/uploads/2019/12/Atomic-Power-Plant-218x150.gif"  width="218" height="150" /></a></div>                <a href="https://hawker.com.bd/category/breaking-news/" class="td-post-category">বিশেষ খবর</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://hawker.com.bd/breaking-news/11989/%e0%a6%b0%e0%a7%82%e0%a6%aa%e0%a6%aa%e0%a7%81%e0%a6%b0-%e0%a6%aa%e0%a6%be%e0%a6%b0%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%ac%e0%a6%bf%e0%a6%95-%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a7%81%e0%a7%8e/" rel="bookmark" title="রূপপুর পারমানবিক বিদ্যুৎ প্রকল্পটি উন্নয়নের মাইলফলক">রূপপুর পারমানবিক বিদ্যুৎ প্রকল্পটি উন্নয়নের মাইলফলক</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://hawker.com.bd/breaking-news/11960/%e0%a7%a7%e0%a7%ab-%e0%a6%a6%e0%a6%ab%e0%a6%be-%e0%a6%a6%e0%a6%be%e0%a6%ac%e0%a6%bf%e0%a6%a4%e0%a7%87-%e0%a6%a4%e0%a6%bf%e0%a6%a8-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97%e0%a7%87-%e0%a6%aa/" rel="bookmark" class="td-image-wrap" title="১৫ দফা দাবিতে তিন বিভাগে পেট্রোল পাম্প ধর্মঘট চলছে"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="১৫ দফা দাবিতে তিন বিভাগে পেট্রোল পাম্প ধর্মঘট চলছে" data-type="image_tag" data-img-url="https://hawker.com.bd/wp-content/uploads/2019/12/Petrol-Pump-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://hawker.com.bd/category/breaking-news/" class="td-post-category">বিশেষ খবর</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://hawker.com.bd/breaking-news/11960/%e0%a7%a7%e0%a7%ab-%e0%a6%a6%e0%a6%ab%e0%a6%be-%e0%a6%a6%e0%a6%be%e0%a6%ac%e0%a6%bf%e0%a6%a4%e0%a7%87-%e0%a6%a4%e0%a6%bf%e0%a6%a8-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97%e0%a7%87-%e0%a6%aa/" rel="bookmark" title="১৫ দফা দাবিতে তিন বিভাগে পেট্রোল পাম্প ধর্মঘট চলছে">১৫ দফা দাবিতে তিন বিভাগে পেট্রোল পাম্প ধর্মঘট চলছে</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://hawker.com.bd/breaking-news/11910/%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a7%81%e0%a6%a4%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a6%be%e0%a6%87%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a6%bf-%e0%a6%ae%e0%a7%82%e0%a6%b2%e0%a7%8d%e0%a6%af/" rel="bookmark" class="td-image-wrap" title="বিদ্যুতের পাইকারি  মূল্য বাড়ানোর প্রস্তাব"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="বিদ্যুতের পাইকারি  মূল্য বাড়ানোর প্রস্তাব" data-type="image_tag" data-img-url="https://hawker.com.bd/wp-content/uploads/2019/02/SubStation-1-218x150.gif"  width="218" height="150" /></a></div>                <a href="https://hawker.com.bd/category/breaking-news/" class="td-post-category">বিশেষ খবর</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://hawker.com.bd/breaking-news/11910/%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a7%81%e0%a6%a4%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a6%be%e0%a6%87%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a6%bf-%e0%a6%ae%e0%a7%82%e0%a6%b2%e0%a7%8d%e0%a6%af/" rel="bookmark" title="বিদ্যুতের পাইকারি  মূল্য বাড়ানোর প্রস্তাব">বিদ্যুতের পাইকারি  মূল্য বাড়ানোর প্রস্তাব</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://hawker.com.bd/breaking-news/11807/%e0%a6%86%e0%a6%9c-%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a7%e0%a6%be%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a7%a7%e0%a7%a6-%e0%a6%98%e0%a6%a8%e0%a7%8d%e0%a6%9f%e0%a6%be-%e0%a6%97%e0%a7%8d%e0%a6%af/" rel="bookmark" class="td-image-wrap" title="আজ রাজধানীতে ১০ ঘন্টা গ্যাস থাকবে না"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="আজ রাজধানীতে ১০ ঘন্টা গ্যাস থাকবে না" data-type="image_tag" data-img-url="https://hawker.com.bd/wp-content/uploads/2019/02/GAS-218x150.gif"  width="218" height="150" /></a></div>                <a href="https://hawker.com.bd/category/breaking-news/" class="td-post-category">বিশেষ খবর</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://hawker.com.bd/breaking-news/11807/%e0%a6%86%e0%a6%9c-%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a7%e0%a6%be%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a7%a7%e0%a7%a6-%e0%a6%98%e0%a6%a8%e0%a7%8d%e0%a6%9f%e0%a6%be-%e0%a6%97%e0%a7%8d%e0%a6%af/" rel="bookmark" title="আজ রাজধানীতে ১০ ঘন্টা গ্যাস থাকবে না">আজ রাজধানীতে ১০ ঘন্টা গ্যাস থাকবে না</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_13_be1" data-td_block_id="tdi_13_be1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_13_be1" data-td_block_id="tdi_13_be1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-198"><a href="https://hawker.com.bd/প্রাইস-সেন্সিটিভ/">প্রাইস সেন্সিটিভ</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-199"><a href="#">অন্যান্য</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-235"><a href="https://hawker.com.bd/category/%e0%a6%86%e0%a6%ac%e0%a6%be%e0%a6%b8%e0%a6%a8/">আবাসন</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-569"><a href="https://hawker.com.bd/category/%e0%a6%a4%e0%a6%a5%e0%a7%8d%e0%a6%af%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%af%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf/">তথ্যপ্রযুক্তি</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-570"><a href="https://hawker.com.bd/category/%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%b8%e0%a7%8d%e0%a6%a5%e0%a7%8d%e0%a6%af/">স্বাস্থ্য</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-572"><a href="https://hawker.com.bd/category/%e0%a6%85%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%af/%e0%a6%b2%e0%a6%be%e0%a6%87%e0%a6%ab%e0%a6%b8%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a6%87%e0%a6%b2/">লাইফস্টাইল</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-236"><a href="https://hawker.com.bd/category/%e0%a6%85%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%af/%e0%a6%95%e0%a6%b0%e0%a7%8d%e0%a6%aa%e0%a7%8b%e0%a6%b0%e0%a7%87%e0%a6%9f-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/">কর্পোরেট সংবাদ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-237"><a href="https://hawker.com.bd/category/%e0%a6%85%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%af/%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a7%8b%e0%a6%a6%e0%a6%a8/">বিনোদন</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-571"><a href="https://hawker.com.bd/category/%e0%a6%85%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%af/%e0%a6%96%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a6%a7%e0%a7%81%e0%a6%b2%e0%a6%be/">খেলাধুলা</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-238"><a href="https://hawker.com.bd/category/%e0%a6%85%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%af/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be-%e0%a6%93-%e0%a6%9a%e0%a6%be%e0%a6%95%e0%a6%b0%e0%a6%bf/">শিক্ষা ও ক্যারিয়ার</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://hawker.com.bd/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="খুঁজুন" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

	<div class="td-header-top-menu-full td-container-wrap ">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div style="visibility:hidden;">

                মঙ্গলবার, ডিসেম্বর ৩১, ২০১৯
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/hawker.com.bd/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/Hawker" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">প্রবেশ কর</div>
                            <div class="td-login-panel-descr">স্বাগত! আপনার একাউন্টে লগ ইন</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>আপনার ব্যবহারকারী নাম</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>আপনার পাসওয়ার্ড</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">পাসওয়ার্ড পুনরুদ্ধার</div>
                            <div class="td-login-panel-descr">আপনার পাসওয়ার্ড পুনরুদ্ধার</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>আপনার ইমেইল</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">একটি পাসওয়ার্ড আপনার ই কর্মপরিহিত করা হবে.</div>
                        </div>
                        
                        
                    </div>
                </div>
                		</div>
	</div>

            <div class="td-header-header-full td-banner-wrap-full td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_20_0a0 td_block_template_1">
<style>
/* custom css */
.tdi_20_0a0.td-a-rec-img{
				    text-align: left;
				}.tdi_20_0a0.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><!--div class="td-all-devices"><a href="#" target="_blank"><img src="https://hawker.com.bd/test/wp-content/uploads/2017/12/newspaper-rec728.jpg"  width="1070"/></a></div--></div>
</div>                </div>
            </div>
        </div>
    </div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://hawker.com.bd/">প্রথম পাতা </a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="সব পোস্ট দেখতে বিশেষ খবর" class="entry-crumb" href="https://hawker.com.bd/category/breaking-news/">বিশেষ খবর</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">থার্টি ফার্স্ট নাইট উদযাপনে ডিএমপির নিষেধাজ্ঞা</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-12294" class="post-12294 post type-post status-publish format-standard has-post-thumbnail category-breaking-news" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://hawker.com.bd/category/breaking-news/">বিশেষ খবর</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">থার্টি ফার্স্ট নাইট উদযাপনে ডিএমপির নিষেধাজ্ঞা</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by"> </div> <a href="https://hawker.com.bd/author/badruddoza/">নিজস্ব প্রতিবেদক</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-31T11:54:53+00:00" >ডিসেম্বর 31, 2019</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><a href="https://hawker.com.bd/wp-content/uploads/2019/12/DMP.gif" data-caption=""><img width="696" height="393" class="entry-thumb td-modal-image" src="https://hawker.com.bd/wp-content/uploads/2019/12/DMP-696x393.gif" srcset="https://hawker.com.bd/wp-content/uploads/2019/12/DMP-696x393.gif 696w, https://hawker.com.bd/wp-content/uploads/2019/12/DMP-300x169.gif 300w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="DMP"/></a></div>
            <!-- content --><div class="h5ab-print-button-container"><div class="h5ab-print-button h5ab-print-button-right" style="cursor: pointer; color: #555"><i class="fa fa-print fa-lg"></i>
							<span>প্রিন্ট</span></div></div>
<p style="text-align: justify">আগামীকাল (১ জানুয়ারি ২০২০ সাল) ইংরেজী নববর্শ।  ইংরেজি নতুন বছর উদযাপন করতে বেশ কিছু নির্দেশনা দিয়েছে ঢাকা মেট্রোপলিটন পুলিশ (ডিএমপি)। গতকাল সোমবার ডিএমপির মিডিয়া সেন্টারে এক সংবাদ সম্মেলনে এই নির্দেশনার কথা জানান ডিএমপি কমিশনার শফিকুল ইসলাম।</p>
<p style="text-align: justify">ডিএমপি কমিশনার বলেন, ‘আমাদের দেশের কালচারের সঙ্গে, আমাদের সংস্কৃতির সঙ্গে যায় সামঞ্জস্যপূর্ণ এমন ধরনের অনুষ্ঠান যেন আয়োজন করা হয়। সে ক্ষেত্রে আমাদের সার্বিক সহযোগিতা থাকবে। আর কোথাও আতশবাজি, পটকা এগুলো না ফোটানোর জন্য আমরা অনুরোধ করব।’</p>
<p style="text-align: justify">এ ছাড়া ঢাকা বিশ্ববিদ্যালয় এলাকায় সন্ধ্যা ৬টার পর সকল যানবাহন প্রবেশ নিষিদ্ধ বলেও জানান শফিকুল ইসলাম। তিনি বলেন, ‘নিরাপত্তার স্বার্থে পরিচয়ধারীদের তল্লাশি করে ছাড়া হবে।’</p>
<p style="text-align: justify">এ সময় নববর্ষ উপলক্ষে সারা দেশে পর্যাপ্তসংখ্যক আইনশৃঙ্খলা বাহিনী মোতায়েন করা হবে বলেও জানান ডিএমপি কমিশনার।</p>
<div class="td-a-rec td-a-rec-id-content_bottom  tdi_21_a8c td_block_template_1">
<style>
/* custom css */
.tdi_21_a8c.td-a-rec-img{
				    text-align: left;
				}.tdi_21_a8c.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><div class="td-all-devices"><a href="#" target="_blank"><img src="https://hawker.com.bd/wp-content/uploads/2019/12/Page-bottom-ad.jpg"/></a></div></div>        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://hawker.com.bd/breaking-news/12294/%e0%a6%a5%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%9f%e0%a6%bf-%e0%a6%ab%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%b8%e0%a7%8d%e0%a6%9f-%e0%a6%a8%e0%a6%be%e0%a6%87%e0%a6%9f-%e0%a6%89%e0%a6%a6%e0%a6%af%e0%a6%be/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>পূর্ববর্তী নিবন্ধ</span><a href="https://hawker.com.bd/%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%82%e0%a6%95-%e0%a6%ac%e0%a6%bf%e0%a6%ae%e0%a6%be/%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%82%e0%a6%95-%e0%a6%93-%e0%a6%86%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a6%bf%e0%a6%95-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%b7%e0%a7%8d%e0%a6%a0/12290/%e0%a6%b8%e0%a7%8d%e0%a6%9f%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a1%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%a1-%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%82%e0%a6%95-%e0%a6%b2%e0%a6%bf-33/">স্ট্যান্ডার্ড ব্যাংক লিমিটেড এর ৩২৪তম (বিশেষ) বোর্ড সভা অনুষ্ঠিত</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>পরবর্তী নিবন্ধ</span><a href="https://hawker.com.bd/breaking-news/12299/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a7%80%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a4-%e0%a6%8f%e0%a6%b2%e0%a6%be%e0%a6%95%e0%a6%be/">বাংলাদেশের সীমান্ত এলাকায় মোবাইল নেটওয়ার্ক বন্ধ</a></div></div></div>            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://hawker.com.bd/author/badruddoza/">নিজস্ব প্রতিবেদক</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="নিজস্ব প্রতিবেদক"></span><meta itemprop="datePublished" content="2019-12-31T11:54:53+06:00"><meta itemprop="dateModified" content="2019-12-31T11:56:30+06:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://hawker.com.bd/breaking-news/12294/%e0%a6%a5%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%9f%e0%a6%bf-%e0%a6%ab%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%b8%e0%a7%8d%e0%a6%9f-%e0%a6%a8%e0%a6%be%e0%a6%87%e0%a6%9f-%e0%a6%89%e0%a6%a6%e0%a6%af%e0%a6%be/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://hawker.com.bd/wp-content/uploads/2017/12/logo-hawker.com_.bd_.png"></span><meta itemprop="name" content="Latest online business news Bangladesh"></span><meta itemprop="headline " content="থার্টি ফার্স্ট নাইট উদযাপনে ডিএমপির নিষেধাজ্ঞা"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://hawker.com.bd/wp-content/uploads/2019/12/DMP.gif"><meta itemprop="width" content="700"><meta itemprop="height" content="395"></span>        </footer>

    </article> <!-- /.post -->

        <div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">মতামত <small><a rel="nofollow" id="cancel-comment-reply-link" href="/breaking-news/12294/%E0%A6%A5%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%9F%E0%A6%BF-%E0%A6%AB%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%B8%E0%A7%8D%E0%A6%9F-%E0%A6%A8%E0%A6%BE%E0%A6%87%E0%A6%9F-%E0%A6%89%E0%A6%A6%E0%A6%AF%E0%A6%BE/#respond" style="display:none;">উত্তর বাতিল</a></small></h3><p class="must-log-in td-login-comment"><a class="td-login-modal-js" data-effect="mpf-td-login-effect" href="#login-form">একটি মন্তব্য করতে লগ ইন করুন </a></p>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-sidebar  tdi_22_350 td_block_template_1">
<style>
/* custom css */
.tdi_22_350.td-a-rec-img{
				    text-align: left;
				}.tdi_22_350.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><div class="td-all-devices" s tyle="margin-bottom:2px;"><img src="https://hawker.com.bd/wp-content/uploads/2019/01/adv_01.jpg" width="100%" style="width:100%;" /></div>
<!-- hawker.com.bd ad -->
<div class="td-all-devices" style="margin-bottom:2px;"><a href="http://hawkerbd.com" target="_blank"><img src="https://hawker.com.bd/wp-content/uploads/2018/08/media-partner2.jpg" width="100%" style="width:100%;" /></a></div>

<div class="td-all-devices" style="margin-bottom:2px;"><a href="http://hawkerbd.com/subscriber_form.php" target="_blank"><img src="https://hawker.com.bd/wp-content/uploads/2018/08/registration.jpg"/></a></div>

<div class="td-all-devices"><a href="http://hawkerbd.com/contact_us.php" target="_blank"><img src="https://hawker.com.bd/wp-content/uploads/2018/08/contact.jpg"/></a></div>

<div class="td-all-devices"><a href="#" target="_blank"><img src="https://hawker.com.bd/wp-content/uploads/2019/01/adv_02.jpg"/></a></div>
</div><div class="td_block_wrap td_block_7 td_block_widget tdi_23_202 td-pb-border-top td_block_template_1 td_ajax_preloading_preload td-column-1 td_block_padding"  data-td-block-uid="tdi_23_202" ><script>var block_tdi_23_202 = new tdBlock();
block_tdi_23_202.id = "tdi_23_202";
block_tdi_23_202.atts = '{"custom_title":"\u09b8\u09b0\u09cd\u09ac\u09b6\u09c7\u09b7 \u09b8\u0982\u09ac\u09be\u09a6","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"preload","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_23_202","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_23_202","tdc_css_class_style":"tdi_23_202_rand_style"}';
block_tdi_23_202.td_column_number = "1";
block_tdi_23_202.block_type = "td_block_7";
block_tdi_23_202.post_count = "5";
block_tdi_23_202.found_posts = "2690";
block_tdi_23_202.header_color = "#";
block_tdi_23_202.ajax_pagination_infinite_stop = "";
block_tdi_23_202.max_num_pages = "538";
tdBlocksArray.push(block_tdi_23_202);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">সর্বশেষ সংবাদ</span></h4></div><div id=tdi_23_202 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://hawker.com.bd/%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%82%e0%a6%95-%e0%a6%ac%e0%a6%bf%e0%a6%ae%e0%a6%be/%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%82%e0%a6%95-%e0%a6%93-%e0%a6%86%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a6%bf%e0%a6%95-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%b7%e0%a7%8d%e0%a6%a0/12320/%e0%a6%9c%e0%a6%a8%e0%a6%a4%e0%a6%be-%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%82%e0%a6%95%e0%a7%87%e0%a6%b0-%e0%a6%a8%e0%a6%a4%e0%a7%81%e0%a6%a8-%e0%a6%8f%e0%a6%9f%e0%a6%bf%e0%a6%8f%e0%a6%ae/" rel="bookmark" class="td-image-wrap" title="জনতা ব্যাংকের নতুন এটিএম বুথ উদ্বোধন"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="জনতা ব্যাংকের নতুন এটিএম বুথ উদ্বোধন" data-type="image_tag" data-img-url="https://hawker.com.bd/wp-content/uploads/2019/12/1002-39-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://hawker.com.bd/%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%82%e0%a6%95-%e0%a6%ac%e0%a6%bf%e0%a6%ae%e0%a6%be/%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%82%e0%a6%95-%e0%a6%93-%e0%a6%86%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a6%bf%e0%a6%95-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%b7%e0%a7%8d%e0%a6%a0/12320/%e0%a6%9c%e0%a6%a8%e0%a6%a4%e0%a6%be-%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%82%e0%a6%95%e0%a7%87%e0%a6%b0-%e0%a6%a8%e0%a6%a4%e0%a7%81%e0%a6%a8-%e0%a6%8f%e0%a6%9f%e0%a6%bf%e0%a6%8f%e0%a6%ae/" rel="bookmark" title="জনতা ব্যাংকের নতুন এটিএম বুথ উদ্বোধন">জনতা ব্যাংকের নতুন এটিএম বুথ উদ্বোধন</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-31T16:27:37+00:00" >ডিসেম্বর 31, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://hawker.com.bd/breaking-news/12316/%e0%a6%ac%e0%a6%be%e0%a6%a3%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%af-%e0%a6%ae%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a7%9f-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%ac%e0%a7%87%e0%a6%b6-%e0%a6%ae%e0%a7%82%e0%a6%b2/" rel="bookmark" class="td-image-wrap" title="বাণিজ্য মেলায় প্রবেশ মূল্য বাড়ল"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="বাণিজ্য মেলায় প্রবেশ মূল্য বাড়ল" title="বাণিজ্য মেলায় প্রবেশ মূল্য বাড়ল" data-type="image_tag" data-img-url="https://hawker.com.bd/wp-content/uploads/2019/12/Trade-Fair-Resume-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://hawker.com.bd/breaking-news/12316/%e0%a6%ac%e0%a6%be%e0%a6%a3%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%af-%e0%a6%ae%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a7%9f-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%ac%e0%a7%87%e0%a6%b6-%e0%a6%ae%e0%a7%82%e0%a6%b2/" rel="bookmark" title="বাণিজ্য মেলায় প্রবেশ মূল্য বাড়ল">বাণিজ্য মেলায় প্রবেশ মূল্য বাড়ল</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-31T16:24:25+00:00" >ডিসেম্বর 31, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://hawker.com.bd/breaking-news/12313/%e0%a6%b8%e0%a7%9c%e0%a6%95-%e0%a6%a6%e0%a7%81%e0%a6%b0%e0%a7%8d%e0%a6%98%e0%a6%9f%e0%a6%a8%e0%a6%be%e0%a7%9f-%e0%a6%aa%e0%a7%81%e0%a6%b2%e0%a6%bf%e0%a6%b6-%e0%a6%95%e0%a6%a8%e0%a6%b8%e0%a7%8d/" rel="bookmark" class="td-image-wrap" title="সড়ক দুর্ঘটনায় পুলিশ কনস্টেবল নিহত"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="সড়ক দুর্ঘটনায় পুলিশ কনস্টেবল নিহত" data-type="image_tag" data-img-url="https://hawker.com.bd/wp-content/uploads/2019/12/AcciDent-100x70.gif"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://hawker.com.bd/breaking-news/12313/%e0%a6%b8%e0%a7%9c%e0%a6%95-%e0%a6%a6%e0%a7%81%e0%a6%b0%e0%a7%8d%e0%a6%98%e0%a6%9f%e0%a6%a8%e0%a6%be%e0%a7%9f-%e0%a6%aa%e0%a7%81%e0%a6%b2%e0%a6%bf%e0%a6%b6-%e0%a6%95%e0%a6%a8%e0%a6%b8%e0%a7%8d/" rel="bookmark" title="সড়ক দুর্ঘটনায় পুলিশ কনস্টেবল নিহত">সড়ক দুর্ঘটনায় পুলিশ কনস্টেবল নিহত</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-31T15:32:59+00:00" >ডিসেম্বর 31, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://hawker.com.bd/breaking-news/12311/%e0%a6%9c%e0%a7%87%e0%a6%8f%e0%a6%b8%e0%a6%b8%e0%a6%bf-%e0%a6%aa%e0%a6%bf%e0%a6%87%e0%a6%b8%e0%a6%bf%e0%a6%b0-%e0%a6%ab%e0%a6%b2-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%95%e0%a6%be%e0%a6%b6-%e0%a6%aa/" rel="bookmark" class="td-image-wrap" title="জেএসসি পিইসির ফল প্রকাশ: প্রাথমিকে ৯৫.৫০, ইবতেদায়িতে ৯৫.৯৬ শতাংশ পাস"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="জেএসসি পিইসির ফল প্রকাশ: প্রাথমিকে ৯৫.৫০, ইবতেদায়িতে ৯৫.৯৬ শতাংশ পাস" title="জেএসসি পিইসির ফল প্রকাশ: প্রাথমিকে ৯৫.৫০, ইবতেদায়িতে ৯৫.৯৬ শতাংশ পাস" data-type="image_tag" data-img-url="https://hawker.com.bd/wp-content/uploads/2019/07/Result_Publish-100x70.gif"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://hawker.com.bd/breaking-news/12311/%e0%a6%9c%e0%a7%87%e0%a6%8f%e0%a6%b8%e0%a6%b8%e0%a6%bf-%e0%a6%aa%e0%a6%bf%e0%a6%87%e0%a6%b8%e0%a6%bf%e0%a6%b0-%e0%a6%ab%e0%a6%b2-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%95%e0%a6%be%e0%a6%b6-%e0%a6%aa/" rel="bookmark" title="জেএসসি পিইসির ফল প্রকাশ: প্রাথমিকে ৯৫.৫০, ইবতেদায়িতে ৯৫.৯৬ শতাংশ পাস">জেএসসি পিইসির ফল প্রকাশ: প্রাথমিকে ৯৫.৫০, ইবতেদায়িতে ৯৫.৯৬ শতাংশ পাস</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-31T15:06:52+00:00" >ডিসেম্বর 31, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://hawker.com.bd/%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%82%e0%a6%95-%e0%a6%ac%e0%a6%bf%e0%a6%ae%e0%a6%be/%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%82%e0%a6%95-%e0%a6%93-%e0%a6%86%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a6%bf%e0%a6%95-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%b7%e0%a7%8d%e0%a6%a0/12308/%e0%a6%b8%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a6%b2%e0%a7%80-%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%82%e0%a6%95-%e0%a6%8f%e0%a6%b0-%e0%a6%95%e0%a7%8b%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a6%be%e0%a6%a8/" rel="bookmark" class="td-image-wrap" title="সোনালী ব্যাংক এর কোম্পানী সেক্রেটারী এন্ড জিএম মোঃ হাসানুল বান্না এবং সিইও এন্ড এমডির পিএস এজিএম এ এম নাজিবুল হকের পিআরএল গমন উপলক্ষে বিদায় সংবর্ধনা"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="সোনালী ব্যাংক এর কোম্পানী সেক্রেটারী এন্ড জিএম মোঃ হাসানুল বান্না এবং সিইও এন্ড এমডির পিএস এজিএম এ এম নাজিবুল হকের পিআরএল গমন উপলক্ষে বিদায় সংবর্ধনা" data-type="image_tag" data-img-url="https://hawker.com.bd/wp-content/uploads/2019/12/1002-38-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://hawker.com.bd/%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%82%e0%a6%95-%e0%a6%ac%e0%a6%bf%e0%a6%ae%e0%a6%be/%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%82%e0%a6%95-%e0%a6%93-%e0%a6%86%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a6%bf%e0%a6%95-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%b7%e0%a7%8d%e0%a6%a0/12308/%e0%a6%b8%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a6%b2%e0%a7%80-%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%82%e0%a6%95-%e0%a6%8f%e0%a6%b0-%e0%a6%95%e0%a7%8b%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a6%be%e0%a6%a8/" rel="bookmark" title="সোনালী ব্যাংক এর কোম্পানী সেক্রেটারী এন্ড জিএম মোঃ হাসানুল বান্না এবং সিইও এন্ড এমডির পিএস এজিএম এ এম নাজিবুল হকের পিআরএল গমন উপলক্ষে বিদায় সংবর্ধনা">সোনালী ব্যাংক এর কোম্পানী সেক্রেটারী এন্ড জিএম মোঃ হাসানুল বান্না এবং...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-31T14:24:09+00:00" >ডিসেম্বর 31, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_7 td_block_widget tdi_24_3e0 td-pb-border-top td_block_template_1 td_ajax_preloading_preload td-column-1 td_block_padding"  data-td-block-uid="tdi_24_3e0" ><script>var block_tdi_24_3e0 = new tdBlock();
block_tdi_24_3e0.id = "tdi_24_3e0";
block_tdi_24_3e0.atts = '{"custom_title":"\u09b8\u09b0\u09cd\u09ac\u09be\u09a7\u09bf\u0995 \u09aa\u09a0\u09bf\u09a4","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_posts","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"preload","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_24_3e0","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_24_3e0","tdc_css_class_style":"tdi_24_3e0_rand_style"}';
block_tdi_24_3e0.td_column_number = "1";
block_tdi_24_3e0.block_type = "td_block_7";
block_tdi_24_3e0.post_count = "5";
block_tdi_24_3e0.found_posts = "2690";
block_tdi_24_3e0.header_color = "#";
block_tdi_24_3e0.ajax_pagination_infinite_stop = "";
block_tdi_24_3e0.max_num_pages = "538";
tdBlocksArray.push(block_tdi_24_3e0);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">সর্বাধিক পঠিত</span></h4></div><div id=tdi_24_3e0 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://hawker.com.bd/%e0%a6%aa%e0%a7%81%e0%a6%81%e0%a6%9c%e0%a6%bf%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0/2140/%e0%a6%a4%e0%a6%bf%e0%a6%a8%e0%a6%a6%e0%a6%bf%e0%a6%a8-%e0%a6%aa%e0%a6%b0-%e0%a6%9a%e0%a6%a4%e0%a7%81%e0%a6%b0%e0%a7%8d%e0%a6%a5-%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%af%e0%a6%a6%e0%a6%bf/" rel="bookmark" class="td-image-wrap" title="তিনদিন পর চতুর্থ কার্যদিবসে সূচক বাড়ল ডিএসই’র"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="তিনদিন পর চতুর্থ কার্যদিবসে সূচক বাড়ল ডিএসই’র" data-type="image_tag" data-img-url="https://hawker.com.bd/wp-content/uploads/2019/02/DSE-2-100x70.gif"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://hawker.com.bd/%e0%a6%aa%e0%a7%81%e0%a6%81%e0%a6%9c%e0%a6%bf%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0/2140/%e0%a6%a4%e0%a6%bf%e0%a6%a8%e0%a6%a6%e0%a6%bf%e0%a6%a8-%e0%a6%aa%e0%a6%b0-%e0%a6%9a%e0%a6%a4%e0%a7%81%e0%a6%b0%e0%a7%8d%e0%a6%a5-%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%af%e0%a6%a6%e0%a6%bf/" rel="bookmark" title="তিনদিন পর চতুর্থ কার্যদিবসে সূচক বাড়ল ডিএসই’র">তিনদিন পর চতুর্থ কার্যদিবসে সূচক বাড়ল ডিএসই’র</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-14T13:10:58+00:00" >ফেব্রুয়ারী 14, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://hawker.com.bd/%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%82%e0%a6%95-%e0%a6%ac%e0%a6%bf%e0%a6%ae%e0%a6%be/%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%82%e0%a6%95-%e0%a6%93-%e0%a6%86%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a6%bf%e0%a6%95-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%b7%e0%a7%8d%e0%a6%a0/2110/%e0%a6%8f%e0%a6%a8%e0%a6%86%e0%a6%b0%e0%a6%ac%e0%a6%bf%e0%a6%b8%e0%a6%bf-%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%82%e0%a6%95-%e0%a6%93-%e0%a6%8f%e0%a6%9f%e0%a7%81%e0%a6%86%e0%a6%87-%e0%a6%8f/" rel="bookmark" class="td-image-wrap" title="এনআরবিসি ব্যাংক ও এটুআই-এর মধ্যে চুক্তি স্বাক্ষর"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="এনআরবিসি ব্যাংক ও এটুআই-এর মধ্যে চুক্তি স্বাক্ষর" data-type="image_tag" data-img-url="https://hawker.com.bd/wp-content/uploads/2019/02/NRBC-100x70.gif"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://hawker.com.bd/%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%82%e0%a6%95-%e0%a6%ac%e0%a6%bf%e0%a6%ae%e0%a6%be/%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%82%e0%a6%95-%e0%a6%93-%e0%a6%86%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a6%bf%e0%a6%95-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%b7%e0%a7%8d%e0%a6%a0/2110/%e0%a6%8f%e0%a6%a8%e0%a6%86%e0%a6%b0%e0%a6%ac%e0%a6%bf%e0%a6%b8%e0%a6%bf-%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%82%e0%a6%95-%e0%a6%93-%e0%a6%8f%e0%a6%9f%e0%a7%81%e0%a6%86%e0%a6%87-%e0%a6%8f/" rel="bookmark" title="এনআরবিসি ব্যাংক ও এটুআই-এর মধ্যে চুক্তি স্বাক্ষর">এনআরবিসি ব্যাংক ও এটুআই-এর মধ্যে চুক্তি স্বাক্ষর</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-14T08:03:03+00:00" >ফেব্রুয়ারী 14, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://hawker.com.bd/%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%82%e0%a6%95-%e0%a6%ac%e0%a6%bf%e0%a6%ae%e0%a6%be/%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%82%e0%a6%95-%e0%a6%93-%e0%a6%86%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a6%bf%e0%a6%95-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%b7%e0%a7%8d%e0%a6%a0/11957/%e0%a6%b6%e0%a6%b0%e0%a7%80%e0%a7%9f%e0%a6%a4%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a6%8f%e0%a6%95%e0%a7%8d%e0%a6%b8%e0%a6%bf%e0%a6%ae-%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%82%e0%a6%95%e0%a7%87/" rel="bookmark" class="td-image-wrap" title="শরীয়তপুরে এক্সিম ব্যাংকের ১২৭তম শাখা উদ্বোধন"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="শরীয়তপুরে এক্সিম ব্যাংকের ১২৭তম শাখা উদ্বোধন" data-type="image_tag" data-img-url="https://hawker.com.bd/wp-content/uploads/2019/12/1002-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://hawker.com.bd/%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%82%e0%a6%95-%e0%a6%ac%e0%a6%bf%e0%a6%ae%e0%a6%be/%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%82%e0%a6%95-%e0%a6%93-%e0%a6%86%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a6%bf%e0%a6%95-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%b7%e0%a7%8d%e0%a6%a0/11957/%e0%a6%b6%e0%a6%b0%e0%a7%80%e0%a7%9f%e0%a6%a4%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a6%8f%e0%a6%95%e0%a7%8d%e0%a6%b8%e0%a6%bf%e0%a6%ae-%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%82%e0%a6%95%e0%a7%87/" rel="bookmark" title="শরীয়তপুরে এক্সিম ব্যাংকের ১২৭তম শাখা উদ্বোধন">শরীয়তপুরে এক্সিম ব্যাংকের ১২৭তম শাখা উদ্বোধন</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-01T12:25:36+00:00" >ডিসেম্বর 1, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://hawker.com.bd/%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%82%e0%a6%95-%e0%a6%ac%e0%a6%bf%e0%a6%ae%e0%a6%be/1339/%e0%a7%a9%e0%a7%a6-%e0%a6%9c%e0%a6%be%e0%a6%a8%e0%a7%81%e0%a7%9f%e0%a6%be%e0%a6%b0%e0%a6%bf-%e0%a6%a8%e0%a6%a4%e0%a7%81%e0%a6%a8-%e0%a6%ae%e0%a7%81%e0%a6%a6%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%a8/" rel="bookmark" class="td-image-wrap" title="৩০ জানুয়ারি নতুন মুদ্রানীতি ঘোষণা"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="৩০ জানুয়ারি নতুন মুদ্রানীতি ঘোষণা" data-type="image_tag" data-img-url="https://hawker.com.bd/wp-content/uploads/2019/01/Bangladesh-Bank-3-100x70.gif"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://hawker.com.bd/%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%82%e0%a6%95-%e0%a6%ac%e0%a6%bf%e0%a6%ae%e0%a6%be/1339/%e0%a7%a9%e0%a7%a6-%e0%a6%9c%e0%a6%be%e0%a6%a8%e0%a7%81%e0%a7%9f%e0%a6%be%e0%a6%b0%e0%a6%bf-%e0%a6%a8%e0%a6%a4%e0%a7%81%e0%a6%a8-%e0%a6%ae%e0%a7%81%e0%a6%a6%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%a8/" rel="bookmark" title="৩০ জানুয়ারি নতুন মুদ্রানীতি ঘোষণা">৩০ জানুয়ারি নতুন মুদ্রানীতি ঘোষণা</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-24T12:21:21+00:00" >জানুয়ারী 24, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://hawker.com.bd/%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%82%e0%a6%95-%e0%a6%ac%e0%a6%bf%e0%a6%ae%e0%a6%be/%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%82%e0%a6%95-%e0%a6%93-%e0%a6%86%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a6%bf%e0%a6%95-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%b7%e0%a7%8d%e0%a6%a0/11073/%e0%a6%ac%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%b7%e0%a6%bf%e0%a6%95-%e0%a6%b2%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a7%8d%e0%a6%af%e0%a6%ae%e0%a6%be%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a6%be-%e0%a6%85%e0%a6%b0%e0%a7%8d/" rel="bookmark" class="td-image-wrap" title="বার্ষিক লক্ষ্যমাত্রা অর্জনের লক্ষ্যে টাউন হল মিটিং"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="বার্ষিক লক্ষ্যমাত্রা অর্জনের লক্ষ্যে টাউন হল মিটিং" data-type="image_tag" data-img-url="https://hawker.com.bd/wp-content/uploads/2019/10/1002-64-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://hawker.com.bd/%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%82%e0%a6%95-%e0%a6%ac%e0%a6%bf%e0%a6%ae%e0%a6%be/%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%82%e0%a6%95-%e0%a6%93-%e0%a6%86%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a6%bf%e0%a6%95-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%b7%e0%a7%8d%e0%a6%a0/11073/%e0%a6%ac%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%b7%e0%a6%bf%e0%a6%95-%e0%a6%b2%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a7%8d%e0%a6%af%e0%a6%ae%e0%a6%be%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a6%be-%e0%a6%85%e0%a6%b0%e0%a7%8d/" rel="bookmark" title="বার্ষিক লক্ষ্যমাত্রা অর্জনের লক্ষ্যে টাউন হল মিটিং">বার্ষিক লক্ষ্যমাত্রা অর্জনের লক্ষ্যে টাউন হল মিটিং</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-30T10:21:10+00:00" >অক্টোবর 30, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_calendar"><h4 class="block-title"><span>আর্কাইভ</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>ডিসেম্বর ২০১৯</caption>
	<thead>
	<tr>
		<th scope="col" title="রবিবার">রবি</th>
		<th scope="col" title="সোমবার">সোম</th>
		<th scope="col" title="মঙ্গলবার">মঙ্গল</th>
		<th scope="col" title="বুধবার">বুধ</th>
		<th scope="col" title="বৃহস্পতিবার">বৃহস্পতি</th>
		<th scope="col" title="শুক্রবার">শুক্র</th>
		<th scope="col" title="শনিবার">শনি</th>
	</tr>
	</thead>
	
	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://hawker.com.bd/date/2019/11/" title="View posts for নভেম্বর 2019">&laquo; নভে.</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>
	
	<tbody>
	<tr><td><a href="https://hawker.com.bd/date/2019/12/01/" title="শরীয়তপুরে এক্সিম ব্যাংকের ১২৭তম শাখা উদ্বোধন, ১৫ দফা দাবিতে তিন বিভাগে পেট্রোল পাম্প ধর্মঘট চলছে, চলতি সপ্তাহে ৪ কোম্পানির এজিএম, লভ্যাংশ ঘোষণা করেছে ৩ কোম্পানি, সৌদি-বাংলাদেশ দ্বিপাক্ষিক হজ চুক্তি ৪ ডিসেম্বর, বাংলাদেশ বিমানে আরো দুটি উড়োজাহাজ যুক্তকরার প্রক্রিয়া চলছে, শাহজালাল বিমানবন্দরে বসেছে সর্বাধুনিক প্রযুক্তির নতুন রাডার, ডিএসইতে লেনদেনে কিছুটা উন্নতি, এসএমএসে জানা যাবে পাসপোর্টর পুলিশ ভেরিফিকেশনের তথ্য">১</a></td><td><a href="https://hawker.com.bd/date/2019/12/02/" title="রূপপুর পারমানবিক বিদ্যুৎ প্রকল্পটি উন্নয়নের মাইলফলক, স্ট্যান্ডার্ড ব্যাংক লিমিটেড এর ৩২১তম বোর্ড সভা অনুষ্ঠিত, মুন্সিগঞ্জের সিরাজদিখান বাজারে যমুনা ব্যাংকের ১৩৭তম শাখার শুভ উদ্বোধন, গভর্নেন্স ডিসক্লোজারসে” “প্রথম স্থান” অর্জন করেছে, ইউনাইটেড কমার্শিয়াল ব্যাংক লিমিটেডের প্রশিক্ষণ কর্মসূচির সমাপনী অনুষ্ঠান, ফার্স্ট সিকিউরিটি ইসলামী ব্যাংকের কর্মকর্তাদের অংশগ্রহণে ‘ইনভেস্টমেন্ট ক্লাসিফিকেশন’ বিষয়ক প্রশিক্ষণ কর্মসূচি অনুষ্ঠিত, সূচক ও লেনদেন উভয়ই কমেছে">২</a></td><td><a href="https://hawker.com.bd/date/2019/12/03/" title="মোংলায় গ্রিন ইকোনমিক জোন উন্নয়নকল্পে এশিয়া আইডিইসি গ্রুপ সঙ্গে পাওয়ার প্যাকের সমঝোতা চুক্তি স্বাক্ষর, কাতারে যাচ্ছে আল-আরাফাহ্ ইসলামী ব্যাংক ৫ম বাংলাদেশ জুনিয়র সায়েন্স অলিম্পিয়াড দল, শাহ্জালাল ইসলামী ব্যাংকের পরিচালক পর্ষদের ২৮৯তম সভা অনুষ্ঠিত, ঝালকাঠিতে এনআরবিসি ব্যাংকের যাত্রা শুরু, ঢাকা বিশ্ব বিদ্যালয়ের মাষ্টার্স ইন গভর্নেন্স স্টাডিস এর ৮ম ব্যাচের কোর্স সমাপনী অনুষ্ঠিত, এমটিবি এবং সী কিচেনস্ বাংলাদেশ লিমিটেড-এর মধ্যে চুক্তি স্বাক্ষর, সোনালী ব্যাংকের সিইও এন্ড ম্যানেজিং ডিরেক্টর মো: আতাউর রহমান প্রধানের সুস্থতা কামনায় দোয়া।">৩</a></td><td>৪</td><td>৫</td><td>৬</td><td>৭</td>
	</tr>
	<tr>
		<td>৮</td><td>৯</td><td>১০</td><td>১১</td><td>১২</td><td>১৩</td><td>১৪</td>
	</tr>
	<tr>
		<td>১৫</td><td>১৬</td><td>১৭</td><td>১৮</td><td>১৯</td><td>২০</td><td>২১</td>
	</tr>
	<tr>
		<td>২২</td><td><a href="https://hawker.com.bd/date/2019/12/23/" title="চট্টগ্রামের খুলশীতে ইউনাইটেড কমার্শিয়াল ব্যাংক লিমিটেডের ১৯৪তম শাখার যাত্রা শুরু, আগামীকাল থেকে শুরু হচ্ছে আবাসন খাতের সবচেয়ে বড় আয়োজন রিহ্যাব উইন্টার ফেয়ার ২০১৯, আজ ৬ কোম্পানির এজিএম, ২ কোম্পানির লেনদেন চালু, পুঁজিবাজার শুরুর প্রথম ঘন্টায় শেয়ার লেনদেন ৭৪ কোটি টাকা, মঙ্গলবার ১৪ কোম্পানির এজিএম, ব্রাহ্মণবাড়িয়া জেলার কসবা উপজেলার কাঠেরপুল বাসস্ট্যান্ড বাজারে ফার্স্ট সিকিউরিটি ইসলামী ব্যাংকের এজেন্ট ব্যাংকিং আউটলেট এর শুভ উদ্বোধন, রিজার্ভ চুরির তদন্ত প্রতিবেদন জমা দেওয়া ফের পেছালো, দরপতনের ধারা অব্যহৃত রয়েছে পুঁজিবাজারে">২৩</a></td><td><a href="https://hawker.com.bd/date/2019/12/24/" title="বান্দরবানের লামায় ইসলামী ব্যাংকের ৩৫৭তম শাখা উদ্বোধন, নাগরিকত্ব বিল নিয়ে এবার লড়াই সুপ্রিম কোর্টে, রিহ্যাব উইন্টার ফেয়ার-২০১৯ আজ শুরু, আজ সন্ধ্যায় ঢাকায় আসছে ড্রিমলাইনার উড়োজাহাজ ‘অচিন পাখি’, দেশের অর্থনৈতিক উন্নয়নে নারায়ণগঞ্জে বিনিয়োগে আগ্রহী জাপান, বুধবার পুঁজিবাজার বন্ধ থাকবে, ইসলামী ব্যাংকের ৩৫৭তম শাখা এখন বান্দরবানের লামায়, পূঁজিবাজারে আজ সূচকের উত্থান দেখা গেছে, ৯টি প্রকল্পের অনুমোদন দিয়েছে একনেক, আগামী সপ্তাহে ডিএসইর সাথে অর্থমন্ত্রীর বৈঠক, মানিকগঞ্জের সাটুরিয়ায় শাহ্জালাল ইসলামী ব্যাংকের ১৩২তম শাখার উদ্বোধন, মোহাম্মদ দেলোয়ার হোসেন সাউথইস্ট ব্যাংকের স্বতন্ত্র পরিচালক হিসেবে যোগদান করেছেন">২৪</a></td><td>২৫</td><td><a href="https://hawker.com.bd/date/2019/12/26/" title="আজ বছরের শেষ সূর্যগ্রহণ, তথ্য যোগাযোগে ইন্টারনেটের বিকল্প আবিষ্কার করল রাশিয়া, কমলার নামে ‘কেনু’ কিনে প্রতারিত হচ্ছে মানুষ, ইউনাইটেড কমার্শিয়াল ব্যাংক লিমিটেডের ১৯৫ তম নর্থ গুলশান, ঢাকা শাখার যাত্রা শুরু, সাউথইস্ট ব্যাংকের গুলশান নর্থ এভিনিউ উপশাখার উদ্বোধন, স্ট্যান্ডার্ড ব্যাংক লিমিটেড এর ৩২২তম বোর্ড সভা অনুষ্ঠিত, আজ ২২ কোম্পানির এজিএম, আজ নতুন ইনডেক্স চালু হচ্ছে ডিএসইতে, শুক্র ও শনিবার ঢাকা সিটির সব ব্যাংক খোলা রাখার নির্দেশ, সপ্তাহের শেষ কর্মদিবসে সূচক ও লেনদেনে উত্থান">২৬</a></td><td>২৭</td><td><a href="https://hawker.com.bd/date/2019/12/28/" title="আজ শেষ হচ্ছে রিহ্যাব উইন্টার ফেয়ার ২০১৯, শাহজালালে ৩য় টার্মিনালের ভিত্তিপ্রস্তর উদ্বোধন করলেন প্রধানমন্ত্রী, আজ অচিন পাখি’ ও ‘সোনার তরী’র উদ্বোধন, গত সপ্তাহে লেনদেনের শীর্ষ দশে ছিল যারা, বিমানের নতুন অ্যাপে টিকিট কাটলে ১০% ছাড়, অভ্যন্তরীণ রুটে ফ্লাইট বৃদ্ধি করছে নভোএয়ার">২৮</a></td>
	</tr>
	<tr>
		<td><a href="https://hawker.com.bd/date/2019/12/29/" title="শেষ হলো রিহ্যাব উইন্টার ফেয়ার ২০১৯, সোনালী ব্যাংক লিমিটেড এর অবসরপ্রাপ্ত নির্বাহী ফোরামের মৈত্রী সম্মিলন-২০১৯ অনুষ্ঠিত, যমুনা ব্যাংক ফাউন্ডেশন এর উদ্যেগে ও অর্থায়নে, নোয়াখালীর বেগমগঞ্জে এ.মজিদ উচ্চ বিদ্যালয়ে বিনামূল্যে চিকিৎসা সেবা প্রদান, আজ ৭ কোম্পানির এজিএম, ৫০০ কোটি টাকার বন্ড ইস্যু করবে এসআইবিএল, ডিএসই পরিচালনা পর্ষদের নির্বাচন আজ, প্রথম কর্মদিবসে সূচকের উত্থানে লেনদেন চলছে, শাহজালাল বিমানবন্দরে ৬৪০টি স্বর্ণেরবার উদ্ধার, শীতে নিয়মিত আমলকি খেলে যে উপকার পাবেন, দ্রব্য মূল্যের দাম বাড়ায় টাকার মান ক্রমশ কমে যাচ্ছে, আগামী বছরে (২০২০ সালের) সরকারি ছুটির তালিকা, আজ সূচক বাড়লেও কমেছে লেনদেন">২৯</a></td><td><a href="https://hawker.com.bd/date/2019/12/30/" title="রিহ্যাব উইন্টার ফেয়ারে ৪৫৬ কোটি টাকার ফ্ল্যাট, প্লট এবং বাণিজ্যিক স্পেস বিক্রি ও বুকিং, ইউএস-বাংলায় ঘুরে আসুন কক্সবাজার দেশকে জানুন, বিদেশকে চিনুন, ন্যাশনাল ব্যাংক লিঃ ২০৭তম মাওয়া, ২০৮তম আগানগর ও ২০৯তম নাওডোবা শাখার উদ্বোধন, এবি ব্যাংকের শীতবস্ত্র বিতরন, এবি ব্যাংকের শীতবস্ত্র বিতরন, স্ট্যান্ডার্ড ব্যাংক লিমিটেড এর ৩২৩তম বোর্ড সভা অনুষ্ঠিত, সোনালী ব্যাংক ও রেসিডেন্সিয়াল মডেল কলেজ এর মধ্যে চুক্তি স্বাক্ষর, জনতা ব্যাংক স্টাফ কলেজ, ঢাকায় &#8216;Audit &amp; Inspection in Banks&#8217; বিষয়ক প্রশিক্ষণ কোর্সের উদ্বোধন, শাজাহান ও শাকিল রিজভী ডিএসইর পরিচালক নির্বাচিত, আগামীকাল পুঁজিবাজারে লেনদেন বন্ধ, আগামীকাল ৬ কোম্পানির এজিএম, আমরা নেটওয়ার্কস লিমিটেড এর ১৮তম বার্ষিক সাধারন সভা অনুষ্ঠিত, আলী রেজা ইফতেখার এবিবি’র নতুন চেয়ারম্যান, ৪ কোম্পানির বোনাস বিও হিসাবে পাঠিয়েছে, ক্রেডিট রেটিং সম্পন্ন করেছে জিপিএইচ ইস্পাত, ১ জানুয়ারি ঢাকা আন্তর্জাতিক বাণিজ্যমেলা শুরু, কম সুদে গৃহনির্মাণ ঋণ পাচ্ছেন সরকারি কর্মচারীরা, ড. মোহাম্মদ হায়দার আলী মিয়া এবিবির ভাইস চেয়ারম্যান নির্বাচিত">৩০</a></td><td id="today"><a href="https://hawker.com.bd/date/2019/12/31/" title="জেএসসি ও পিইসির ফল প্রকাশিত হবে আজ, ইন্টারনেট ও মোবাইল এসএমএসের মাধ্যমে যে ভাবে ফল জানা যাবে, রাজধানীতে ব্যাংক খোলা থাকবে আজ, জনতা ব্যাংক রিটায়ার্ড এক্সিকিউটিভস ফোরাম’ এর কর্মকর্তাগণ জনতা ব্যাংকের চেয়ারম্যান ড. জামালউদ্দিন আহমেদের সাথে সাক্ষাত, ইউনাইটেড কমার্শিয়াল ব্যাংক লিমিটেড ও চ্যানেল আই এর হৃদয়ে মাটি ও মানুষের মধ্যে চুক্তি স্বাক্ষর, বাংলামোটরে আল-আরাফাহ্ ইসলামী ব্যাংকের ১৮২তম শাখার শুভ উদ্বোধন, স্ট্যান্ডার্ড ব্যাংক লিমিটেড এর ৩২৪তম (বিশেষ) বোর্ড সভা অনুষ্ঠিত, থার্টি ফার্স্ট নাইট উদযাপনে ডিএমপির নিষেধাজ্ঞা, বাংলাদেশের সীমান্ত এলাকায় মোবাইল নেটওয়ার্ক বন্ধ, আজ ৬ কোম্পানির এজিএম, আজ দেশের উভয় পুঁজিবাজার বন্ধ, ব্যাংক লেনদেন বন্ধ আজ, সোনালী ব্যাংক এর কোম্পানী সেক্রেটারী এন্ড জিএম মোঃ হাসানুল বান্না এবং সিইও এন্ড এমডির পিএস এজিএম এ এম নাজিবুল হকের পিআরএল গমন উপলক্ষে বিদায় সংবর্ধনা, জেএসসি পিইসির ফল প্রকাশ: প্রাথমিকে ৯৫.৫০, ইবতেদায়িতে ৯৫.৯৬ শতাংশ পাস, সড়ক দুর্ঘটনায় পুলিশ কনস্টেবল নিহত, বাণিজ্য মেলায় প্রবেশ মূল্য বাড়ল, জনতা ব্যাংকের নতুন এটিএম বুথ উদ্বোধন">৩১</a></td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<script type='text/javascript' src='https://hawker.com.bd/wp-content/themes/hawker-child-theme/js/custom.js?ver=5.3'></script>
<span class="bangla-date" style="display:none;"><i class="fa fa-map-marker" aria-hidden="true"></i>ঢাকা,   <i class="fa fa-calendar" aria-hidden="true"></i> মঙ্গলবার, ৩১শে ডিসেম্বর, ২০১৯ ইং, ১৭ই পৌষ, ১৪২৬ বঙ্গাব্দ</span><!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_nav_menu"><div class="menu-footer-category-col1-container"><ul id="menu-footer-category-col1" class="menu"><li id="menu-item-215" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-215"><a href="https://hawker.com.bd/category/breaking-news/">বিশেষ খবর</a></li>
<li id="menu-item-212" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-212"><a href="https://hawker.com.bd/category/%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%82%e0%a6%95-%e0%a6%ac%e0%a6%bf%e0%a6%ae%e0%a6%be/">ব্যাংক-বিমা</a></li>
<li id="menu-item-213" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-213"><a href="https://hawker.com.bd/category/%e0%a6%a4%e0%a6%a5%e0%a7%8d%e0%a6%af%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%af%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf/">তথ্যপ্রযুক্তি</a></li>
<li id="menu-item-214" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-214"><a href="https://hawker.com.bd/category/%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a7%81%e0%a7%8e-%e0%a6%93-%e0%a6%9c%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%b2%e0%a6%be%e0%a6%a8%e0%a7%80/">বিদ্যুৎ ও জ্বালানী</a></li>
<li id="menu-item-216" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-216"><a href="https://hawker.com.bd/category/%e0%a6%b6%e0%a6%bf%e0%a6%b2%e0%a7%8d%e0%a6%aa-%e0%a6%ac%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%af/%e0%a6%85%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf/">অর্থনীতি</a></li>
<li id="menu-item-264" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-264"><a href="#">আরও</a>
<ul class="sub-menu">
	<li id="menu-item-265" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-265"><a href="#">ছবি</a></li>
	<li id="menu-item-266" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-266"><a href="#">ভিডিও</a></li>
	<li id="menu-item-267" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-267"><a href="#">আর্কাইভ</a></li>
</ul>
</li>
</ul></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_nav_menu"><div class="menu-footer-category-col2-container"><ul id="menu-footer-category-col2" class="menu"><li id="menu-item-218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-218"><a href="https://hawker.com.bd/category/%e0%a6%97%e0%a7%87%e0%a6%9c%e0%a7%87%e0%a6%9f%e0%a6%b8/">গেজেটস</a></li>
<li id="menu-item-219" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-219"><a href="https://hawker.com.bd/category/%e0%a6%b6%e0%a6%bf%e0%a6%b2%e0%a7%8d%e0%a6%aa-%e0%a6%ac%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%af/%e0%a6%86%e0%a6%ae%e0%a6%a6%e0%a6%be%e0%a6%a8%e0%a7%80-%e0%a6%b0%e0%a6%aa%e0%a7%8d%e0%a6%a4%e0%a6%be%e0%a6%a8%e0%a6%bf/">আমদানী-রপ্তানি</a></li>
<li id="menu-item-220" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-220"><a href="https://hawker.com.bd/category/%e0%a6%b6%e0%a6%bf%e0%a6%b2%e0%a7%8d%e0%a6%aa-%e0%a6%ac%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%af/%e0%a6%aa%e0%a7%8b%e0%a6%b6%e0%a6%be%e0%a6%95-%e0%a6%b6%e0%a6%bf%e0%a6%b2%e0%a7%8d%e0%a6%aa/">পোশাক শিল্প</a></li>
<li id="menu-item-217" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-217"><a href="https://hawker.com.bd/category/%e0%a6%ad%e0%a6%bf%e0%a6%a1%e0%a6%bf%e0%a6%93%e0%a6%b8/">ভিডিওস</a></li>
</ul></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_nav_menu"><div class="menu-footer-category-col3-container"><ul id="menu-footer-category-col3" class="menu"><li id="menu-item-221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-221"><a href="https://hawker.com.bd/category/%e0%a6%85%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%af/">অন্যান্য</a></li>
<li id="menu-item-222" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-222"><a href="https://hawker.com.bd/category/%e0%a6%85%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%af/%e0%a6%95%e0%a6%b0%e0%a7%8d%e0%a6%aa%e0%a7%8b%e0%a6%b0%e0%a7%87%e0%a6%9f-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/">কর্পোরেট সংবাদ</a></li>
<li id="menu-item-223" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-223"><a href="https://hawker.com.bd/category/%e0%a6%85%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%af/%e0%a6%96%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a6%a7%e0%a7%81%e0%a6%b2%e0%a6%be/">খেলাধুলা</a></li>
<li id="menu-item-224" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-224"><a href="https://hawker.com.bd/category/%e0%a6%85%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%af/%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a7%8b%e0%a6%a6%e0%a6%a8/">বিনোদন</a></li>
<li id="menu-item-225" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-225"><a href="https://hawker.com.bd/category/%e0%a6%86%e0%a6%ac%e0%a6%be%e0%a6%b8%e0%a6%a8/">আবাসন</a></li>
<li id="menu-item-226" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-226"><a href="https://hawker.com.bd/category/%e0%a6%8f%e0%a7%8d%e0%a6%af%e0%a6%ad%e0%a6%bf%e0%a7%9f%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%a8-%e0%a6%93-%e0%a6%9f%e0%a7%81%e0%a6%b0%e0%a6%bf%e0%a6%9c%e0%a6%ae/">বিমান ও পর্যটন</a></li>
</ul></div></aside>            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://hawker.com.bd/"><img class="td-retina-data" src="https://hawker.com.bd/wp-content/uploads/2017/12/logo-hawker.com_.bd-mobile.png" data-retina="https://hawker.com.bd/wp-content/uploads/2017/12/logo-hawker.com_.bd_.png" alt="Hawker.com.bd" title="Hawker.com.bd" width="140" /></a></aside></div><div class="td-pb-span9"><aside class="footer-text-wrap"><div class="block-title"><span>আমাদের সম্পর্কে</span></div>হকার লিমিটেড,  রিচমন্ড কনকর্ড (২য় তলা ), প্লট ৮/এ , ব্লক CES (F), ৬৮, গুলশান এভিনিউ , গুলশান -১, ঢাকা -১২১২, বাংলাদেশ।          

ফোন: +৮৮০ ২ ৯৮৮৯৯৬২, ৯৮৮৯১৩৪, ইমেইল: info@hawker.com.bd 
ওয়েব: www.hawker.com.bd<div class="footer-email-wrap">আমাদের সাথে যোগাযোগ করুন: <a href="mailto:info@hawker.com.bd">info@hawker.com.bd</a></div></aside></div>        </div>
    </div>
</div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-328"><a href="https://hawker.com.bd/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-323" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-323"><a href="https://hawker.com.bd/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-331" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-331"><a href="https://hawker.com.bd/advertisement/">Advertisement</a></li>
<li id="menu-item-317" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-317"><a href="https://hawker.com.bd/contact-us/">Contact Us</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Hawker 2018 - 2019, All Right Reserved                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">আরো লেখাসমূহ</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://hawker.com.bd/%e0%a6%aa%e0%a7%81%e0%a6%81%e0%a6%9c%e0%a6%bf%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0/12261/%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%a1%e0%a6%bf%e0%a6%9f-%e0%a6%b0%e0%a7%87%e0%a6%9f%e0%a6%bf%e0%a6%82-%e0%a6%b8%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a6%a8%e0%a7%8d%e0%a6%a8-%e0%a6%95%e0%a6%b0/" rel="bookmark" class="td-image-wrap" title="ক্রেডিট রেটিং সম্পন্ন করেছে জিপিএইচ ইস্পাত"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="ক্রেডিট রেটিং সম্পন্ন করেছে জিপিএইচ ইস্পাত" data-type="image_tag" data-img-url="https://hawker.com.bd/wp-content/uploads/2019/12/GPH-Ispat-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://hawker.com.bd/%e0%a6%aa%e0%a7%81%e0%a6%81%e0%a6%9c%e0%a6%bf%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0/12261/%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%a1%e0%a6%bf%e0%a6%9f-%e0%a6%b0%e0%a7%87%e0%a6%9f%e0%a6%bf%e0%a6%82-%e0%a6%b8%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a6%a8%e0%a7%8d%e0%a6%a8-%e0%a6%95%e0%a6%b0/" rel="bookmark" title="ক্রেডিট রেটিং সম্পন্ন করেছে জিপিএইচ ইস্পাত">ক্রেডিট রেটিং সম্পন্ন করেছে জিপিএইচ ইস্পাত</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-30T15:38:41+00:00" >ডিসেম্বর 30, 2019</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://hawker.com.bd/breaking-news/1648/%e0%a6%86%e0%a6%9c-%e0%a6%b6%e0%a7%81%e0%a6%b0%e0%a7%81-%e0%a6%b9%e0%a6%9a%e0%a7%8d%e0%a6%9b%e0%a7%87-%e0%a6%86%e0%a6%ae%e0%a6%bf%e0%a6%a8-%e0%a6%ae%e0%a7%8b%e0%a6%b9%e0%a6%be%e0%a6%ae%e0%a7%8d/" rel="bookmark" class="td-image-wrap" title="আজ শুরু হচ্ছে আমিন মোহাম্মদ গ্রুপের আবাসন মেলা"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="আজ শুরু হচ্ছে আমিন মোহাম্মদ গ্রুপের আবাসন মেলা" data-type="image_tag" data-img-url="https://hawker.com.bd/wp-content/uploads/2019/01/AminMD-Group-100x70.gif"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://hawker.com.bd/breaking-news/1648/%e0%a6%86%e0%a6%9c-%e0%a6%b6%e0%a7%81%e0%a6%b0%e0%a7%81-%e0%a6%b9%e0%a6%9a%e0%a7%8d%e0%a6%9b%e0%a7%87-%e0%a6%86%e0%a6%ae%e0%a6%bf%e0%a6%a8-%e0%a6%ae%e0%a7%8b%e0%a6%b9%e0%a6%be%e0%a6%ae%e0%a7%8d/" rel="bookmark" title="আজ শুরু হচ্ছে আমিন মোহাম্মদ গ্রুপের আবাসন মেলা">আজ শুরু হচ্ছে আমিন মোহাম্মদ গ্রুপের আবাসন মেলা</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-31T12:25:18+00:00" >জানুয়ারী 31, 2019</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.2 (rara)
        Deploy mode: deploy
        
        uid: 5e0b54a05a2c8
    -->

    <link rel='stylesheet' id='rainmaker_form_style-css'  href='https://hawker.com.bd/wp-content/plugins/icegram-rainmaker/classes/../assets/css/form.css?ver=0.37' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var h5abPrintSettings = {"customCSS":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://hawker.com.bd/wp-content/plugins/print-post-and-page/js/h5ab-print.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://hawker.com.bd/wp-content/plugins/add-search-to-menu/public/js/ivory-search.js?ver=4.4.1'></script>
<script type='text/javascript' src='https://hawker.com.bd/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://hawker.com.bd/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adfx'></script>
<script type='text/javascript' src='https://hawker.com.bd/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.2'></script>
<script type='text/javascript' src='https://hawker.com.bd/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://hawker.com.bd/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adfx'></script>
<script type='text/javascript' src='https://hawker.com.bd/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rm_pre_data = {"ajax_url":"https:\/\/hawker.com.bd\/wp-admin\/admin-ajax.php","rm_nonce_field":"54a8b323fc"};
/* ]]> */
</script>
<script type='text/javascript' src='https://hawker.com.bd/wp-content/plugins/icegram-rainmaker/classes/../assets/js/main.js?ver=0.37'></script>

<script>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</script>
<!-- JS generated by theme -->

<script>
    
</script>


</body>
</html>